<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://www.forbes.com.mx/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script>
    <meta charset="UTF-8"/>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>BBVA sufre fallas en su app y cajeros &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15000">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BBVA sufre fallas en su app y cajeros &bull; Forbes México" />
<meta property="og:description" content="Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia." />
<meta property="og:url" content="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="BBVA" />
<meta property="article:section" content="Negocios" />
<meta property="article:published_time" content="2019-12-16T22:08:54+00:00" />
<meta property="article:modified_time" content="2019-12-16T22:16:28+00:00" />
<meta property="og:updated_time" content="2019-12-16T22:16:28+00:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2018/11/Bbva-atm-e1541781542667.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2018/11/Bbva-atm-e1541781542667.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="848" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia." />
<meta name="twitter:title" content="BBVA sufre fallas en su app y cajeros &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2018/11/Bbva-atm-e1541781542667.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","url":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg","width":1280,"height":720,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Informaci\u00f3n de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#primaryimage","url":"https://cdn.forbes.com.mx/2018/11/Bbva-atm-e1541781542667.jpg","width":1280,"height":848},{"@type":"WebPage","@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#webpage","url":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/","inLanguage":"es-MX","name":"BBVA sufre fallas en su app y cajeros &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#primaryimage"},"datePublished":"2019-12-16T22:08:54+00:00","dateModified":"2019-12-16T22:16:28+00:00","description":"Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia.","breadcrumb":{"@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/negocios/","url":"https://www.forbes.com.mx/negocios/","name":"Negocios"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/","url":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/","name":"BBVA sufre fallas en su app y cajeros"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#article","isPartOf":{"@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"BBVA sufre fallas en su app y cajeros","datePublished":"2019-12-16T22:08:54+00:00","dateModified":"2019-12-16T22:16:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/#primaryimage"},"keywords":"BBVA","articleSection":"Negocios","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes48/resources/css/bundle--styles.css?ver=191210204915' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/inc/scripts/modernizr.min.js?ver=190923155159'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=624652' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='amphtml' href='https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/amp/' /><meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-366595 {
    display: block;
    visibility: visible;
}

.f415_banners {
	background: linear-gradient(90deg, rgba(255,255,255,1) 50%, rgba(146,18,66,1) 50%);
}		</style>
		
<script>dfp = {"@context":{"postId":624652,"catId":[13],"tagId":[332],"typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="bbva single single-post postid-624652 single-format-standard content-wrap" data-display="standard" id="624652">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img class="lazy" style="height: 39px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-599803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599803"><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas Patrias</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-617401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617401"><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/category/republica-dominicana/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_mobile_link&#038;utm_campaign=forbes_com_mx">República Dominicana</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-607659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607659"><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595336"><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a arial-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a arial-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a arial-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a arial-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a arial-label="LinkedIn" href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a arial-label="RSS" href="/tag/feed/" class="social__link" rel="noopener">
                <i class="fa fa-rss" aria-hidden="true" ></i>
            </a>



            <a arial-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank"rel="noopener">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.forbes.com.mx/wp-content/themes/forbes48/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-599804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599804"><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-617402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617402"><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com?utm_campaign=fca_performance&#038;utm_medium=cpc&#038;utm_source=norax">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-607662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607662"><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595335"><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
        <div class="ha-block"></div>
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="624652">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/" data-slug="bbva-sufre-fallas-en-su-app-y-cajeros" data-post-id="624652"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="624652" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="false" data-pause="false" data-button-label="mas Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="fade" data-images-loaded="true"><div class="alm-reveal alm-single-post post-624652" data-url="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/" data-title="BBVA sufre fallas en su app y cajeros" data-id="624652" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/" >Negocios</a> / <strong class="breadcrumb_last" aria-current="page">BBVA sufre fallas en su app y cajeros</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_624652">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">diciembre 16, 2019 @ 4:08 pm</date><date class="hidden updated">2019-12-16T16:08:54-0600</date><date class="hidden published">2019-12-16T16:16:28-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">BBVA sufre fallas en su app y cajeros</h1>

                <span class="f4_article-info__excerpt entry-summary">Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2018/11/Bbva-atm-640x360.jpg" class="lazyload wp-post-image lazy" alt="" data-srcset="https://cdn.forbes.com.mx/2018/11/Bbva-atm-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/11/Bbva-atm-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/11/Bbva-atm-320x180.jpg 320w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/11/Bbva-atm-e1541781542667.jpg" data-caption="Foto: Cortesía BBVA." data-description="" /><figcaption><span>Foto: Cortesía BBVA.</span></figcaption>
</figure>                

            </div>


            <!-- <div class="social-shared-buttons--top">
                //Social BTN

            </div> -->

            <div class="f4_main__content">
                <!-- <span>Ante las quejas en Twitter, BBVA indica a sus usuarios que se encuentra trabajando en la falla y les pide paciencia.</span> -->

                <div class="link-braces entry-content">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://www.forbes.com.mx/bbva-sufre-fallas-en-su-app-y-cajeros/" data-a2a-title="BBVA sufre fallas en su app y cajeros"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F&amp;linkname=BBVA%20sufre%20fallas%20en%20su%20app%20y%20cajeros" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F&amp;linkname=BBVA%20sufre%20fallas%20en%20su%20app%20y%20cajeros" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F&amp;linkname=BBVA%20sufre%20fallas%20en%20su%20app%20y%20cajeros" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fbbva-sufre-fallas-en-su-app-y-cajeros%2F&amp;linkname=BBVA%20sufre%20fallas%20en%20su%20app%20y%20cajeros" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p>Usuarios en redes sociales reportan que la aplicación de BBVA México volvió a presentar fallas, lo mismo que cajeros automáticos de la institución financiera.</p>
<p>En la red social Twitter, la institución señala a sus clientes que no pueden acceder a su app: &#8220;En este momento nos encontramos trabajando en la situación, te sugerimos intentar realizar tus procesos en el transcurso del día&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Es importante mencionarte que nos encontramos trabajando arduamente en la situación que se presenta en la aplicación, te pedimos intentar acceder en el transcurso del día de hoy.</p>
<p>&mdash; BBVA México Responde (@BBVARe_mx) <a href="https://twitter.com/BBVARe_mx/status/1206694307631157249?ref_src=twsrc%5Etfw">December 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Mientras que a los usuarios que no pueden hace uso de los cajeros, señala: &#8220;Nos encontramos trabajando en esta situación para ofrecerte el servicio que necesitas en el menor tiempo posible, pedimos de tu paciencia, por favor&#8221;.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Hola, buenas tardes, te atiende Daniel. Gracias por alertarnos y te mencionamos que seguimos trabajando en esta situación, por el momento te pedimos esperar hasta restablecer el servicio y más tarde volver a intentar tus operaciones, por favor.</p>
<p>&mdash; BBVA México Responde (@BBVARe_mx) <a href="https://twitter.com/BBVARe_mx/status/1206693965120053254?ref_src=twsrc%5Etfw">December 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Forbes México</strong> confirmó que la app de BBVA no permite el acceso ni hacer operaciones.</p>
<img class="alignnone wp-image-624662 size-large lazyload lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20487%201024'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/bbva-2-487x1024.jpeg" alt="" width="487" height="1024" data-srcset="https://cdn.forbes.com.mx/2019/12/bbva-2-487x1024.jpeg 487w, https://cdn.forbes.com.mx/2019/12/bbva-2-143x300.jpeg 143w, https://cdn.forbes.com.mx/2019/12/bbva-2-200x420.jpeg 200w, https://cdn.forbes.com.mx/2019/12/bbva-2.jpeg 540w" data-sizes="(max-width: 487px) 100vw, 487px" />
<img class="alignnone size-full wp-image-624662 lazyload lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20540%201135'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/bbva-2.jpeg" alt="" width="540" height="1135" data-srcset="https://cdn.forbes.com.mx/2019/12/bbva-2.jpeg 540w, https://cdn.forbes.com.mx/2019/12/bbva-2-143x300.jpeg 143w, https://cdn.forbes.com.mx/2019/12/bbva-2-487x1024.jpeg 487w, https://cdn.forbes.com.mx/2019/12/bbva-2-200x420.jpeg 200w" data-sizes="(max-width: 540px) 100vw, 540px" />
<p><em>Con información de Notimex</em></p>
<p><strong>Lo + popular: <a title="Apple adquiere startup de fotografía para mejorar la cámara del iPhone" href="https://www.forbes.com.mx/apple-adquiere-startup-britanica-de-fotografia-para-mejorar-la-camara-del-iphone/">Apple adquiere startup de fotografía para mejorar la cámara del iPhone</a></strong></p>
                </div>

                <!-- <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=624652" description="BBVA sufre fallas en su app y cajeros"></dreams-social-buttom>
                                    </div> -->

            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">mas Articulos</button></div></div>        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2017/08/tlcan-banderas-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="TLCAN" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2017/08/tlcan-banderas-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/08/tlcan-banderas-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/08/tlcan-banderas-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/08/tlcan-banderas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/08/tlcan-banderas-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/08/tlcan-banderas.jpg 1280w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/08/tlcan-banderas.jpg" data-caption="Foto: Especial. " data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/que-son-los-agregados-laborales-y-por-que-preocupan-al-gobierno-de-amlo/" title="¿Qué son los agregados laborales y por qué preocupan al gobierno de AMLO?">
                                                    ¿Qué son los agregados laborales y por qué preocupan al gobierno de AMLO?                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="Xbox-series-x" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-300x168.jpg 300w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-1024x574.jpg 1024w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-768x431.jpg 768w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-600x337.jpg 600w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-200x112.jpg 200w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0.jpg 1200w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/12/xbox-series-x-nueva-consola_0.jpg" data-caption="Foto Microsoft." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/la-proxima-generacion-de-xbox-deslumbra-por-su-poder-y-simpleza/" title="La próxima generación de Xbox deslumbra por su poder y simpleza">
                                                    La próxima generación de Xbox deslumbra por su poder y simpleza                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/04/Peso-dolar-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="Foto: Angélica Escobar/Forbes México." data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/04/Peso-dolar-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/04/Peso-dolar-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/04/Peso-dolar.jpg 1280w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/Peso-dolar.jpg" data-caption="Foto: Angélica Escobar/Forbes México." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/peso-avanzo-a-su-mejor-nivel-en-cinco-meses-frente-al-dolar/" title="Peso avanza a su mejor nivel en cinco meses frente al dólar">
                                                    Peso avanza a su mejor nivel en cinco meses frente al dólar                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="perro ciudad" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163.jpg 1024w, https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163-320x180.jpg 320w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/parques-perros-1-e1546648096163.jpg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/rescatan-302-perros-en-el-metro-en-poco-mas-de-dos-anos/" title="Rescatan 302 perros en el Metro en poco más de dos años">
                                                    Rescatan 302 perros en el Metro en poco más de dos años                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/yisus2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/12/yisus2-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/12/yisus2-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/12/yisus2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/12/yisus2-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/12/yisus2-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/12/yisus2-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/12/yisus2-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/12/yisus2.jpg 1280w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/12/yisus2.jpg" data-caption="Foto Netflix." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/serie-de-netflix-sobre-jesus-gay-genera-rechazo-de-comunidad-catolica/" title="Serie de Netflix sobre &#8216;Jesús gay&#8217; genera rechazo de comunidad católica">
                                            Serie de Netflix sobre &#8216;Jesús gay&#8217; genera rechazo de comunidad católica                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">diciembre 16, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image lazy" alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-640x360.jpeg 640w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-300x169.jpeg 300w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-768x432.jpeg 768w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-600x338.jpeg 600w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-200x113.jpeg 200w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM-320x180.jpeg 320w, https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM.jpeg 1280w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/12/WhatsApp-Image-2019-12-16-at-1.33.12-PM.jpeg" data-caption="Foto: Angélica Escobar. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/itam-tu-nombre-tiene-sangre-reclaman-estudiantes-presentan-pliego-petitorio/" title="&#8216;ITAM, tu nombre tiene sangre&#8217;, reclaman estudiantes; presentan pliego petitorio">
                                            &#8216;ITAM, tu nombre tiene sangre&#8217;, reclaman estudiantes; presentan pliego petitorio                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">diciembre 16, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-d"  ></div>            </figure>
        </div>
    </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/braskem-idesa-crea-primera-resina-de-contenido-reciclado-en-mexico/" title="Braskem Idesa crea primera resina de contenido reciclado en México">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/pellets_mundo-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazy" alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/12/pellets_mundo-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/12/pellets_mundo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/12/pellets_mundo-320x180.jpg 320w" data-sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/12/pellets_mundo.jpg" data-caption="" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/braskem-idesa-crea-primera-resina-de-contenido-reciclado-en-mexico/" title="Braskem Idesa crea primera resina de contenido reciclado en México"
                                           class="f4_footbar__next__link f4_title">
											Braskem Idesa crea primera resina de contenido reciclado en México                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-advertorial/" title="Entradas de Forbes Advertorial" rel="author">Forbes Advertorial</a></div>

                                        <p>En línea con el compromiso de Economía Circular que se ha planteado la empresa, esta innovadora solución es una alternat...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/ratificacion-del-t-mec-es-clave-para-crecimiento-del-pais-experto/" title="Ratificación del T-MEC es clave para crecimiento del país: experto" class="f4_footbar__interests__main__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20905'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2017/06/Crecimiento_logistico.jpg" alt="Ratificación del T-MEC es clave para crecimiento del país: experto" class="f4_module-image--full lazyload lazy"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a><h5> <a href="https://www.forbes.com.mx/ratificacion-del-t-mec-es-clave-para-crecimiento-del-pais-experto/" title="Ratificación del T-MEC es clave para crecimiento del país: experto">Ratificación del T-MEC es clave para crecimiento del país: experto</a></h5><p>Así lo consideró el Economista Jefe de BBVA en México, Carlos Serrano, quien además detalló aspectos sobre porcentajes d...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crecimiento-en-mexico-sera-de-1-3-para-2020-bbva/" title="Crecimiento en México será de 1.3% para 2020: BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/09/Economia-México-Peoso-DSC_0426.jpg" alt="Crecimiento en México será de 1.3% para 2020: BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/crecimiento-en-mexico-sera-de-1-3-para-2020-bbva/" title="Crecimiento en México será de 1.3% para 2020: BBVA">Crecimiento en México será de 1.3% para 2020: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-evolucion-de-los-chatbots-llega-a-tu-banco/" title="La evolución de los chatbots llega a tu banco" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/chatbot-blue-bbva.jpg" alt="La evolución de los chatbots llega a tu banco" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/la-evolucion-de-los-chatbots-llega-a-tu-banco/" title="La evolución de los chatbots llega a tu banco">La evolución de los chatbots llega a tu banco</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/outsourcing-bancos-y-campo-impulsan-la-economia-de-mexico-bbva/" title="Outsourcing, bancos y campo impulsan la economía de México: BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2018/09/500-pesos.jpg" alt="Outsourcing, bancos y campo impulsan la economía de México: BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/outsourcing-bancos-y-campo-impulsan-la-economia-de-mexico-bbva/" title="Outsourcing, bancos y campo impulsan la economía de México: BBVA">Outsourcing, bancos y campo impulsan la economía de México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cuanto-gastaste-el-fin-de-semana-esta-app-tiene-la-respuesta/" title="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/04/celulares.jpg" alt="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/cuanto-gastaste-el-fin-de-semana-esta-app-tiene-la-respuesta/" title="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta">¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crecimiento-en-mexico-sera-de-1-3-para-2020-bbva/" title="Crecimiento en México será de 1.3% para 2020: BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/09/Economia-México-Peoso-DSC_0426.jpg" alt="Crecimiento en México será de 1.3% para 2020: BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/crecimiento-en-mexico-sera-de-1-3-para-2020-bbva/" title="Crecimiento en México será de 1.3% para 2020: BBVA">Crecimiento en México será de 1.3% para 2020: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-evolucion-de-los-chatbots-llega-a-tu-banco/" title="La evolución de los chatbots llega a tu banco" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/12/chatbot-blue-bbva.jpg" alt="La evolución de los chatbots llega a tu banco" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/la-evolucion-de-los-chatbots-llega-a-tu-banco/" title="La evolución de los chatbots llega a tu banco">La evolución de los chatbots llega a tu banco</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/outsourcing-bancos-y-campo-impulsan-la-economia-de-mexico-bbva/" title="Outsourcing, bancos y campo impulsan la economía de México: BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2018/09/500-pesos.jpg" alt="Outsourcing, bancos y campo impulsan la economía de México: BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/outsourcing-bancos-y-campo-impulsan-la-economia-de-mexico-bbva/" title="Outsourcing, bancos y campo impulsan la economía de México: BBVA">Outsourcing, bancos y campo impulsan la economía de México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cuanto-gastaste-el-fin-de-semana-esta-app-tiene-la-respuesta/" title="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/04/celulares.jpg" alt="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/cuanto-gastaste-el-fin-de-semana-esta-app-tiene-la-respuesta/" title="¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta">¿Cuánto gastaste el fin de semana? Esta app tiene la respuesta</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/invierte-en-google-o-microsoft-desde-mexico-bbva-te-ofrece-ganancias/" title="Invierte en Google o Microsoft desde México; BBVA te ofrece ganancias" class="f4_footbar__interests__main__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/11/google-microsoft.jpg" alt="Invierte en Google o Microsoft desde México; BBVA te ofrece ganancias" class="f4_module-image--full lazyload lazy"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/invierte-en-google-o-microsoft-desde-mexico-bbva-te-ofrece-ganancias/" title="Invierte en Google o Microsoft desde México; BBVA te ofrece ganancias">Invierte en Google o Microsoft desde México; BBVA te ofrece ganancias</a></h5><p>BBVA anunció una alianza con JP Morgan a fin de recibir asesoraría para la inversión en las empresas de mayor capitaliza...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/senado-dara-este-mes-el-primer-paso-para-regular-las-comisiones-bancarias/" title="Senado dará primer paso para regular las comisiones bancarias este mes" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/05/tarjetas-de-credito-259200.jpg" alt="Senado dará primer paso para regular las comisiones bancarias este mes" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/senado-dara-este-mes-el-primer-paso-para-regular-las-comisiones-bancarias/" title="Senado dará primer paso para regular las comisiones bancarias este mes">Senado dará primer paso para regular las comisiones bancarias este mes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-sistema-de-bbva/" title="Usuarios reportan fallas en sistema de BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/08/bbva-reuters.jpg" alt="Usuarios reportan fallas en sistema de BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-sistema-de-bbva/" title="Usuarios reportan fallas en sistema de BBVA">Usuarios reportan fallas en sistema de BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/viva-mexico-de-la-a-a-la-z/" title="¡Viva México! De la A a la Z" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/09/Folclor.jpg" alt="¡Viva México! De la A a la Z" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/viva-mexico-de-la-a-a-la-z/" title="¡Viva México! De la A a la Z">¡Viva México! De la A a la Z</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-servicios-de-banorte-y-bbva/" title="Reportan en redes sociales fallas en servicios de diversos bancos" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2018/10/credit-card-851502_1920.jpg" alt="Reportan en redes sociales fallas en servicios de diversos bancos" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-servicios-de-banorte-y-bbva/" title="Reportan en redes sociales fallas en servicios de diversos bancos">Reportan en redes sociales fallas en servicios de diversos bancos</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/senado-dara-este-mes-el-primer-paso-para-regular-las-comisiones-bancarias/" title="Senado dará primer paso para regular las comisiones bancarias este mes" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/05/tarjetas-de-credito-259200.jpg" alt="Senado dará primer paso para regular las comisiones bancarias este mes" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/senado-dara-este-mes-el-primer-paso-para-regular-las-comisiones-bancarias/" title="Senado dará primer paso para regular las comisiones bancarias este mes">Senado dará primer paso para regular las comisiones bancarias este mes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-sistema-de-bbva/" title="Usuarios reportan fallas en sistema de BBVA" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/08/bbva-reuters.jpg" alt="Usuarios reportan fallas en sistema de BBVA" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-sistema-de-bbva/" title="Usuarios reportan fallas en sistema de BBVA">Usuarios reportan fallas en sistema de BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/viva-mexico-de-la-a-a-la-z/" title="¡Viva México! De la A a la Z" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/09/Folclor.jpg" alt="¡Viva México! De la A a la Z" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/viva-mexico-de-la-a-a-la-z/" title="¡Viva México! De la A a la Z">¡Viva México! De la A a la Z</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-servicios-de-banorte-y-bbva/" title="Reportan en redes sociales fallas en servicios de diversos bancos" class="f4_footbar__interest__item__img"><figure><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2018/10/credit-card-851502_1920.jpg" alt="Reportan en redes sociales fallas en servicios de diversos bancos" class="f4_module-image--full lazyload lazy"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usuarios-reportan-fallas-en-servicios-de-banorte-y-bbva/" title="Reportan en redes sociales fallas en servicios de diversos bancos">Reportan en redes sociales fallas en servicios de diversos bancos</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/11/9593524D-B8FF-4255-9B36-43EBA4479013-scaled.jpeg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.forbes.com.mx/2019/11/9F6179D6-3960-4C64-A505-025FA61D1468-scaled.jpeg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"1"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"1"},{"siteKey":"instyle","isActive":"1"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/resources/js/bundle--scripts.js?ver=191210202702'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=190923155153'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"04f1ec0886","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"200","ga_debug":"false","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.7.1'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.2'></script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.forbes.com.mx @ 2019-12-16 16:16:43 by W3 Total Cache
-->