<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Israel Zamarrón" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX</title>
	<meta name="description" content="La flota de drones tiene un valor de casi 30 millones de pesos, de los cuales 20 millones fueron para solo tres aparatos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" />
	<meta property="og:description" content="La flota de drones tiene un valor de casi 30 millones de pesos, de los cuales 20 millones fueron para solo tres aparatos." />
	<meta property="og:url" content="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-03-29T14:41:00+00:00" />
	<meta property="article:modified_time" content="2021-03-29T15:15:43+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2015/03/drone.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2015/03/drone.jpg","width":1280,"height":800,"caption":"Los equipos son DJI, la empresa china incluida en la blacklist de Estados Unidos por la guerra de drones entre ambos pa\u00edses. Foto: Reuters"},{"@type":"WebPage","@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#webpage","url":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx","name":"Caros, sin operadores y con uso electoral: as\u00ed es la flota de drones de la CDMX","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#primaryimage"},"datePublished":"2021-03-29T14:41:00+00:00","dateModified":"2021-03-29T15:15:43+00:00","description":"La flota de drones tiene un valor de casi 30 millones de pesos, de los cuales 20 millones fueron para solo tres aparatos.","breadcrumb":{"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/gobierno-del-df/","url":"https://www.forbes.com.mx/gobierno-del-df/","name":"Ciudad de M\u00e9xico"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/","url":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/","name":"Caros, sin operadores y con uso electoral: as\u00ed es la flota de drones de la CDMX"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#article","isPartOf":{"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/04bad058b6c9f5df48d2c65d9e366b65"},"headline":"Caros, sin operadores y con uso electoral: as\u00ed es la flota de drones de la CDMX","datePublished":"2021-03-29T14:41:00+00:00","dateModified":"2021-03-29T15:15:43+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx#primaryimage"},"keywords":"drones,drones CDMX,drones DJI","articleSection":"Ciudad de M\u00e9xico","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/04bad058b6c9f5df48d2c65d9e366b65","name":"Israel Zamarr\u00f3n","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/d7bb1e8ff26e294d095fb5f1c57577e6?s=96&d=mm&r=g","caption":"Israel Zamarr\u00f3n"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210309202326' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/791729" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=791729' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fcaros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fcaros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"791729","catId":"3839","tagId":"3160, 318801, 318802","typeId":"","taxId":"","dataSection":{"catName":"Ciudad de M\u00e9xico","author":"Israel Zamarr\u00f3n"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Israel Zamarrón';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="drones-dji single single-post postid-791729 single-format-standard content-wrap" data-display="standard" id="791729">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
        </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="791729">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/" data-slug="caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx" data-post-id="791729"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="791729" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-791729" data-url="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/" data-title="Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" data-id="791729" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/gobierno-del-df/">Ciudad de México</a> / <strong class="breadcrumb_last" aria-current="page">Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_791729">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/israel-zamarron/">
            <span class="fn">Israel Zamarrón</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">marzo 29, 2021 @ 8:41 am</date><date class="hidden updated">2021-03-29T08:41:00-0600</date><date class="hidden published">2021-03-29T09:15:43-0600</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX</h1>

    <span class="f4_article-info__excerpt entry-summary">La flota de drones tiene un valor de casi 30 millones de pesos y es parte del inventario de tres secretarías, la Fiscalía, la Policía Auxiliar, Bomberos y cinco alcaldías.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="576" height="360"   alt="" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2015/03/drone.jpg 1280w, https://cdn.forbes.com.mx/2015/03/drone-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/03/drone-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/03/drone-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/03/drone-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/03/drone-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/03/drone-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/03/drone-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/03/drone-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/03/drone-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/03/drone-240x150.jpg 240w"  data-full-size="https://cdn.forbes.com.mx/2015/03/drone.jpg" data-caption="Los equipos son DJI, la empresa china incluida en la blacklist de Estados Unidos por la guerra de drones entre ambos países. Foto: Reuters" data-description="" data-src="https://cdn.forbes.com.mx/2015/03/drone.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2015/03/drone.jpg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2015/03/drone.jpg 1280w, https://cdn.forbes.com.mx/2015/03/drone-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/03/drone-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/03/drone-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/03/drone-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/03/drone-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/03/drone-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/03/drone-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/03/drone-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/03/drone-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/03/drone-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/03/drone.jpg" data-caption="Los equipos son DJI, la empresa china incluida en la blacklist de Estados Unidos por la guerra de drones entre ambos países. Foto: Reuters" data-description="" /></noscript><figcaption><span>Los equipos son DJI, la empresa china incluida en la blacklist de Estados Unidos por la guerra de drones entre ambos países. Foto: Reuters</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>La flota de drones tiene un valor de casi 30 millones de pesos y es parte del inventario de tres secretarías, la Fiscalía, la Policía Auxiliar, Bomberos y cinco alcaldías.</span> -->

    <div class="pinno_wraps" data-post-id="1791729">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/&text=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/&title=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/&text=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/&title=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/&title=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX&amp;BODY=Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1791729">
            
<p>El gobierno de la Ciudad de México tiene ojos en el cielo. Los ha usado para monitorear protestas sociales y eventos masivos, para buscar personas extraviadas, para hacer mapeo cartográfico, planificar obras de movilidad, evaluar daños ocasionados por lluvias, realizar inspección ambiental remota e incluso para documentar una campaña electoral, pese a que ese no fue el objetivo de su compra.</p>



<p>Se trata de una flota de 30 drones con valor de 29 millones 981 mil 883.43 pesos, según pudo conocer <strong><em>Forbes México</em></strong> con base en datos públicos y solicitudes de información. Aun con el beneficio que representa el uso de estos equipos, los ojos flotantes del gobierno han tenido claroscuros: compras con sobreprecio, falta de vuelo por no tener personal capacitado, carencia de bitácoras de vuelo, uso personal. &nbsp;</p>



<figure class="wp-block-table is-style-stripes"><table><tbody><tr><td>Secretaría del Medio Ambiente</td><td>4</td></tr><tr><td>Secretaría de Seguridad Ciudadana </td><td>3</td></tr><tr><td>Policía Auxiliar</td><td>3</td></tr><tr><td>Fiscalía General de Justicia</td><td>2</td></tr><tr><td>Secretaría de Gestión Integral de Riesgos y Protección Civil</td><td>2</td></tr><tr><td>Heroico Cuerpo de Bomberos</td><td>2</td></tr><tr><td>Alcaldía Miguel Hidalgo</td><td>6</td></tr><tr><td>Alcaldía Xochimilco</td><td>3</td></tr><tr><td>Gustavo A. Madero</td><td>2</td></tr><tr><td>Tláhuac</td><td>2</td></tr><tr><td>Cuajimalpa</td><td>1</td></tr></tbody></table><figcaption><strong>Las dependencias que cuentan con drones son</strong></figcaption></figure>



<p> </p>



<p>Veintiocho de las 30 unidades son de la marca china DJI, la firma que desplazó del mercado a las estadounidenses GoPro y 3D Robotics y que en diciembre fue incluida en la lista negra comercial por el gobierno de Estados Unidos derivado de la guerra de drones que sostiene el país norteamericano contra el gigante asiático. Los otros dos equipos, que pertenecen a la Secretaría del Medio Ambiente, son marca senseFly.</p>



<p><strong><em>Lee también: </em></strong><em><a href="https://www.forbes.com.mx/noticias-edomex-drones-videovigilancia-municipios-con-mas-delincuencia/">Edomex refuerza con drones videovigilancia en municipios con más delincuencia</a></em></p>



<h2 id="h-compra-a-sobreprecio-en-la-polic-a"><strong>Compra a sobreprecio en la Policía</strong></h2>



<p>El 15 de noviembre de 2018, a unos días de que iniciara el gobierno de Claudia Sheinbaum, la entonces Secretaría de Seguridad Pública (SSP) pagó 20 millones de pesos por tres drones marca DJI, modelo Matrice 200, a Grupo Leobe S.A. de C.V., una empresa fundada en 2009 en Ciudad Obregón, Sonora, por Leonel Aguirre De la O y Beatriz Adriana Vázquez Orrantia, dedicada a la venta de uniformes y equipo táctico.</p>



<p><strong><em>Forbes México</em></strong> consultó a un par de empresas distribuidoras de drones que confirmaron que la compra se hizo con un sobreprecio de por lo menos tres veces arriba del valor real del equipo. La SSP pagó 6.6 millones de pesos por cada dron, cuando, de acuerdo con los expertos consultados, un precio máximo no pasaría de los dos millones de pesos con software, capacitación y otros componentes incluidos.</p>



<p>El objeto social con el que nación Grupo Leobe fue: “fabricación y distribución, comercialización de todas las clases de prenda de vestir y calzado; la compra venta de todas las clases de prendas de vestir y calzado sea nacional y extranjero; la compra venta en el mercado nacional de la materia prima y artículos necesarios e indispensables para el cumplimiento de objeto social”, según su acta constitutiva.</p>



<p>En 2010 modificó su objeto social, que entre otras cosas, incluyó: compra venta, importación, exportación y distribución de toda clase de equipo de seguridad personal, equipo antimontin, equipo balístico, equipo médico, material quirúrgico, sistemas especializados en medicina, equipo de cómputo y electrónico, vehículos, camiones y motocicletas y equipo de radiocomunicación.</p>



<p>En 2016 añadió al objeto social: elaboración de proyectos de ingeniería civil, prestación de servicios profesionales relativos a la administración empresarial, contabilidad, asesoría financiera, inmobiliaria, de la construcción (…), elaboración de estudios económicos, financieros, contables, entre otras. Sin embargo, en ninguna línea se hace referencia a los sistemas aéreos no tripulados.</p>



<p>El contrato fue firmado por el entonces director General de Recursos Materiales de la SSP, Luis Armando Carranza Camarena, y dos encargados de despacho: el de la Dirección General de Análisis de Inteligencia Policial, Reyes Sánchez Mendoza y el de la Jefatura de Unidad Departamental de Compra de Bienes Especializados, Miguel Ángel Navarrete Silva.</p>



<p>Hasta el cierre de esta nota, la Secretaría de Seguridad Ciudadana (SSC) no había respondido una solicitud de transparencia en la que se pide acceso a la bitácora de vuelo de los drones, por lo que hasta ahora no es posible conocer el uso que se le ha dado a los drones.</p>



<p><strong><em>Te puede interesar</em>: <a href="https://www.forbes.com.mx/teconologia-drones-plantar-arboles-reforestacion-deforestacion-cambio-climatico/">Estos drones son el ‘arma secreta’ contra la deforestación del planeta</a></strong></p>



<h2 id="h-sin-capacitaci-n-para-usarlos"><strong>Sin capacitación para usarlos</strong></h2>



<p>En noviembre de 2017 la Policía Auxiliar (PA) compró tres drones Phantom 4 Pro, marca DJI, a la empresa Coordinación de Servicios en Informática S.A. de C.V. La corporación justificó la compra argumentando que estos equipos complementan su labor en el control de protestas sociales, en las cuales, dijo, se ha incrementado “la presencia de grupos mucho más radicales que han hecho de la agresión física su forma de operar”.</p>



<p>En el papel la PA dice que “los sistemas aéreos no tripulados pudieran ser ocupados para vigilancia aérea con funciones policiales, ser utilizados en situaciones de emergencia, de rescate o de cualquier evento relacionado con la seguridad pública”. Sin embargo, la realidad es otra: los drones, en los que se invirtieron 149 mil 999.97 pesos, “no han sido utilizados puesto que no se cuenta con personal especialista para el uso y manejo de los mismos”.</p>



<p>Arturo Cruz, geógrafo y director general de Terrasat, una empresa que brinda servicios de topografía, fotogrametría y cartografía con sistemas aéreos no tripulados para sectores como agricultura, minería, construcción y medio ambiente, considera que el hecho de que la PA no haya usado sus drones desde 2017 por la falta de personal capacitado habla de la gran trecho que debe recorrer la ciudad y el país para normalizar el uso de esta tecnología.</p>



<p>“Son muy fáciles de usar, me ha pasado en empresas que les he vendido drones que cuando capacito a los empleados me dicen que les da miedo usarlos porque si lo tiran se los vayan a cobrar, como es una tecnología de mucho riesgo, muchas veces la gente no lo quiere usar. No importa que traigas el mejor impulso, la mejor idea, es muy difícil que alguien de una dependencia (de gobierno) se quiera comprometer con esa responsabilidad (de volar drones)”, comenta en entrevista con <strong><em>Forbes México</em></strong>.</p>



<p>Asegura que antes de avanzar a una renovación o ampliación de la flota de drones, que también, el gobierno de la Ciudad de México debería apostar por la capacitación técnicas de su personal para tener operadores de drones certificados. “Con eso el dron se vuelve un consumible, porque los equipos se vuelven obsoletos muy rápido y salen modelos nuevos, lo importante es que el personal tenga el conocimiento sobre este tipo de tecnología”.</p>



<p>En abril de 2019 se difundió que el recorte presupuestal con motivo de la política de austeridad del gobierno federal alcanzó a operadores de drones de la Fiscalía General de la República (FGR). De un equipo de 25 operadores, que se capacitó en Israel para aprender a volar los sistemas aéreos no tripulados de la dependencia, 12 fueron cesados.</p>



<p>Se identificó que la alcaldía Gustavo A. Madero tampoco cuenta con una bitácora de vuelos, aunque no precisamente porque no haya usado los dos equipos aéreos no tripulados que compró en 2019 y 2020, respectivamente. En respuesta a una solicitud de información la demarcación indicó “no usamos bitácoras de vuelos”, pese a que los equipos son usados para captar imágenes que después son usadas para difundir acciones de gobierno.</p>



<p><strong><em>Más del tema</em>: </strong></p>



<p><a href="https://www.forbes.com.mx/presidencia-aclara-que-personal-en-azotea-de-palacio-nacional-tenia-inhibidor-de-drones-no-armas/"><em>Presidencia aclara que personal en azotea de Palacio Nacional tenía inhibidor de drones, no armas</em></a></p>



<p><a href="https://www.forbes.com.mx/negocios-amazon-recibe-autorizacion-para-empezar-a-entregar-paquetes-con-drones-en-eu/"><em>Amazon recibe permiso para empezar a entregar paquetes con drones en EU</em></a></p>



<h2 id="h-drones-para-campa-a-electoral"><strong>Drones para campaña electoral</strong></h2>



<p>El 13 de diciembre de 2017 el Heroico Cuerpo de Bomberos compró dos drones DJI, modelo Inspire, con cámara termográfica, que servirían para apoyar en las misiones de emergencia. Sin embargo, el equipo fue usado para documentar la campaña electoral del entonces líder del Sindicato de Bomberos, Ismael Figueroa, quien en 2018 aspiró a una diputación local por el PRD.</p>



<p>En entrevista con <strong><em>Forbes México</em></strong> el director Operativo del Heroico Cuerpo de Bomberos, Edgar Rosas, afirma sin dudarlo: la compra del equipo se dio &#8220;en una administración corrupta&#8221;. Los equipos nunca fueron registrados ante la Dirección General de Aeronáutica Civil. La actual administración los recuperó de manos del Sindicato y los asignó a la Dirección de la Academia para darles el uso correcto.</p>



<p>Fue hasta dos años después de su compra, en 2019, que uno de los drones (el otro lo hallaron descompuesto y así permanece) se empezó a usar para misiones de rescate de personas extraviadas, a solicitud de la Fiscalía General de Justicia de la Ciudad de México. Así el jefe Rosas y una célula de Bomberos han participado en operativos en la zona boscosa de Parres, y en la Ciénega Chica, al sur de la capital.</p>



<p>También han volado el dron para el monitoreo de las manifestaciones sociales, como la del pasado 8 de marzo. El objetivo, precisa, es detectar desde el aire puntos de riesgo de incendios, de manera que las células de Bomberos que participan de manera preventiva en las marchas puedan actuar de manera más rápida y eficiente. &nbsp;</p>



<p>El jefe Rosas admite que hasta ahora solamente él y otros dos elementos del Cuerpo de Bomberos tienen la capacitación adecuada para volar drones, por lo que se aspira a que a través de la Dirección de la Academia se pueda capacitar a más personal. Incluso señala que el objetivo es generar un equipo especializado dedicado al vuelo de aeronaves no tripuladas, pues ya lo hacen así en Brasil, Estados Unidos o China.</p>



<p>Pero para eso, precisa, además de la capacitación se requiere comprar equipo nuevo y con las capacidades técnicas para el uso de Bomberos, pues los que se adquirieron tienen funciones limitadas para la atención de emergencias, además de que la falta de baterías hace que el tiempo de vuelo se limite a 10 minutos y no 20, como debería ser.</p>



<p>Hay drones en China, dice, que tienen la capacidad de soportar mangueras y ayudan en la extinción de incendios. Hay equipos en Brasil y Estados Unidos con capacidad de búsqueda de personas atrapadas en estructuras colapsadas, que mapean incendios estructurales, detectan puntos de fuego. Hacia allá debemos ir, pero primero debe ampliarse la capacitación, reafirma.</p>



<p>Mediante solicitudes de información, la Secretaría de Gestión Integral de Riesgos y Protección Civil informó que ha empleado sus equipos para la atención de emergencias y la actualización cartográfica, y la alcaldía Tláhuac reportó usos como levantamiento topográficos, vuelos para planificación de obras de movilidad y evaluación de daños causados por lluvias.</p>



<p><em><a href="https://www.forbes.com.mx/gobierno-del-df/">Encuentra aquí la información más destacada</a></em><a href="https://www.forbes.com.mx/gobierno-del-df/"><em> </em></a><em><a href="https://www.forbes.com.mx/gobierno-del-df/">sobre la Ciudad de México</a></em></p>



<p><em><a href="https://news.google.com/publications/CAAqBwgKMMqk_Qowqsv0Ag?oc=3&amp;ceid=MX:es-419&amp;utm_source=google-news&amp;utm_medium=google-news&amp;utm_campaign=perfil&amp;hl=es-419&amp;gl=MX" target="_blank" rel="noreferrer noopener">Síguenos en Google Noticias para mantenerte siempre informado</a></em></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1791729"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Ciudad de México",
        authors: "Israel Zamarrón",
        path: "https://www.forbes.com.mx/caros-sin-operadores-uso-electoral-asi-es-la-flota-de-drones-de-la-cdmx/",
        title: "Caros, sin operadores y con uso electoral: así es la flota de drones de la CDMX",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Esfuerzos por desbloquear Canal de Suez aumentan; EU espera impacto en energía" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/03/canal-de-suez-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/03/canal-de-suez.jpg 1280w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/03/canal-de-suez.jpg" data-caption="Canal de Suez. Foto: EFE." data-description="Esfuerzos por desbloquear Canal de Suez aumentan; EU espera impacto en energía" data-src="https://cdn.forbes.com.mx/2021/03/canal-de-suez-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/03/canal-de-suez-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Esfuerzos por desbloquear Canal de Suez aumentan; EU espera impacto en energía" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/03/canal-de-suez-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/03/canal-de-suez.jpg 1280w, https://cdn.forbes.com.mx/2021/03/canal-de-suez-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/03/canal-de-suez.jpg" data-caption="Canal de Suez. Foto: EFE." data-description="Esfuerzos por desbloquear Canal de Suez aumentan; EU espera impacto en energía" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/trafico-en-canal-de-suez-se-reanunda-tras-liberacion-de-barco-atrapado/" title="Tráfico en Canal de Suez se reanunda tras liberación de barco atrapado">
                                            Tráfico en Canal de Suez se reanunda tras liberación de barco atrapado                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/03/eToro-OPI1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1.jpg 1280w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/03/eToro-OPI1.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2021/03/eToro-OPI1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/03/eToro-OPI1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/03/eToro-OPI1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1.jpg 1280w, https://cdn.forbes.com.mx/2021/03/eToro-OPI1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/03/eToro-OPI1.jpg" data-caption="" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/ad-las-opi-superan-la-pandemia-y-registran-cifras-record/" title="Las OPI superan la pandemia y registran cifras récord">
                                            Las OPI superan la pandemia y registran cifras récord                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Vallarta Plus" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/03/VP-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/VP-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/03/VP-1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/03/VP-1.jpg" data-caption="Crédito: cortesía de Vallarta Plus." data-description="" data-src="https://cdn.forbes.com.mx/2021/03/VP-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/03/VP-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Vallarta Plus" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/03/VP-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/VP-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/03/VP-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/03/VP-1.jpg" data-caption="Crédito: cortesía de Vallarta Plus." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/ad-mem-2020-seguridad-confort-vallarta-plus/" title="MEM 2020 | Seguridad y confort sobre ruedas">
                                            MEM 2020 | Seguridad y confort sobre ruedas                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/reportan-tolvanera-en-cdmx-por-fuertes-vientos/" title="Reportan tolvanera en CDMX, SLP, Querétaro, Hidalgo y Edomex por fuertes vientos">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="CDMX" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK.jpg" data-caption="@webcamsdemexico
" data-description="" data-src="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="CDMX" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/03/ExmdjhVXIAgiZeK.jpg" data-caption="@webcamsdemexico
" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/gobierno-del-df/">Ciudad de México</a></div>

                                        <a href="https://www.forbes.com.mx/reportan-tolvanera-en-cdmx-por-fuertes-vientos/" title="Reportan tolvanera en CDMX, SLP, Querétaro, Hidalgo y Edomex por fuertes vientos" class="f4_footbar__next__link f4_title">
                                            Reportan tolvanera en CDMX, SLP, Querétaro, Hidalgo y Edomex por fuertes vientos                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El Sistema de Monitoreo recomendó a la población guardar o retirar objetos del exterior que puedan caer; no subir a anda...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/wwf-reforestara-con-drones-para-salvar-a-los-koalas-en-australia/" title="WWF reforestará con drones para salvar a los koalas en Australia" class="f4_footbar__interests__main__img"><figure><img  alt="WWF reforestará con drones para salvar a los koalas en Australia"  data-src="https://cdn.forbes.com.mx/2021/03/Koala-WWF-scaled.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/Koala-WWF-scaled.jpg" alt="WWF reforestará con drones para salvar a los koalas en Australia" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/wwf-reforestara-con-drones-para-salvar-a-los-koalas-en-australia/" title="WWF reforestará con drones para salvar a los koalas en Australia">WWF reforestará con drones para salvar a los koalas en Australia</a></h5><p>El plan piloto de WWF Australia analizará la efectividad del uso de drones que tienen la capacidad de lanzar hasta 40 mi...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-amazon-recibe-autorizacion-para-empezar-a-entregar-paquetes-con-drones-en-eu/" title="Amazon recibe permiso para empezar a entregar paquetes con drones en EU" class="f4_footbar__interest__item__img"><figure><img  alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU"  data-src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU"  data-src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/negocios-amazon-recibe-autorizacion-para-empezar-a-entregar-paquetes-con-drones-en-eu/" title="Amazon recibe permiso para empezar a entregar paquetes con drones en EU">Amazon recibe permiso para empezar a entregar paquetes con drones en EU</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/teconologia-drones-plantar-arboles-reforestacion-deforestacion-cambio-climatico/" title="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta" class="f4_footbar__interest__item__img"><figure><img  alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta"  data-src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta"  data-src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/teconologia-drones-plantar-arboles-reforestacion-deforestacion-cambio-climatico/" title="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta">Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-drones-sanitizan-las-calles-de-polanco-servicio-llegaria-a-otras-colonias/" title="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias" class="f4_footbar__interest__item__img"><figure><img  alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias"  data-src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias"  data-src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/noticias-drones-sanitizan-las-calles-de-polanco-servicio-llegaria-a-otras-colonias/" title="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias">Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/30-promesas-2020-aqua-exploracion-los-mexicanos-que-crearon-drones-submarinos/" title="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos" class="f4_footbar__interest__item__img"><figure><img  alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos"  data-src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos"  data-src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/30-promesas-2020-aqua-exploracion-los-mexicanos-que-crearon-drones-submarinos/" title="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos">30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-amazon-recibe-autorizacion-para-empezar-a-entregar-paquetes-con-drones-en-eu/" title="Amazon recibe permiso para empezar a entregar paquetes con drones en EU" class="f4_footbar__interest__item__img"><figure><img  alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU"  data-src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU"  data-src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/amazon-dron.jpg" alt="Amazon recibe permiso para empezar a entregar paquetes con drones en EU" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/negocios-amazon-recibe-autorizacion-para-empezar-a-entregar-paquetes-con-drones-en-eu/" title="Amazon recibe permiso para empezar a entregar paquetes con drones en EU">Amazon recibe permiso para empezar a entregar paquetes con drones en EU</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/teconologia-drones-plantar-arboles-reforestacion-deforestacion-cambio-climatico/" title="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta" class="f4_footbar__interest__item__img"><figure><img  alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta"  data-src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta"  data-src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/drones-plantan-arboles.jpg" alt="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/teconologia-drones-plantar-arboles-reforestacion-deforestacion-cambio-climatico/" title="Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta">Estos drones son el &#8216;arma secreta&#8217; contra la deforestación del planeta</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-drones-sanitizan-las-calles-de-polanco-servicio-llegaria-a-otras-colonias/" title="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias" class="f4_footbar__interest__item__img"><figure><img  alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias"  data-src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias"  data-src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/1500_ce9eef297a340a4b3ac942fe9a82e9e1-768x512-1.jpeg" alt="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/noticias-drones-sanitizan-las-calles-de-polanco-servicio-llegaria-a-otras-colonias/" title="Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias">Drones sanitizan las calles de Polanco; servicio llegaría a otras colonias</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/30-promesas-2020-aqua-exploracion-los-mexicanos-que-crearon-drones-submarinos/" title="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos" class="f4_footbar__interest__item__img"><figure><img  alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos"  data-src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos"  data-src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/AQUA-Exploracion.jpg" alt="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/emprendedores/30-promesas-2020/">30 Promesas 2020</a></span><h5><a href="https://www.forbes.com.mx/30-promesas-2020-aqua-exploracion-los-mexicanos-que-crearon-drones-submarinos/" title="30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos">30 Promesas 2020 | Aqua Exploración, los mexicanos que crearon drones submarinos</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/continua-vigilancia-policial-y-con-drones-a-embajada-mexicana-en-bolivia/" title="Continúa vigilancia policial y con drones a embajada mexicana en Bolivia" class="f4_footbar__interests__main__img"><figure><img  alt="Continúa vigilancia policial y con drones a embajada mexicana en Bolivia"  data-src="https://cdn.forbes.com.mx/2019/12/embajada.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/12/embajada.jpg" alt="Continúa vigilancia policial y con drones a embajada mexicana en Bolivia" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/continua-vigilancia-policial-y-con-drones-a-embajada-mexicana-en-bolivia/" title="Continúa vigilancia policial y con drones a embajada mexicana en Bolivia">Continúa vigilancia policial y con drones a embajada mexicana en Bolivia</a></h5><p>La Secretaría de Relaciones Exteriores ha pedido que cese dicha vigilancia, pero hasta el momento los elementos de las f...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/llevaran-realidad-aumentada-y-drones-a-la-ensenanza-basica-en-mexico/" title="Llevarán realidad aumentada y drones a la enseñanza básica en México" class="f4_footbar__interest__item__img"><figure><img  alt="Llevarán realidad aumentada y drones a la enseñanza básica en México"  data-src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Llevarán realidad aumentada y drones a la enseñanza básica en México"  data-src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" alt="Llevarán realidad aumentada y drones a la enseñanza básica en México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/llevaran-realidad-aumentada-y-drones-a-la-ensenanza-basica-en-mexico/" title="Llevarán realidad aumentada y drones a la enseñanza básica en México">Llevarán realidad aumentada y drones a la enseñanza básica en México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/unidad-de-aviacion-de-alphabet-empezara-a-hacer-entregas-con-drones/" title="Unidad de aviación de Alphabet empezará a hacer entregas con drones" class="f4_footbar__interest__item__img"><figure><img  alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones"  data-src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones"  data-src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/unidad-de-aviacion-de-alphabet-empezara-a-hacer-entregas-con-drones/" title="Unidad de aviación de Alphabet empezará a hacer entregas con drones">Unidad de aviación de Alphabet empezará a hacer entregas con drones</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/siete-drones-y-120-policias-reforzaran-la-seguridad-en-uruapan/" title="Siete drones y 120 policías reforzarán la seguridad en Uruapan" class="f4_footbar__interest__item__img"><figure><img  alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan"  data-src="https://cdn.forbes.com.mx/2015/07/drone.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan"  data-src="https://cdn.forbes.com.mx/2015/07/drone.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/07/drone.jpg" alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/siete-drones-y-120-policias-reforzaran-la-seguridad-en-uruapan/" title="Siete drones y 120 policías reforzarán la seguridad en Uruapan">Siete drones y 120 policías reforzarán la seguridad en Uruapan</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/dji-cede-ante-estados-unidos-ensamblara-drones-en-california/" title="DJI cede ante Estados Unidos: ensamblará drones en California" class="f4_footbar__interest__item__img"><figure><img  alt="DJI cede ante Estados Unidos: ensamblará drones en California"  data-src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DJI cede ante Estados Unidos: ensamblará drones en California"  data-src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" alt="DJI cede ante Estados Unidos: ensamblará drones en California" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/dji-cede-ante-estados-unidos-ensamblara-drones-en-california/" title="DJI cede ante Estados Unidos: ensamblará drones en California">DJI cede ante Estados Unidos: ensamblará drones en California</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/llevaran-realidad-aumentada-y-drones-a-la-ensenanza-basica-en-mexico/" title="Llevarán realidad aumentada y drones a la enseñanza básica en México" class="f4_footbar__interest__item__img"><figure><img  alt="Llevarán realidad aumentada y drones a la enseñanza básica en México"  data-src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Llevarán realidad aumentada y drones a la enseñanza básica en México"  data-src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/03/medicos_realidad_virtual.jpg" alt="Llevarán realidad aumentada y drones a la enseñanza básica en México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/llevaran-realidad-aumentada-y-drones-a-la-ensenanza-basica-en-mexico/" title="Llevarán realidad aumentada y drones a la enseñanza básica en México">Llevarán realidad aumentada y drones a la enseñanza básica en México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/unidad-de-aviacion-de-alphabet-empezara-a-hacer-entregas-con-drones/" title="Unidad de aviación de Alphabet empezará a hacer entregas con drones" class="f4_footbar__interest__item__img"><figure><img  alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones"  data-src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones"  data-src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/Captura-de-pantalla-2019-09-19-a-las-13.59.33.png" alt="Unidad de aviación de Alphabet empezará a hacer entregas con drones" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/unidad-de-aviacion-de-alphabet-empezara-a-hacer-entregas-con-drones/" title="Unidad de aviación de Alphabet empezará a hacer entregas con drones">Unidad de aviación de Alphabet empezará a hacer entregas con drones</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/siete-drones-y-120-policias-reforzaran-la-seguridad-en-uruapan/" title="Siete drones y 120 policías reforzarán la seguridad en Uruapan" class="f4_footbar__interest__item__img"><figure><img  alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan"  data-src="https://cdn.forbes.com.mx/2015/07/drone.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan"  data-src="https://cdn.forbes.com.mx/2015/07/drone.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/07/drone.jpg" alt="Siete drones y 120 policías reforzarán la seguridad en Uruapan" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/siete-drones-y-120-policias-reforzaran-la-seguridad-en-uruapan/" title="Siete drones y 120 policías reforzarán la seguridad en Uruapan">Siete drones y 120 policías reforzarán la seguridad en Uruapan</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/dji-cede-ante-estados-unidos-ensamblara-drones-en-california/" title="DJI cede ante Estados Unidos: ensamblará drones en California" class="f4_footbar__interest__item__img"><figure><img  alt="DJI cede ante Estados Unidos: ensamblará drones en California"  data-src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="DJI cede ante Estados Unidos: ensamblará drones en California"  data-src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/06/dron-dji.jpg" alt="DJI cede ante Estados Unidos: ensamblará drones en California" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/dji-cede-ante-estados-unidos-ensamblara-drones-en-california/" title="DJI cede ante Estados Unidos: ensamblará drones en California">DJI cede ante Estados Unidos: ensamblará drones en California</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/Portada-Forbes-Mar-2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/Portada-Forbes-Mar-2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/ForbesCA_Mar2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/ForbesCA_Mar2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/ForbesRD_Mar2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/ForbesRD_Mar2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-03-29 09:15:47","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"82c584d9e5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210309195549' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"ff820514e7","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"373a9f01f0","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
