<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="1"><meta name="author" content="Forbes Staff" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_8b54e3a490c739d3b588a461768deb90.css" rel="stylesheet" /><title>Ejecutivo de Paramount asegura que la Liga MX va decayendo</title><meta name="description" content="La Liga MX podría ser más atractiva en el marco del streaming de contenidos deportivos, afirmó Eduardo Lebrija, directivo de Paramount." /><link rel="canonical" href="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Ejecutivo de Paramount asegura que la Liga MX va decayendo" /><meta property="og:description" content="La Liga MX podría ser más atractiva en el marco del streaming de contenidos deportivos, afirmó Eduardo Lebrija, directivo de Paramount." /><meta property="og:url" content="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-06-26T20:57:17+00:00" /><meta property="article:modified_time" content="2022-06-26T20:57:19+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes México","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","contentUrl":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes México"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes México","description":"Noticias de negocios y estilo de vida para los líderes de México","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.forbes.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg","contentUrl":"https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg","width":1280,"height":720,"caption":"Eduardo Lebrija, director comercial de Paramount Latinoamérica. Foto: Cortesía Paramount+ / EFE."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#webpage","url":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/","name":"Ejecutivo de Paramount asegura que la Liga MX va decayendo","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#primaryimage"},"datePublished":"2022-06-26T20:57:17+00:00","dateModified":"2022-06-26T20:57:19+00:00","description":"La Liga MX podría ser más atractiva en el marco del streaming de contenidos deportivos, afirmó Eduardo Lebrija, directivo de Paramount.","breadcrumb":{"@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.forbes.com.mx/"},{"@type":"ListItem","position":2,"name":"Negocios","item":"https://www.forbes.com.mx/negocios/"},{"@type":"ListItem","position":3,"name":"Ejecutivo de Paramount asegura que la Liga MX va decayendo"}]},{"@type":"Article","@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#article","isPartOf":{"@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"Ejecutivo de Paramount asegura que la Liga MX va decayendo","datePublished":"2022-06-26T20:57:17+00:00","dateModified":"2022-06-26T20:57:19+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#webpage"},"wordCount":548,"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/#primaryimage"},"thumbnailUrl":"https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg","keywords":["Liga MX","Paramount"],"articleSection":["Negocios"],"inLanguage":"es-MX","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacción online de la edición mexicana de Forbes, la revista de negocios más influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","url":"https://www.forbes.com.mx/author/forbes-staff/"}]}</script> <link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//tags-cdn.deployads.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=5.9.2' id='gads-js'></script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/997972" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=997972' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"997972","catId":"13","tagId":"6304, 280018","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="paramount single single-post postid-997972 single-format-standard content-wrap" data-display="standard" id="997972"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"><div class="hidden"> <placements-block data-network="270959339" site="fmx" type="i" position="001"></placements-block></div> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <a arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </a><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <a aria-label="Search" href="" class="search-container__close" tabindex="0"> </a></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"> <placements-block data-network="270959339" site="fmx" type="top" position="01"></placements-block></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="997972"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" data-slug="ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo" data-post-id="997972"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="997972" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-997972" data-url="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" data-title="Ejecutivo de Paramount asegura que la Liga MX va decayendo" data-id="997972" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">Ejecutivo de Paramount asegura que la Liga MX va decayendo</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_997972"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/"> <span class="fn">Forbes Staff</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">junio 26, 2022 @ 3:57 pm</date><date class="hidden updated">2022-06-26T15:57:17-0500</date><date class="hidden published">2022-06-26T15:57:19-0500</date></div></div></div><h1 class="f4_title entry-title">Ejecutivo de Paramount asegura que la Liga MX va decayendo</h1> <span class="f4_article-info__excerpt entry-summary">La Liga MX podría ser más atractiva en el marco del streaming de contenidos deportivos, afirmó Eduardo Lebrija, directivo de Paramount.</span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" data-srcset="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg 1280w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg" data-caption="Eduardo Lebrija, director comercial de Paramount Latinoamérica. Foto: Cortesía Paramount+ / EFE." data-description="" data-src="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-640x360.jpeg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg 1280w, https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/06/D1C70656-DE5C-4285-9D1D-38EC0A4A681A.jpeg" data-caption="Eduardo Lebrija, director comercial de Paramount Latinoamérica. Foto: Cortesía Paramount+ / EFE." data-description="" /></noscript><figcaption><span>Eduardo Lebrija, director comercial de Paramount Latinoamérica. Foto: Cortesía Paramount+ / EFE.</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="1997972"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/&text=Ejecutivo de Paramount asegura que la Liga MX va decayendo" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/&title=Ejecutivo de Paramount asegura que la Liga MX va decayendo" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/&text=Ejecutivo de Paramount asegura que la Liga MX va decayendo" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/&title=Ejecutivo de Paramount asegura que la Liga MX va decayendo" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=Ejecutivo de Paramount asegura que la Liga MX va decayendo https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/ejecutivo-de-paramount-asegura-que-la-liga-mx-va-decayendo/&title=Ejecutivo de Paramount asegura que la Liga MX va decayendo"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="1997972"><p><strong>EFE.-</strong> El director comercial de Paramount Latinoamérica, Eduardo Lebrija, afirmó que la liga del fútbol mexicano tiene mucho potencial para explotar, pero en lugar de crecer va decayendo.<p>&#8220;Si se unieran más los equipos y la Federación como lo que vi en Londres que hace la Premier explotaría la liga mexicana. Eso es lo que le ha faltado porque tiene mucho potencial, pero poco a poco, en lugar de crecer la veo decayendo&#8221;, aseveró a Efe.<p>El directivo, quien el miércoles anunció que Paramount transmitirá en exclusiva para México y Centroamérica los 380 partidos de la temporada 2022-2023 de la Premier League de Inglaterra, reconoció la fuerza de la llamada Liga MX a nivel local.<div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p>&#8220;La liga mexicana sigue siendo la que más se ve en el país, pero sin duda podría ser más atractiva; porque es inminente lo que se viene en el streaming&#8221;, opinó respecto a la competencia entre las empresas de entretenimiento que realizan transmisiones en directo.<p><strong><em>Lee también: <a href="https://www.forbes.com.mx/la-liga-mx-y-la-mls-quieren-competir-con-italia-inglaterra-y-espana/">La Liga MX y la MLS quieren competir con Italia, Inglaterra y España</a></em></strong><p>Lebrija destacó el camino recorrido de su compañía para hacer frente a esa batalla por captar el mayor número de suscriptores.<p>&#8220;Nosotros tenemos mucha experiencia con los deportes en Estados Unidos. Tenemos cantidad de ligas, NFL, colegial; nos ha funcionado de maravilla porque el entretenimiento combinado con deportes es la fórmula mágica para competir fuerte en la guerra del streaming&#8221;.<div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p>La Premier League es un producto estrella en esa oferta que presumió el director comercial.<p>&#8220;El crecimiento del seguimiento de la Premier League en el mundo es increíble, sobre todo en México; en esto va a ganar el que tenga mejor contenido y uno como la Premier League es algo que muchos quieren ver porque proporcionará una experiencia extraordinaria&#8221;.<p>Una apuesta a futuro que se basa en la calidad del producto que sus suscriptores tendrán al alcance, explicó.<p>&#8220;En la búsqueda de tener para México y Centroamérica un producto relevante, importante, investigamos qué posibilidad de derechos había abiertos y el que logramos fue el de la Premier League porque es la liga con el mayor nivel competitivo del mundo&#8221;.<div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p>Según Eduardo Lebrija, ésta es una manera de introducirse en el gusto de los consumidores mexicanos.<p>&#8220;El mercado en México es gigante. Hoy los deportes hay que pagar por verlos, es la tendencia; la gente gasta lo que gana en lo que le gusta para entretenerse y los deportes son algo con lo que la gente se apasiona y paga por ver en una plataforma&#8221;, dijo.<p>La Premier League es el primer paso en lo que a deportes se refiere porque el gran reto, dijo, es sostener esta baraja con opciones de calidad.<p>&#8220;No sólo hay que traer al suscriptor, el tema es retenerlo para seguir creciendo, eso lo complementamos con entretenimiento y deportes lo que nos da una gran fortaleza&#8221;.<div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p>¿En esa baraja de ofertas la liga la liga mexicana no es tan atractiva para Centroamérica u otros mercados?<p>&#8220;No, sin duda que no&#8221;, aseguró.<p><strong><em><a href="http://bit.ly/2smr5VR" target="_blank" rel="noreferrer noopener">Síguenos en Google Noticias para mantenerte siempre informado</a></em></strong></div></div><div id="adUnObserve"></div><div class="set__ads--component cf" data-component="ads" data-post-id="1997972"> <placements-block data-network="270959339" site="fmx" type="top" position="05"></placements-block></div></div></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="box" position="01"></placements-block></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-320x180.jpeg 320w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22.jpeg 1024w"  data-full-size="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22.jpeg" data-caption="Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22-320x180.jpeg 320w, https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22.jpeg 1024w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/06/C6B42C4A-96DF-4531-B213-D0A97A0F8C22.jpeg" data-caption="Foto: Presidencia." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/otros-6-otros-6-arengan-a-amlo-el-responde-no-no-reeleccion/" title="&#8216;¡Otros 6, otros 6!&#8217;, arengan a AMLO; él responde &#8216;¡no, no reelección!&#8217;"> &#8216;¡Otros 6, otros 6!&#8217;, arengan a AMLO; él responde &#8216;¡no, no reelección!&#8217; </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892.jpeg 1280w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892.jpeg" data-caption="Foto: Sean Gallup / EFE." data-description="" data-src="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892.jpeg 1280w, https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/06/CF79665E-EEEA-45A2-B0AE-5BD5440D3892.jpeg" data-caption="Foto: Sean Gallup / EFE." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/g7-lanza-un-plan-de-infraestructura-para-contrarrestar-a-china/" title="G7 lanza un plan de infraestructura para contrarrestar a China"> G7 lanza un plan de infraestructura para contrarrestar a China </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="350"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg 1280w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-300x164.jpg 300w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-1024x560.jpg 1024w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-450x246.jpg 450w"  data-full-size="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="350" src="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg 1280w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-300x164.jpg 300w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-1024x560.jpg 1024w, https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas-450x246.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2014/11/reuters-oro-inversionistas.jpg" data-caption="Foto: Reuters." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/paises-del-g7-anuncian-embargo-al-oro-de-rusia/" title="Países del G7 anuncian embargo al oro de Rusia"> Países del G7 anuncian embargo al oro de Rusia </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="02"></placements-block></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="04"></placements-block></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/china-busca-regular-inversion-en-pensiones-privadas-mediante-fondos-de-inversion/" title="China busca regular inversión en pensiones privadas mediante fondos de inversión"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/03/inversion_sp500-640x360.png 640w, https://cdn.forbes.com.mx/2022/03/inversion_sp500-1280x720.png 1280w, https://cdn.forbes.com.mx/2022/03/inversion_sp500-320x180.png 320w"  data-full-size="https://cdn.forbes.com.mx/2022/03/inversion_sp500.png" data-caption="Foto: Freepik" data-description="Foto: Freepik" data-src="https://cdn.forbes.com.mx/2022/03/inversion_sp500-640x360.png" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/03/inversion_sp500-640x360.png" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/03/inversion_sp500-640x360.png 640w, https://cdn.forbes.com.mx/2022/03/inversion_sp500-1280x720.png 1280w, https://cdn.forbes.com.mx/2022/03/inversion_sp500-320x180.png 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/03/inversion_sp500.png" data-caption="Foto: Freepik" data-description="Foto: Freepik" /></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div> <a href="https://www.forbes.com.mx/china-busca-regular-inversion-en-pensiones-privadas-mediante-fondos-de-inversion/" title="China busca regular inversión en pensiones privadas mediante fondos de inversión" class="f4_footbar__next__link f4_title"> China busca regular inversión en pensiones privadas mediante fondos de inversión </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div><p>El plan plantea que quienes reúnan los requisitos podrán acceder a fondos de inversión a través de sus cuentas de pensio...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad_wp"> <placements-block data-network="270959339" site="fmx" type="box" position="03"></placements-block></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/la-liga-mx-y-la-mls-quieren-competir-con-italia-inglaterra-y-espana/" title="La Liga MX y la MLS quieren competir con Italia, Inglaterra y España" class="f4_footbar__interests__main__img"><figure><img  alt="La Liga MX y la MLS quieren competir con Italia, Inglaterra y España"  data-src="https://cdn.forbes.com.mx/2018/10/Mercedes-benz-stadium.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/10/Mercedes-benz-stadium.jpg" alt="La Liga MX y la MLS quieren competir con Italia, Inglaterra y España" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/la-liga-mx-y-la-mls-quieren-competir-con-italia-inglaterra-y-espana/" title="La Liga MX y la MLS quieren competir con Italia, Inglaterra y España">La Liga MX y la MLS quieren competir con Italia, Inglaterra y España</a></h5><p>La Liga MX y la MLS buscan unirse más para hacer de la región la más importante en el futbol mundial y competir con liga...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/paramount-afronta-demanda-por-derechos-de-autor-por-top-gun-maverick/" title="Paramount afronta demanda por derechos de autor por Top Gun: Maverick" class="f4_footbar__interest__item__img"><figure><img  alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick"  data-src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick"  data-src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/paramount-afronta-demanda-por-derechos-de-autor-por-top-gun-maverick/" title="Paramount afronta demanda por derechos de autor por Top Gun: Maverick">Paramount afronta demanda por derechos de autor por Top Gun: Maverick</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apollo-global-management-quiere-invertir-1250-mdd-en-la-liga-mx-sportico/" title="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico" class="f4_footbar__interest__item__img"><figure><img  alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/apollo-global-management-quiere-invertir-1250-mdd-en-la-liga-mx-sportico/" title="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico">Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/entretenimiento-paramount-confirma-que-scream-tendra-una-nueva-secuela/" title="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela" class="f4_footbar__interest__item__img"><figure><img  alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela"  data-src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela"  data-src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/entretenimiento-paramount-confirma-que-scream-tendra-una-nueva-secuela/" title="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela">Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/liga-mx-deja-fifa-aparecera-en-exclusiva-en-videojuego-de-konami/" title="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami" class="f4_footbar__interest__item__img"><figure><img  alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami"  data-src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami"  data-src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/liga-mx-deja-fifa-aparecera-en-exclusiva-en-videojuego-de-konami/" title="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami">Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/paramount-afronta-demanda-por-derechos-de-autor-por-top-gun-maverick/" title="Paramount afronta demanda por derechos de autor por Top Gun: Maverick" class="f4_footbar__interest__item__img"><figure><img  alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick"  data-src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick"  data-src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/06/Top-Gun-Maverick.jpg" alt="Paramount afronta demanda por derechos de autor por Top Gun: Maverick" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/paramount-afronta-demanda-por-derechos-de-autor-por-top-gun-maverick/" title="Paramount afronta demanda por derechos de autor por Top Gun: Maverick">Paramount afronta demanda por derechos de autor por Top Gun: Maverick</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apollo-global-management-quiere-invertir-1250-mdd-en-la-liga-mx-sportico/" title="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico" class="f4_footbar__interest__item__img"><figure><img  alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" alt="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/apollo-global-management-quiere-invertir-1250-mdd-en-la-liga-mx-sportico/" title="Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico">Apollo Global Management quiere invertir 1,250 mdd en la Liga Mx: Sportico</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/entretenimiento-paramount-confirma-que-scream-tendra-una-nueva-secuela/" title="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela" class="f4_footbar__interest__item__img"><figure><img  alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela"  data-src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela"  data-src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/scream-pelicula.jpg" alt="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/entretenimiento-paramount-confirma-que-scream-tendra-una-nueva-secuela/" title="Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela">Paramount confirma que &#8220;Scream&#8221; tendrá una nueva secuela</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/liga-mx-deja-fifa-aparecera-en-exclusiva-en-videojuego-de-konami/" title="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami" class="f4_footbar__interest__item__img"><figure><img  alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami"  data-src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami"  data-src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/12/Videojuegos-01.jpg" alt="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/liga-mx-deja-fifa-aparecera-en-exclusiva-en-videojuego-de-konami/" title="Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami">Liga MX deja FIFA de Electronic Arts; aparecerá en exclusiva en videojuego de Konami</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="top" position="04"></placements-block></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/fotogaleria-futbol-femenil-regio-rompe-barreras/" title="Fotogalería: Futbol femenil regio rompe barreras" class="f4_footbar__interests__main__img"><figure><img  alt="Fotogalería: Futbol femenil regio rompe barreras"  data-src="https://cdn.forbes.com.mx/2021/12/Rayadas1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/12/Rayadas1.jpg" alt="Fotogalería: Futbol femenil regio rompe barreras" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/fotogaleria-futbol-femenil-regio-rompe-barreras/" title="Fotogalería: Futbol femenil regio rompe barreras">Fotogalería: Futbol femenil regio rompe barreras</a></h5><p>Las Rayadas del Monterrey alzaron su segundo título de la Liga Mx Femenil al ganar la final ante las Tigres de la UANL.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-liga-mx-anuncia-que-sera-severa-en-medidas-contra-la-discriminacion/" title="La Liga Mx anuncia que será severa en medidas contra la discriminación" class="f4_footbar__interest__item__img"><figure><img  alt="La Liga Mx anuncia que será severa en medidas contra la discriminación"  data-src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La Liga Mx anuncia que será severa en medidas contra la discriminación"  data-src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" alt="La Liga Mx anuncia que será severa en medidas contra la discriminación" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/noticias-liga-mx-anuncia-que-sera-severa-en-medidas-contra-la-discriminacion/" title="La Liga Mx anuncia que será severa en medidas contra la discriminación">La Liga Mx anuncia que será severa en medidas contra la discriminación</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cofece-multa-17-clubes-liga-mx-fmf-colusion-salarios-pacto-de-caballeros/" title="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;" class="f4_footbar__interest__item__img"><figure><img  alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;"  data-src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;"  data-src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/cofece-multa-17-clubes-liga-mx-fmf-colusion-salarios-pacto-de-caballeros/" title="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;">Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-liga-mx-promete-eliminar-gritos-homofobicos-en-tribunas/" title="La Liga MX promete eliminar gritos homofóbicos en tribunas" class="f4_footbar__interest__item__img"><figure><img  alt="La Liga MX promete eliminar gritos homofóbicos en tribunas"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La Liga MX promete eliminar gritos homofóbicos en tribunas"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" alt="La Liga MX promete eliminar gritos homofóbicos en tribunas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/la-liga-mx-promete-eliminar-gritos-homofobicos-en-tribunas/" title="La Liga MX promete eliminar gritos homofóbicos en tribunas">La Liga MX promete eliminar gritos homofóbicos en tribunas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/conversaciones-para-fusionar-mls-y-liga-mx-se-intensifican/" title="Conversaciones para fusionar MLS y Liga MX se intensifican" class="f4_footbar__interest__item__img"><figure><img  alt="Conversaciones para fusionar MLS y Liga MX se intensifican"  data-src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Conversaciones para fusionar MLS y Liga MX se intensifican"  data-src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" alt="Conversaciones para fusionar MLS y Liga MX se intensifican" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/conversaciones-para-fusionar-mls-y-liga-mx-se-intensifican/" title="Conversaciones para fusionar MLS y Liga MX se intensifican">Conversaciones para fusionar MLS y Liga MX se intensifican</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-liga-mx-anuncia-que-sera-severa-en-medidas-contra-la-discriminacion/" title="La Liga Mx anuncia que será severa en medidas contra la discriminación" class="f4_footbar__interest__item__img"><figure><img  alt="La Liga Mx anuncia que será severa en medidas contra la discriminación"  data-src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La Liga Mx anuncia que será severa en medidas contra la discriminación"  data-src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/12/ligamx.jpg" alt="La Liga Mx anuncia que será severa en medidas contra la discriminación" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/noticias-liga-mx-anuncia-que-sera-severa-en-medidas-contra-la-discriminacion/" title="La Liga Mx anuncia que será severa en medidas contra la discriminación">La Liga Mx anuncia que será severa en medidas contra la discriminación</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cofece-multa-17-clubes-liga-mx-fmf-colusion-salarios-pacto-de-caballeros/" title="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;" class="f4_footbar__interest__item__img"><figure><img  alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;"  data-src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;"  data-src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/GettyImages-1320885201.jpg" alt="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/cofece-multa-17-clubes-liga-mx-fmf-colusion-salarios-pacto-de-caballeros/" title="Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;">Cofece multa a 17 clubes de la Liga MX y a la FMF por colusión en salarios y &#8216;pacto de caballeros&#8217;</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-liga-mx-promete-eliminar-gritos-homofobicos-en-tribunas/" title="La Liga MX promete eliminar gritos homofóbicos en tribunas" class="f4_footbar__interest__item__img"><figure><img  alt="La Liga MX promete eliminar gritos homofóbicos en tribunas"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La Liga MX promete eliminar gritos homofóbicos en tribunas"  data-src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/01/America-Cruz-Azul.jpg" alt="La Liga MX promete eliminar gritos homofóbicos en tribunas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/la-liga-mx-promete-eliminar-gritos-homofobicos-en-tribunas/" title="La Liga MX promete eliminar gritos homofóbicos en tribunas">La Liga MX promete eliminar gritos homofóbicos en tribunas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/conversaciones-para-fusionar-mls-y-liga-mx-se-intensifican/" title="Conversaciones para fusionar MLS y Liga MX se intensifican" class="f4_footbar__interest__item__img"><figure><img  alt="Conversaciones para fusionar MLS y Liga MX se intensifican"  data-src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Conversaciones para fusionar MLS y Liga MX se intensifican"  data-src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/liga-mx-scaled-e1618522224701.jpg" alt="Conversaciones para fusionar MLS y Liga MX se intensifican" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></span><h5><a href="https://www.forbes.com.mx/conversaciones-para-fusionar-mls-y-liga-mx-se-intensifican/" title="Conversaciones para fusionar MLS y Liga MX se intensifican">Conversaciones para fusionar MLS y Liga MX se intensifican</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/05/FORBES-.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/05/FORBES-.png" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-Millonarios.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-Millonarios.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/05/PORTADA-FORBES-CA_MAY-2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/05/PORTADA-FORBES-CA_MAY-2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer>  <script type='text/javascript' src='//tags-cdn.deployads.com/a/forbes.com.mx.js?ver=5.9.2' id='freestar-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"56be3c30fb","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"b58ab4b596","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="f795a0e670" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_6aa35f8d24fc11ddef05b52149a43cde.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"721b5516fd0482d2","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>