<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="6000000"><meta name="author" content="Forbes Staff" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_cb053f667bcfaa609c47c5e898244cf4.css" rel="stylesheet" /><title>Europa propone vetar productos provenientes de trabajo forzoso</title><meta name="description" content="Con el fin de combatir la esclavitud moderna, Europa da lucha no importando ni comercializando productos que vengan del trabajo forzoso." /><link rel="canonical" href="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Europa propone vetar productos provenientes de trabajo forzoso" /><meta property="og:description" content="Con el fin de combatir la esclavitud moderna, Europa da lucha no importando ni comercializando productos que vengan del trabajo forzoso." /><meta property="og:url" content="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-09-14T16:07:29+00:00" /><meta property="article:modified_time" content="2022-09-14T16:38:54+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Forbes Staff" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/1026524" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=1026524' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Feuropa-propone-vetar-productos-provenientes-de-trabajo-forzoso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Feuropa-propone-vetar-productos-provenientes-de-trabajo-forzoso%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"1026524","catId":"86655","tagId":"213, 719, 27, 286908","typeId":"","taxId":"","dataSection":{"catName":"Internacional","author":"Forbes Staff"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="trabajo-forzoso single single-post postid-1026524 single-format-standard content-wrap" data-display="standard" id="1026524"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"><div class="hidden"> <placements-block networkId="270959339" adUnitId="is-i" site="fmx" type="i" position="001" sizeMap="interstitial" sizes="[[1,1]]" ></placements-block></div> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <button arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </button><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <button aria-label="Search" href="" class="search-container__close" tabindex="0" rel="noopener"> </button></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="01" sizeMap="top_01" sizes="[[300,50],[320,100],[728,90],[970,90],[970,250]]" ></placements-block></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="1026524"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/" data-slug="europa-propone-vetar-productos-provenientes-de-trabajo-forzoso" data-post-id="1026524"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="1026524" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-1026524" data-url="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/" data-title="Europa propone vetar productos provenientes de trabajo forzoso" data-id="1026524" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/internacional/">Internacional</a> / <strong class="breadcrumb_last" aria-current="page">Europa propone vetar productos provenientes de trabajo forzoso</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_1026524"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/"> <span class="fn">Forbes Staff</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">septiembre 14, 2022 @ 11:07 am</date><date class="hidden updated">2022-09-14T11:07:29-0500</date><date class="hidden published">2022-09-14T11:38:54-0500</date></div></div></div><h1 class="f4_title entry-title">Europa propone vetar productos provenientes de trabajo forzoso</h1> <span class="f4_article-info__excerpt entry-summary">Con el fin de combatir la esclavitud moderna, Europa da lucha no importando ni comercializando productos que vengan del trabajo forzoso.</span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="productos Europa trabajo forzado" data-srcset="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres.jpg" data-caption="Foto: Angélica Escobar / Forbes México." data-description="Foto: Angélica Esocbar/Forbes México." data-src="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-640x360.jpg" class="lazyload wp-post-image" alt="productos Europa trabajo forzado" srcset="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/08/Empleo-trabajo-trabajadoras-mujeres.jpg" data-caption="Foto: Angélica Escobar / Forbes México." data-description="Foto: Angélica Esocbar/Forbes México." /></noscript><figcaption><span>Foto: Angélica Escobar / Forbes México.</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="11026524"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/&text=Europa propone vetar productos provenientes de trabajo forzoso" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/&title=Europa propone vetar productos provenientes de trabajo forzoso" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/&text=Europa propone vetar productos provenientes de trabajo forzoso" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/&title=Europa propone vetar productos provenientes de trabajo forzoso" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=Europa propone vetar productos provenientes de trabajo forzoso https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/europa-propone-vetar-productos-provenientes-de-trabajo-forzoso/&title=Europa propone vetar productos provenientes de trabajo forzoso"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="11026524"><p><strong>EFE.-</strong> La Comisión Europea (CE) propuso este mediodía <strong>prohibir todos los productos confeccionados o cosechados a través de trabajo forzoso en el mercado de la Unión Europea (UE), tanto los fabricados en territorio comunitario para el consumo nacional y la exportación, como los importados</strong>.</p><p>La propuesta comunitaria, que no va dirigida a empresas o industrias concretas, <strong>pretende marcar una diferencia contra la “esclavitud moderna”</strong>, dijo en un comunicado el vicepresidente ejecutivo de la Comisión y responsable de Comercio, Valdis Dombrovskis.</p><p>Según datos de la CE, <strong>27.6 millones de personas realizan trabajos forzados en el mundo, la mayor parte en la economía privada pero también por imposición de los estados.</strong></p><p>“Nuestro objetivo es eliminar del mercado de la UE todos los productos fabricados con mano de obra forzada, independientemente de dónde se hayan fabricado”, apuntó Dombrovskis.</p><div class="f4_ad__ep"><placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="05" sizeMap="box_05" sizes="[[1,1],[300,250]]" ></placements-block></div><p>De acuerdo a la propuesta, las autoridades nacionales estarán facultadas para retirar del mercado de la UE los productos fabricados con trabajo forzoso tras llevar a cabo una investigación.</p><p>Basándose en diferentes fuentes de información, deberán identificar los riesgos de trabajo forzoso en determinados productos o áreas geográficas, así como la debida diligencia que deben llevar a cabo las empresas para evitar ese fenómeno.</p><p>En ese proceso, las autoridades nacionales iniciarán investigaciones de los productos sospechosos y podrán solicitar información a las empresas y realizar controles e inspecciones, incluso en países de fuera de la UE.</p><p>Si las autoridades nacionales descubren la existencia de trabajo forzado, ordenarán la retirada de los productos ya comercializados y prohibirán su comercialización y exportación, precisó la Comisión.</p><p><strong><em>Te puede interesar: </em></strong><a href="https://www.forbes.com.mx/justicia-europea-confirma-la-multa-a-google-en-el-caso-android/"><strong><em>Justicia europea confirma la multa a Google en el caso Android</em></strong></a></p><h2 id="h-europa-propone-vetar-todo-producto-originario-de-trabajo-forzoso">Europa propone vetar todo producto originario de trabajo forzoso</h2><p>Además, se exigirá a las empresas que se deshagan de los productos y las autoridades aduaneras de los Estados miembros se encargarán de hacer cumplir la normativa en las fronteras de la UE.</p><p>En el caso de que las autoridades nacionales no logren reunir todas las pruebas necesarias debido a la falta de cooperación de una empresa o de una autoridad de un Estado no perteneciente a la UE, podrán tomar una decisión de acuerdo a los hechos disponibles.</p><p>Bruselas propone que las autoridades competentes evalúen los riesgos y apliquen proporcionalidad en todo el proceso, de manera, por ejemplo, que se tenga en cuenta la situación de las pymes.</p><p>Las pequeñas y medianas empresas no estarán exentas de la regulación, pero se beneficiarán de un diseño específico de la misma, de forma que se tendrán en cuenta el tamaño y los recursos de los operadores económicos afectados, así como la magnitud del riesgo de trabajo forzoso antes de iniciar una investigación formal.</p><p>Fuentes comunitarias explicaron que la regulación busca un &#8220;equilibrio&#8221; entre lo que pueden hacer las autoridades y las empresas.</p><p>Según dijeron, <strong>de los miles de millones de productos importados en la UE, &#8220;sólo una pequeña fracción estará efectivamente contaminada, digámoslo así, por el trabajo forzado&#8221;</strong>, por lo que cuentan también con la cooperación internacional con terceros países para detectar con eficacia los casos, subrayaron.</p><p>La Comisión tiene previsto publicar directrices en un plazo de 18 meses a partir de la entrada en vigor de este reglamento con orientaciones sobre la diligencia debida de las empresas en materia de trabajo forzoso, e información sobre los indicadores de riesgo.</p><p>Además, se impulsará una nueva red de productos de trabajo forzoso que servirá de plataforma para la coordinación y cooperación sobre este fenómeno entre las autoridades competentes y la Comisión.</p><p>A continuación, la propuesta deberá ser debatida y aprobada por el Parlamento Europeo y el Consejo de la Unión para poder entrar en vigor y, a partir de ese momento, se deberá aplicar en los siguientes 24 meses.</p><p><strong><em><a href="https://www.facebook.com/ForbesMexico" target="_blank" rel="noreferrer noopener">¿Usas más Facebook?, déjanos un like para estar informado</a> &nbsp;</em></strong></p></div></div><div id="adUnObserve"></div><div class="set__ads--component cf" data-component="ads" data-post-id="11026524"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="05" sizeMap="top_05" sizes="[[300,250],[728,90]]" ></placements-block></div></div></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="01" sizeMap="box_01" sizes="[[300,250]]" ></placements-block></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="tecnología avión" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-768x431.jpg 768w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1536x863.jpg 1536w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-2048x1150.jpg 2048w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1643119732883.jpg" data-caption="Foto: Kevin Hackert / Unsplash." data-description="" data-src="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="tecnología avión" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-768x431.jpg 768w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1536x863.jpg 1536w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-2048x1150.jpg 2048w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1618938161372-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/03/tecnología-avión-1-scaled-e1643119732883.jpg" data-caption="Foto: Kevin Hackert / Unsplash." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/auditorias-destapan-irregularidades-en-el-centro-de-adiestramiento-de-aviacion-civil/" title="Auditorías destapan irregularidades en el Centro de Adiestramiento de Aviación Civil"> Auditorías destapan irregularidades en el Centro de Adiestramiento de Aviación Civil </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez.jpeg" data-caption="Jaime Camil da vida a Vicente Fernández en la serie Foto: IG @Jaimecamil" data-description="" data-src="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/jaime-vicente-fernandez.jpeg" data-caption="Jaime Camil da vida a Vicente Fernández en la serie Foto: IG @Jaimecamil" data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/vicente-fernandez-y-el-rey-del-contenido-en-streaming/" title="Vicente Fernández, la bioserie de &#8216;El Rey&#8217; llega a Netflix"> Vicente Fernández, la bioserie de &#8216;El Rey&#8217; llega a Netflix </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Carlos III" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg 1280w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg" data-caption="El rey Carlos III Foto: © Chris Jackson - WPA Pool/Getty Images
" data-description="Carlos III " data-src="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Carlos III" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg 1280w, https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg" data-caption="El rey Carlos III Foto: © Chris Jackson - WPA Pool/Getty Images
" data-description="Carlos III " /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/los-enfados-de-carlos-iii-el-primer-problema-del-nuevo-rey/" title="Los enfados de Carlos III, el primer problema del nuevo rey"> Los enfados de Carlos III, el primer problema del nuevo rey </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Sergio Villalón, Signify" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/09/Signify-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/09/Signify-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/09/Signify-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/09/Signify-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/09/Signify.jpeg 1280w, https://cdn.forbes.com.mx/2022/09/Signify-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/09/Signify.jpeg" data-caption="Sergio Villalón, vicepresidente y director de Signify Latinaomérica. Foto: Signify." data-description="Sergio Villalón, vicepresidente y director de Signify Latinaomérica. Foto: Signify." data-src="https://cdn.forbes.com.mx/2022/09/Signify-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/Signify-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="Sergio Villalón, Signify" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/Signify-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/09/Signify-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/09/Signify-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/09/Signify-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/09/Signify.jpeg 1280w, https://cdn.forbes.com.mx/2022/09/Signify-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/Signify.jpeg" data-caption="Sergio Villalón, vicepresidente y director de Signify Latinaomérica. Foto: Signify." data-description="Sergio Villalón, vicepresidente y director de Signify Latinaomérica. Foto: Signify." /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/signify-pone-el-foco-en-mexico-para-incrementar-sus-exportaciones/" title="Signify pone el foco en México para incrementar sus exportaciones"> Signify pone el foco en México para incrementar sus exportaciones </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="02" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="04" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/eu-propondra-reformas-al-mercado-de-bonos-del-tesoro-para-fortalecer-resiliencia/" title="EU propondrá reformas al mercado de bonos del Tesoro para fortalecer resiliencia"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/09/dolar-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/dolar-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/dolar-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/09/dolar.jpg" data-caption="Foto: Unsplash" data-description="" data-src="https://cdn.forbes.com.mx/2022/09/dolar-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/dolar-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/dolar-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/dolar-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/dolar-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/dolar.jpg" data-caption="Foto: Unsplash" data-description="" /></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a></div> <a href="https://www.forbes.com.mx/eu-propondra-reformas-al-mercado-de-bonos-del-tesoro-para-fortalecer-resiliencia/" title="EU propondrá reformas al mercado de bonos del Tesoro para fortalecer resiliencia" class="f4_footbar__next__link f4_title"> EU propondrá reformas al mercado de bonos del Tesoro para fortalecer resiliencia </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div><p>Las reformas, que tendrán como objetivo ampliar el uso de la compensación centralizada, según un aviso que la SEC public...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad_wp"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="03" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/los-enfados-de-carlos-iii-el-primer-problema-del-nuevo-rey/" title="Los enfados de Carlos III, el primer problema del nuevo rey" class="f4_footbar__interests__main__img"><figure><img  alt="Los enfados de Carlos III, el primer problema del nuevo rey"  data-src="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/GettyImages-1411219382-e1662676223845.jpg" alt="Los enfados de Carlos III, el primer problema del nuevo rey" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/los-enfados-de-carlos-iii-el-primer-problema-del-nuevo-rey/" title="Los enfados de Carlos III, el primer problema del nuevo rey">Los enfados de Carlos III, el primer problema del nuevo rey</a></h5><p>Las redes sociales arden con un vídeo en el que Carlos III, de 73 años, pierde la paciencia cuando está firmando el libr...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/un-duro-invierno-boreal-podria-provocar-disturbios-sociales-en-europa-fmi/" title="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI" class="f4_footbar__interest__item__img"><figure><img  alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI"  data-src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI"  data-src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/un-duro-invierno-boreal-podria-provocar-disturbios-sociales-en-europa-fmi/" title="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI">Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-fin-de-la-pandemia-ya-esta-a-la-vista-asegura-la-oms/" title="El fin de la pandemia por Covid-19 ya está a la vista: OMS" class="f4_footbar__interest__item__img"><figure><img  alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS"  data-src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS"  data-src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/el-fin-de-la-pandemia-ya-esta-a-la-vista-asegura-la-oms/" title="El fin de la pandemia por Covid-19 ya está a la vista: OMS">El fin de la pandemia por Covid-19 ya está a la vista: OMS</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/justicia-europea-confirma-la-multa-a-google-en-el-caso-android/" title="Justicia europea confirma la multa a Google en el caso Android" class="f4_footbar__interest__item__img"><figure><img  alt="Justicia europea confirma la multa a Google en el caso Android"  data-src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Justicia europea confirma la multa a Google en el caso Android"  data-src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" alt="Justicia europea confirma la multa a Google en el caso Android" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/justicia-europea-confirma-la-multa-a-google-en-el-caso-android/" title="Justicia europea confirma la multa a Google en el caso Android">Justicia europea confirma la multa a Google en el caso Android</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/" title="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" class="f4_footbar__interest__item__img"><figure><img  alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey"  data-src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey"  data-src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/" title="Decenas de empleados de Carlos III, despedidos tras convertirse en rey">Decenas de empleados de Carlos III, despedidos tras convertirse en rey</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/un-duro-invierno-boreal-podria-provocar-disturbios-sociales-en-europa-fmi/" title="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI" class="f4_footbar__interest__item__img"><figure><img  alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI"  data-src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI"  data-src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/04/Kristalina-Georgieva-e1658533660852.png" alt="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/un-duro-invierno-boreal-podria-provocar-disturbios-sociales-en-europa-fmi/" title="Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI">Un duro invierno boreal podría provocar disturbios sociales en Europa: FMI</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-fin-de-la-pandemia-ya-esta-a-la-vista-asegura-la-oms/" title="El fin de la pandemia por Covid-19 ya está a la vista: OMS" class="f4_footbar__interest__item__img"><figure><img  alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS"  data-src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS"  data-src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/f6b2f5ac3f1d0b072fe3a0de19d47ce127f47473-e1613419284476.jpg" alt="El fin de la pandemia por Covid-19 ya está a la vista: OMS" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/el-fin-de-la-pandemia-ya-esta-a-la-vista-asegura-la-oms/" title="El fin de la pandemia por Covid-19 ya está a la vista: OMS">El fin de la pandemia por Covid-19 ya está a la vista: OMS</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/justicia-europea-confirma-la-multa-a-google-en-el-caso-android/" title="Justicia europea confirma la multa a Google en el caso Android" class="f4_footbar__interest__item__img"><figure><img  alt="Justicia europea confirma la multa a Google en el caso Android"  data-src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Justicia europea confirma la multa a Google en el caso Android"  data-src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/05/g-Un-vHvg5ezU-unsplash-scaled-e1651768031191.jpg" alt="Justicia europea confirma la multa a Google en el caso Android" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/justicia-europea-confirma-la-multa-a-google-en-el-caso-android/" title="Justicia europea confirma la multa a Google en el caso Android">Justicia europea confirma la multa a Google en el caso Android</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/" title="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" class="f4_footbar__interest__item__img"><figure><img  alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey"  data-src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey"  data-src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/Rey-Carlos-III.jpg" alt="Decenas de empleados de Carlos III, despedidos tras convertirse en rey" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/decenas-de-empleados-de-carlos-iii-despedidos-tras-convertirse-en-rey/" title="Decenas de empleados de Carlos III, despedidos tras convertirse en rey">Decenas de empleados de Carlos III, despedidos tras convertirse en rey</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="04" sizeMap="top_default" sizes="[[300,250],[320,100],[728,90],[970,90]]" ></placements-block></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/descubren-un-metodo-cientifico-para-calmar-el-llanto-de-los-bebes-y-si-funciona/" title="Descubren un método científico para calmar el llanto de los bebés&#8230; y sí funciona" class="f4_footbar__interests__main__img"><figure><img  alt="Descubren un método científico para calmar el llanto de los bebés&#8230; y sí funciona"  data-src="https://cdn.forbes.com.mx/2022/09/llanto-bebe.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/llanto-bebe.jpg" alt="Descubren un método científico para calmar el llanto de los bebés&#8230; y sí funciona" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/descubren-un-metodo-cientifico-para-calmar-el-llanto-de-los-bebes-y-si-funciona/" title="Descubren un método científico para calmar el llanto de los bebés&#8230; y sí funciona">Descubren un método científico para calmar el llanto de los bebés&#8230; y sí funciona</a></h5><p>Para hacer la investigación, el equipo estudió la reacción de los mamíferos altriciales -aquellos cuyas crías son inmadu...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/17-millones-de-personas-han-padecido-covid-19-prolongado-en-eurozona/" title="17 millones de personas han padecido Covid-19 prolongado en eurozona" class="f4_footbar__interest__item__img"><figure><img  alt="17 millones de personas han padecido Covid-19 prolongado en eurozona"  data-src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="17 millones de personas han padecido Covid-19 prolongado en eurozona"  data-src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" alt="17 millones de personas han padecido Covid-19 prolongado en eurozona" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/17-millones-de-personas-han-padecido-covid-19-prolongado-en-eurozona/" title="17 millones de personas han padecido Covid-19 prolongado en eurozona">17 millones de personas han padecido Covid-19 prolongado en eurozona</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/puente-de-septiembre-predominaran-en-viajes-llegadas-a-casas-propias-y-de-amigos/" title="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos" class="f4_footbar__interest__item__img"><figure><img  alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos"  data-src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos"  data-src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/puente-de-septiembre-predominaran-en-viajes-llegadas-a-casas-propias-y-de-amigos/" title="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos">Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/alto-costo-de-renta-en-colonias-como-condesa-y-roma-desplazan-a-vecinos-por-extranjeros/" title="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros" class="f4_footbar__interest__item__img"><figure><img  alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros"  data-src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros"  data-src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/alto-costo-de-renta-en-colonias-como-condesa-y-roma-desplazan-a-vecinos-por-extranjeros/" title="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros">Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usda-aprueba-la-venta-de-tomate-morado-despues-de-mas-de-una-decada/" title="USDA aprueba la venta de tomate morado después de más de una década" class="f4_footbar__interest__item__img"><figure><img  alt="USDA aprueba la venta de tomate morado después de más de una década"  data-src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="USDA aprueba la venta de tomate morado después de más de una década"  data-src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" alt="USDA aprueba la venta de tomate morado después de más de una década" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usda-aprueba-la-venta-de-tomate-morado-despues-de-mas-de-una-decada/" title="USDA aprueba la venta de tomate morado después de más de una década">USDA aprueba la venta de tomate morado después de más de una década</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/17-millones-de-personas-han-padecido-covid-19-prolongado-en-eurozona/" title="17 millones de personas han padecido Covid-19 prolongado en eurozona" class="f4_footbar__interest__item__img"><figure><img  alt="17 millones de personas han padecido Covid-19 prolongado en eurozona"  data-src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="17 millones de personas han padecido Covid-19 prolongado en eurozona"  data-src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/TRATAMIENTOS-COVID.jpg" alt="17 millones de personas han padecido Covid-19 prolongado en eurozona" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/17-millones-de-personas-han-padecido-covid-19-prolongado-en-eurozona/" title="17 millones de personas han padecido Covid-19 prolongado en eurozona">17 millones de personas han padecido Covid-19 prolongado en eurozona</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/puente-de-septiembre-predominaran-en-viajes-llegadas-a-casas-propias-y-de-amigos/" title="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos" class="f4_footbar__interest__item__img"><figure><img  alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos"  data-src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos"  data-src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/pexels-mikhail-nilov-8157749.jpg" alt="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/puente-de-septiembre-predominaran-en-viajes-llegadas-a-casas-propias-y-de-amigos/" title="Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos">Puente de septiembre: predominarán en viajes llegadas a casas propias y de amigos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/alto-costo-de-renta-en-colonias-como-condesa-y-roma-desplazan-a-vecinos-por-extranjeros/" title="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros" class="f4_footbar__interest__item__img"><figure><img  alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros"  data-src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros"  data-src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/05/23551261_1288535197917538_3037892217218047212_o-e1663121503209.jpg" alt="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/alto-costo-de-renta-en-colonias-como-condesa-y-roma-desplazan-a-vecinos-por-extranjeros/" title="Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros">Alto costo de renta en colonias como Condesa y Roma desplaza a vecinos por extranjeros</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/usda-aprueba-la-venta-de-tomate-morado-despues-de-mas-de-una-decada/" title="USDA aprueba la venta de tomate morado después de más de una década" class="f4_footbar__interest__item__img"><figure><img  alt="USDA aprueba la venta de tomate morado después de más de una década"  data-src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="USDA aprueba la venta de tomate morado después de más de una década"  data-src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/tomate-morado-1.png" alt="USDA aprueba la venta de tomate morado después de más de una década" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/usda-aprueba-la-venta-de-tomate-morado-despues-de-mas-de-una-decada/" title="USDA aprueba la venta de tomate morado después de más de una década">USDA aprueba la venta de tomate morado después de más de una década</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/01-Mexico.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/01-Mexico.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/03-Centro-america.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/03-Centro-america.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer>  <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"121e195b80","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"3ca127601d","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="1d0a66346a" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_db5b363dde8914c0e67f402465e8d3ed.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74ac483fbc485d8b","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body></html>