<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>Festival Ambulante se desarrollará desde tu casa de forma gratuita</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15000">

<!-- Meta Post Constants -->
<meta name="author" content="Ángel García" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Festival Ambulante se realizará desde tu casa. La organización pondrá de manera gratuita los documentales más representativos, así como otras sopresas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festival Ambulante se desarrollará desde tu casa de forma gratuita" />
<meta property="og:description" content="El Festival Ambulante se realizará desde tu casa. La organización pondrá de manera gratuita los documentales más representativos, así como otras sopresas." />
<meta property="og:url" content="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="Ambulante" />
<meta property="article:tag" content="Ambulante en Casa" />
<meta property="article:tag" content="documentales" />
<meta property="article:tag" content="documentales gratis" />
<meta property="article:tag" content="en línea" />
<meta property="article:tag" content="gira de documentales" />
<meta property="article:tag" content="gratis" />
<meta property="article:section" content="Arte y cultura" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg" />
<meta property="og:image:width" content="1058" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Festival Ambulante se realizará desde tu casa. La organización pondrá de manera gratuita los documentales más representativos, así como otras sopresas." />
<meta name="twitter:title" content="Festival Ambulante se desarrollará desde tu casa de forma gratuita" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          YETT_BLACKLIST = [
                /ap\.lijit\.com/,
                /static\.sunmedia\.tv/,
                /todo/
        ]
        </script>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='dreams-simple-list-css-site-css'  href='https://www.forbes.com.mx/wp-content/plugins/pinno-f-section-list/_inc/assets/app.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200413132612' type='text/css' media='all' />
<script type='text/javascript' src='//unpkg.com/yett'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=658942' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fforbes-life%2Ffestival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fforbes-life%2Ffestival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.4.3 -->
<meta property="fb:pages" content="301003216667425" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}

@media screen and (min-width: 728px){
	.f4_module--brand__main {
			width: 75%;
	}
}

.f4_module--brand__aside {
    position: sticky;
    height: 100%;
    display: flex;
    top: 5em;
}
 .ff__persons #div-gpt-ad-f-default-list-t-b, .ff__persons #div-gpt-ad-f-default-list-t-c,  .ff__persons #div-gpt-ad-f-default-list-t-d {
    z-index: 99;
    position: relative;
}		</style>
		
<script>dfp = {"@context":{"postId":"658942","catId":"1040","tagId":"15199, 265705, 5709, 265707, 18469, 265706, 7641","typeId":"","taxId":"","dataSection":{"catName":"Arte y cultura","author":"\u00c1ngel Garc\u00eda"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="gratis single single-forbes_life postid-658942 single-format-standard content-wrap" data-display="standard" id="658942">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
                  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">
    <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>
            </li>



        </ul>

</nav>

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                    
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                </div>


                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/tag/coronavirus/">Coronavirus</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

              <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>
        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    
    
    <div class="search-overlay"> </div>
	

               

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="658942">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/" data-slug="festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita" data-post-id="658942"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="658942" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="false" data-pause="false" data-button-label="mas Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-658942" data-url="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/" data-title="Festival Ambulante se desarrollará desde tu casa de forma gratuita" data-id="658942" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/forbes-life/" >Forbes Life</a> / <strong class="breadcrumb_last" aria-current="page">Festival Ambulante se desarrollará desde tu casa de forma gratuita</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_658942">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/angel-garcia/">
                                <span class="fn">Ángel García</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">abril 18, 2020 @ 8:06 am</date><date class="hidden updated">2020-04-18T08:06:34-0500</date><date class="hidden published">2020-04-18T09:08:06-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Festival Ambulante se desarrollará desde tu casa de forma gratuita</h1>

                <span class="f4_article-info__excerpt entry-summary">La décimo quinta edición del festival de documentales se llevará a cabo en línea del 29 de abril al 28 de mayo.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="Ambulante" data-srcset="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg" data-caption="Foto: Familia de media noche. " data-description="" data-src="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-640x360.jpg" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-640x360.jpg" class="lazyload wp-post-image" alt="Ambulante" srcset="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg" data-caption="Foto: Familia de media noche. " data-description="" /></noscript><figcaption><span>Foto: Familia de media noche. </span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>La décimo quinta edición del festival de documentales se llevará a cabo en línea del 29 de abril al 28 de mayo.</span> -->

                <div class="pinno_wraps">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&amp;t=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Festival Ambulante se desarrollará desde tu casa de forma gratuita -&amp;url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&title=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&amp;media=https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg&amp;description=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea91b2a4a3bea1b6bbf796bab5a2bbb6b9a3b2f7a4b2f7b3b2a4b6a5a5b8bbbbb6a51476f7b3b2a4b3b2f7a3a2f7b4b6a4b6f7b3b2f7b1b8a5bab6f7b0a5b6a3a2bea3b6f1b6baa7ec9598938eea9ef7b1b8a2b9b3f7a3bfbea4f7b6a5a3beb4bbb2f7beb9a3b2a5b2a4a3beb9b0f7b6b9b3f7a3bfb8a2b0bfa3f7b8b1f7a4bfb6a5beb9b0f7bea3f7a0bea3bff7aeb8a2f9f794bfb2b4bcf7bea3f7b8a2a3edf7bfa3a3a7a4edf8f8a0a0a0f9b1b8a5b5b2a4f9b4b8baf9baaff8b1b8a5b5b2a4fabbbeb1b2f8b1b2a4a3bea1b6bbfab6bab5a2bbb6b9a3b2faa4b2fab3b2a4b6a5a5b8bbbbb6a5b6fab3b2a4b3b2faa3a2fab4b6a4b6fab3b2fab1b8a5bab6fab0a5b6a3a2bea3b6f8">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&amp;t=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Festival Ambulante se desarrollará desde tu casa de forma gratuita -&amp;url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&title=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/&amp;media=https://cdn.forbes.com.mx/2020/04/Familia-de-media-noche.jpg&amp;description=Festival Ambulante se desarrollará desde tu casa de forma gratuita', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Festival Ambulante se desarrollará desde tu casa de forma gratuita https://www.forbes.com.mx/forbes-life/festival-ambulante-se-desarrollara-desde-tu-casa-de-forma-gratuita/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#5c632f293e36393f28611a392f28352a3d307c1d313e29303d3228397c2f397c38392f3d2e2e3330303d2e9ffd7c38392f38397c28297c3f3d2f3d7c38397c3a332e313d7c3b2e3d282935283d7a3d312c671e13180561157c3a332932387c2834352f7c3d2e28353f30397c353228392e392f2835323b7c3d32387c283433293b34287c333a7c2f343d2e35323b7c35287c2b3528347c253329727c1f34393f377c35287c332928667c3428282c2f6673732b2b2b723a332e3e392f723f3331723124733a332e3e392f7130353a39733a392f28352a3d30713d313e29303d322839712f397138392f3d2e2e3330303d2e3d7138392f3839712829713f3d2f3d713839713a332e313d713b2e3d282935283d73">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content">
                        <p class="p1"><span class="s1">Los documentales de la décima quinta edición del Festival Ambulante podrán ser vistos desde tu casa. Como respuesta a las medidas impuestas ante el Covid-19, la organización realizará la proyección de las películas en línea totalmente gratis.</span></p>
<p><strong>También puedes leer:</strong> <a href="https://www.forbes.com.mx/forbes-life/festival-de-cine-de-morelia-ofrece-algunas-de-sus-peliculas-gratis-online/" target="_blank" rel="noopener noreferrer">Festival de Cine de Morelia ofrece algunas de sus películas gratis online</a></p>
<p class="p1"><span class="s1">Los documentales de esta edición, además de otros de las anteriores, estarán disponibles uno por uno a partir del día 29 de abril hasta el 28 de mayo. Además de las producciones, la organización del festival tiene contempladas más sorpresas, entre las que destacan espacios de encuentro en vivo con cineastas e invitados especiales.</span></p>
<p class="p1"><span class="s1">‘Ambulante en Casa’, se convertirá en una respuesta al aislamiento que se vive en el mundo entero. El programa completo, así como los horarios de los estrenos, estarán disponibles el día 21 de abril. </span></p>
<p class="p1"><span class="s1">Los títulos podrán observarse en todos los rincones de nuestro país desde dispositivos con acceso a internet. Los documentales del programa permanecerán a la edición en curso, así como películas que se han convertido en entrañables de años anteriores pertenecientes a las distintas secciones del festival. </span></p>
<p class="p1"><span class="s1">Habrá documentales para todos los gustos. Desde temas sobre México, musicales de corte contemporáneo internacional, de archivo y para los más pequeños. ‘Ambulante en Casa’ continuará llevando la conversación del cine documental ahora desde tu hogar.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">¡Ambulante en Casa! </p>
<p>Del 29 de abril al 28 de mayo, exhibiremos un programa de destacados documentales en <a href="https://t.co/2r5j8XgXOm">https://t.co/2r5j8XgXOm</a>, de forma completamente gratuita y accesible desde distintos dispositivos, en toda la República Mexicana.<a href="https://twitter.com/hashtag/AmbulanteGiraContigo?src=hash&amp;ref_src=twsrc%5Etfw">#AmbulanteGiraContigo</a> 🎞 <a href="https://t.co/14O4Et4lYC">pic.twitter.com/14O4Et4lYC</a></p>
<p>&mdash; AMBULANTE (@Ambulante) <a href="https://twitter.com/Ambulante/status/1250091543383465985?ref_src=twsrc%5Etfw">April 14, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="p1"><span class="s1"><strong>Te puede interesar:</strong> <a href="https://www.forbes.com.mx/forbes-life/louis-vuitton-sorprende-llevando-arte-a-casa/">Louis Vuitton sorprende llevando arte a casa</a><br />
</span></p>
<p class="p1"><b>Síguenos en:</b></p>
<p class="p2"><span class="s3"><a href="https://mobile.twitter.com/ForbesLifeLatam">Twitter</a></span></p>
<p class="p2"><span class="s3"><a href="https://www.facebook.com/ForbesLifeLatam/?ref=page_internal">Facebook</a></span></p>
<p class="p2"><span class="s3"><a href="https://www.instagram.com/forbeslifelatam/">Instagram</a></span></p>
<p class="p2"><span class="s3"><a href="http://forbes.us13.list-manage2.com/subscribe?u=ffdb4a2e5c6a7b2ff3bff1bc2&amp;id=aafc68b4db">Suscríbete a nuestro newsletter semanal aquí</a></span></p>
                    </div>
                </div>

                <!-- <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=658942" description="Festival Ambulante se desarrollará desde tu casa de forma gratuita"></dreams-social-buttom>
                                    </div> -->
           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">mas Articulos</button></div></div>        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="CFE" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex.jpg" data-caption="Foto: Notimex." data-description="" data-src="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="CFE" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/06/medidor-cfe-770-notimex.jpg" data-caption="Foto: Notimex." data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/economia-gobierno-blinda-recibo-electrico-hogares-alto-consumo-coronavirus/" title="Gobierno blinda recibo eléctrico de hogares con alto consumo por coronavirus">
                                                    Gobierno blinda recibo eléctrico de hogares con alto consumo por coronavirus                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="Hugo Lopez-Gatell Coronavirus" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/03/A200328082-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/A200328082-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/03/A200328082-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/03/A200328082-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/03/A200328082-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/03/A200328082.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/03/A200328082.jpg" data-caption="Foto: Isaías Hernández / Notimex" data-description="" data-src="https://cdn.forbes.com.mx/2020/03/A200328082-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/03/A200328082-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Hugo Lopez-Gatell Coronavirus" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/03/A200328082-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/A200328082-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/03/A200328082-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/03/A200328082-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/03/A200328082-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/03/A200328082.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/03/A200328082.jpg" data-caption="Foto: Isaías Hernández / Notimex" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/noticias-tv-azteca-pide-desobedecer-lopez-gatell-covid-19/" title="TV Azteca pide desobedecer medidas de López-Gatell contra el Covid-19">
                                                    TV Azteca pide desobedecer medidas de López-Gatell contra el Covid-19                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="576" height="360"   alt="tarifas" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2015/10/javier1.jpg 1280w, https://cdn.forbes.com.mx/2015/10/javier1-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/10/javier1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/10/javier1-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/10/javier1-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/10/javier1-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/10/javier1-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/10/javier1-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/10/javier1-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/10/javier1-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/10/javier1-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/10/javier1.jpg" data-caption="Foto: Reuters" data-description="" data-src="https://cdn.forbes.com.mx/2015/10/javier1.jpg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2015/10/javier1.jpg" class="f4_module-image--full lazyload wp-post-image" alt="tarifas" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/10/javier1.jpg 1280w, https://cdn.forbes.com.mx/2015/10/javier1-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/10/javier1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/10/javier1-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/10/javier1-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/10/javier1-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/10/javier1-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/10/javier1-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/10/javier1-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/10/javier1-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/10/javier1-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/10/javier1.jpg" data-caption="Foto: Reuters" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/choca-cfe-con-industriales-por-tarifas-electricas/" title="Choca CFE con Industriales por tarifas eléctricas">
                                                    Choca CFE con Industriales por tarifas eléctricas                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360"   alt="Coronavirus China Vacuna" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/A200414086-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200414086-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200414086-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200414086-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200414086-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200414086.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/A200414086.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/04/A200414086-640x360.jpg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/A200414086-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Coronavirus China Vacuna" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/A200414086-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200414086-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200414086-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200414086-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200414086-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200414086.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/A200414086.jpg" data-caption="" data-description="" /></noscript>                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/noticias-eu-insiste-investigaciones-sobre-origen-coronavirus-laboratorio-chino/" title="EU insiste en investigaciones sobre origen de coronavirus en laboratorio chino">
                                            EU insiste en investigaciones sobre origen de coronavirus en laboratorio chino                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">abril 17, 2020</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI.jpeg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/EV0ke7vU4AAfTbI.jpeg" data-caption="" data-description="" /></noscript>                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/noticias-policias-de-la-ssc-contaran-con-10-mil-caretas-de-acrilico-cortesia-de-huawei/" title="Policías de la SSC contarán con 10 mil caretas de acrílico cortesía de Huawei">
                                            Policías de la SSC contarán con 10 mil caretas de acrílico cortesía de Huawei                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">abril 17, 2020</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>
        </div>

        <div id="stuckObserver" class="stuck">
            <div class="f4_ad__widget">
                <figure class="f4_ad__ep f45_ad__ep_mobile">
                    <div id="div-gpt-ad-f-default-box-d"  ></div>                </figure>
            </div>
        </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/forbes-life/opera-ballet-parte-oferta-cultura-contigo-distancia-cuarentena/" title="Ópera y ballet forman parte de la oferta cultural de ‘Contigo en la distancia’">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="350"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg 1280w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-300x164.jpg 300w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-1024x560.jpg 1024w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-450x246.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg" data-caption="Foto: Palacio de Bellas Artes" data-description="" data-src="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="350" src="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg 1280w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-300x164.jpg 300w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-1024x560.jpg 1024w, https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1-450x246.jpg 450w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2014/10/bellas_artes_ciudad_de_mexico_turismo1.jpg" data-caption="Foto: Palacio de Bellas Artes" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></div>

                                        <a href="https://www.forbes.com.mx/forbes-life/opera-ballet-parte-oferta-cultura-contigo-distancia-cuarentena/" title="Ópera y ballet forman parte de la oferta cultural de ‘Contigo en la distancia’"
                                           class="f4_footbar__next__link f4_title">
											Ópera y ballet forman parte de la oferta cultural de ‘Contigo en la distancia’                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>Con esta iniciativa es posible ver grandes puestas en escena como Carmina Burana o El Lago de los Cisnes que se presenta...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/netflix-libera-este-contenido-totalmente-gratis-desde-youtube/" title="Netflix libera este contenido totalmente gratis desde Youtube" class="f4_footbar__interests__main__img"><figure><img  alt="Netflix libera este contenido totalmente gratis desde Youtube"  data-src="https://cdn.forbes.com.mx/2020/04/Bebés-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Bebés-Netflix.jpg" alt="Netflix libera este contenido totalmente gratis desde Youtube" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a><h5> <a href="https://www.forbes.com.mx/forbes-life/netflix-libera-este-contenido-totalmente-gratis-desde-youtube/" title="Netflix libera este contenido totalmente gratis desde Youtube">Netflix libera este contenido totalmente gratis desde Youtube</a></h5><p>La compañía pone a disposición diez producciones, entre documentales y docuseries, como apoyo educacional ante el cierre...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/sex-and-the-city-ya-esta-disponible-totalmente-gratis-desde-hbo/" title="‘Sex and the city’ ya está disponible totalmente gratis desde HBO" class="f4_footbar__interest__item__img"><figure><img  alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO"  data-src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO"  data-src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/sex-and-the-city-ya-esta-disponible-totalmente-gratis-desde-hbo/" title="‘Sex and the city’ ya está disponible totalmente gratis desde HBO">‘Sex and the city’ ya está disponible totalmente gratis desde HBO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/cine-mexicano-ofrece-imcine-acceso-mejores-peliculas-nacionales/" title="IMCINE ofrece acceso libre a las mejores películas mexicanas" class="f4_footbar__interest__item__img"><figure><img  alt="IMCINE ofrece acceso libre a las mejores películas mexicanas"  data-src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="IMCINE ofrece acceso libre a las mejores películas mexicanas"  data-src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" alt="IMCINE ofrece acceso libre a las mejores películas mexicanas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/cine-mexicano-ofrece-imcine-acceso-mejores-peliculas-nacionales/" title="IMCINE ofrece acceso libre a las mejores películas mexicanas">IMCINE ofrece acceso libre a las mejores películas mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/estas-son-las-series-de-hbo-que-podras-disfrutar-gratis-desde-mexico/" title="Estas son las series de HBO que podrás disfrutar gratis desde México" class="f4_footbar__interest__item__img"><figure><img  alt="Estas son las series de HBO que podrás disfrutar gratis desde México"  data-src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estas son las series de HBO que podrás disfrutar gratis desde México"  data-src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" alt="Estas son las series de HBO que podrás disfrutar gratis desde México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/estas-son-las-series-de-hbo-que-podras-disfrutar-gratis-desde-mexico/" title="Estas son las series de HBO que podrás disfrutar gratis desde México">Estas son las series de HBO que podrás disfrutar gratis desde México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/festival-de-cine-de-morelia-ofrece-algunas-de-sus-peliculas-gratis-online/" title="Festival de Cine de Morelia ofrece algunas de sus películas gratis online" class="f4_footbar__interest__item__img"><figure><img  alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online"  data-src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online"  data-src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/festival-de-cine-de-morelia-ofrece-algunas-de-sus-peliculas-gratis-online/" title="Festival de Cine de Morelia ofrece algunas de sus películas gratis online">Festival de Cine de Morelia ofrece algunas de sus películas gratis online</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/sex-and-the-city-ya-esta-disponible-totalmente-gratis-desde-hbo/" title="‘Sex and the city’ ya está disponible totalmente gratis desde HBO" class="f4_footbar__interest__item__img"><figure><img  alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO"  data-src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO"  data-src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Sex-and-the-city-.jpg" alt="‘Sex and the city’ ya está disponible totalmente gratis desde HBO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/sex-and-the-city-ya-esta-disponible-totalmente-gratis-desde-hbo/" title="‘Sex and the city’ ya está disponible totalmente gratis desde HBO">‘Sex and the city’ ya está disponible totalmente gratis desde HBO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/cine-mexicano-ofrece-imcine-acceso-mejores-peliculas-nacionales/" title="IMCINE ofrece acceso libre a las mejores películas mexicanas" class="f4_footbar__interest__item__img"><figure><img  alt="IMCINE ofrece acceso libre a las mejores películas mexicanas"  data-src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="IMCINE ofrece acceso libre a las mejores películas mexicanas"  data-src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/peliculas-mexicanas-e1586912434801.jpg" alt="IMCINE ofrece acceso libre a las mejores películas mexicanas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/cine-mexicano-ofrece-imcine-acceso-mejores-peliculas-nacionales/" title="IMCINE ofrece acceso libre a las mejores películas mexicanas">IMCINE ofrece acceso libre a las mejores películas mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/estas-son-las-series-de-hbo-que-podras-disfrutar-gratis-desde-mexico/" title="Estas son las series de HBO que podrás disfrutar gratis desde México" class="f4_footbar__interest__item__img"><figure><img  alt="Estas son las series de HBO que podrás disfrutar gratis desde México"  data-src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estas son las series de HBO que podrás disfrutar gratis desde México"  data-src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Euphoria-HBO.jpeg" alt="Estas son las series de HBO que podrás disfrutar gratis desde México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/estas-son-las-series-de-hbo-que-podras-disfrutar-gratis-desde-mexico/" title="Estas son las series de HBO que podrás disfrutar gratis desde México">Estas son las series de HBO que podrás disfrutar gratis desde México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/festival-de-cine-de-morelia-ofrece-algunas-de-sus-peliculas-gratis-online/" title="Festival de Cine de Morelia ofrece algunas de sus películas gratis online" class="f4_footbar__interest__item__img"><figure><img  alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online"  data-src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online"  data-src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/Tempestad.jpg" alt="Festival de Cine de Morelia ofrece algunas de sus películas gratis online" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/festival-de-cine-de-morelia-ofrece-algunas-de-sus-peliculas-gratis-online/" title="Festival de Cine de Morelia ofrece algunas de sus películas gratis online">Festival de Cine de Morelia ofrece algunas de sus películas gratis online</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/tecnologia-nikon-ofrecimiento-clases-gratis-fotografia-en-linea-coronavirus-covid-19/" title="Nikon ofrece clases gratuitas de fotografía en línea por el coronavirus" class="f4_footbar__interests__main__img"><figure><img  alt="Nikon ofrece clases gratuitas de fotografía en línea por el coronavirus"  data-src="https://cdn.forbes.com.mx/2018/12/fotografo.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/12/fotografo.jpg" alt="Nikon ofrece clases gratuitas de fotografía en línea por el coronavirus" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a><h5> <a href="https://www.forbes.com.mx/tecnologia-nikon-ofrecimiento-clases-gratis-fotografia-en-linea-coronavirus-covid-19/" title="Nikon ofrece clases gratuitas de fotografía en línea por el coronavirus">Nikon ofrece clases gratuitas de fotografía en línea por el coronavirus</a></h5><p>Son una decena de clases impartidas por profesionales de la marca que nos ayudarán a llevar más allá nuestras habilidade...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-cadena-hotelera-regala-1000-noches-hospedaje-coronavirus/" title="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus" class="f4_footbar__interest__item__img"><figure><img  alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus"  data-src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus"  data-src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/negocios-cadena-hotelera-regala-1000-noches-hospedaje-coronavirus/" title="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus">Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/todo-lo-que-debes-saber-de-ambulante/" title="Todo lo que debes saber de Ambulante, la gira de documentales" class="f4_footbar__interest__item__img"><figure><img  alt="Todo lo que debes saber de Ambulante, la gira de documentales"  data-src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Todo lo que debes saber de Ambulante, la gira de documentales"  data-src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" alt="Todo lo que debes saber de Ambulante, la gira de documentales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/todo-lo-que-debes-saber-de-ambulante/" title="Todo lo que debes saber de Ambulante, la gira de documentales">Todo lo que debes saber de Ambulante, la gira de documentales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/series-y-peliculas-que-salen-de-netflix-en-marzo/" title="Estas son las series y películas que dejan Netflix en marzo" class="f4_footbar__interest__item__img"><figure><img  alt="Estas son las series y películas que dejan Netflix en marzo"  data-src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estas son las series y películas que dejan Netflix en marzo"  data-src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" alt="Estas son las series y películas que dejan Netflix en marzo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/series-y-peliculas-que-salen-de-netflix-en-marzo/" title="Estas son las series y películas que dejan Netflix en marzo">Estas son las series y películas que dejan Netflix en marzo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/como-obtener-pases-gratis-para-van-gogh-alive-ciudad-de-mexico/" title="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México" class="f4_footbar__interest__item__img"><figure><img  alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México"  data-src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México"  data-src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/como-obtener-pases-gratis-para-van-gogh-alive-ciudad-de-mexico/" title="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México">Cómo obtener pases gratis para Van Gogh Alive Ciudad de México</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-cadena-hotelera-regala-1000-noches-hospedaje-coronavirus/" title="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus" class="f4_footbar__interest__item__img"><figure><img  alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus"  data-src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus"  data-src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/coronavirus-hospital.jpg" alt="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/negocios-cadena-hotelera-regala-1000-noches-hospedaje-coronavirus/" title="Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus">Cadena hotelera regala 1,000 noches de hospedaje a médicos en apoyo por coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/todo-lo-que-debes-saber-de-ambulante/" title="Todo lo que debes saber de Ambulante, la gira de documentales" class="f4_footbar__interest__item__img"><figure><img  alt="Todo lo que debes saber de Ambulante, la gira de documentales"  data-src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Todo lo que debes saber de Ambulante, la gira de documentales"  data-src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/image-46-scaled-e1583380230329.jpg" alt="Todo lo que debes saber de Ambulante, la gira de documentales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/todo-lo-que-debes-saber-de-ambulante/" title="Todo lo que debes saber de Ambulante, la gira de documentales">Todo lo que debes saber de Ambulante, la gira de documentales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/series-y-peliculas-que-salen-de-netflix-en-marzo/" title="Estas son las series y películas que dejan Netflix en marzo" class="f4_footbar__interest__item__img"><figure><img  alt="Estas son las series y películas que dejan Netflix en marzo"  data-src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estas son las series y películas que dejan Netflix en marzo"  data-src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/The-Amazing-Spider-Man-Netflix.jpg" alt="Estas son las series y películas que dejan Netflix en marzo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/series-y-peliculas-que-salen-de-netflix-en-marzo/" title="Estas son las series y películas que dejan Netflix en marzo">Estas son las series y películas que dejan Netflix en marzo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/como-obtener-pases-gratis-para-van-gogh-alive-ciudad-de-mexico/" title="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México" class="f4_footbar__interest__item__img"><figure><img  alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México"  data-src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México"  data-src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/10/vangogh_alive_14.jpg" alt="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/como-obtener-pases-gratis-para-van-gogh-alive-ciudad-de-mexico/" title="Cómo obtener pases gratis para Van Gogh Alive Ciudad de México">Cómo obtener pases gratis para Van Gogh Alive Ciudad de México</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/04/81D2C3CB-64BE-40AA-89F1-BBE29D679F6B-scaled.jpeg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/04/81D2C3CB-64BE-40AA-89F1-BBE29D679F6B-scaled.jpeg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/04/PORTADA-CA.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/04/PORTADA-CA.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/03/FORBES-RD-MARZO-2020-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/03/FORBES-RD-MARZO-2020-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2014 - 2020  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<!-- Shiver Pixel (Ivanovich) -->
<img src="" class="lazy-off" data-pin-nora="" hidden/>

<script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"1"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"1"},{"siteKey":"instyle","isActive":"1"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200413044812'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"d8bc2e7138","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.2'></script>
</body>
</html>
