<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15000">

<!-- Meta Post Constants -->
<meta name="author" content="Ángel García" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las imperdibles producciones que Netflix estrena a mitad de semana</title>
	<meta name="description" content="Netflix nos aguarda una grata sorpresa a mitad de semana con la llegada de al menos tres producciones originales entre el terror, el documental y zombis." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las imperdibles producciones que Netflix estrena a mitad de semana" />
	<meta property="og:description" content="Netflix nos aguarda una grata sorpresa a mitad de semana con la llegada de al menos tres producciones originales entre el terror, el documental y zombis." />
	<meta property="og:url" content="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="943" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Informaci\u00f3n de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg","width":1500,"height":943,"caption":"Foto: Netflix"},{"@type":"WebPage","@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#webpage","url":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/","name":"Las imperdibles producciones que Netflix estrena a mitad de semana","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#primaryimage"},"datePublished":"2020-06-10T13:56:17+00:00","dateModified":"2020-06-10T13:56:17+00:00","description":"Netflix nos aguarda una grata sorpresa a mitad de semana con la llegada de al menos tres producciones originales entre el terror, el documental y zombis.","breadcrumb":{"@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/forbes-life/","url":"https://www.forbes.com.mx/forbes-life/","name":"Forbes Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/","url":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/","name":"Las imperdibles producciones que Netflix estrena a mitad de semana"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#article","isPartOf":{"@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/15eb7893e758d3b6fe5b88d9ea03561c"},"headline":"Las imperdibles producciones que Netflix estrena a mitad de semana","datePublished":"2020-06-10T13:56:17+00:00","dateModified":"2020-06-10T13:56:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/#primaryimage"},"keywords":"Curon,estrenos,Lenox Hill,mi\u00e9rcoles,Netflix,Reality Z,Semana","articleSection":"All access","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/15eb7893e758d3b6fe5b88d9ea03561c","name":"\u00c1ngel Garc\u00eda","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/17f2ce5f3d1e3ff486fa62c59d565be5?s=96&d=mm&r=g","caption":"\u00c1ngel Garc\u00eda"},"description":"Redactor web para Forbes Life. Apasionado por descubrir nuevos lugares y compartirlos a trav\u00e9s de historias que trasciendan. Las redes sociales son mi escaparate."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          YETT_BLACKLIST = [
                /ap\.lijit\.com/,
                /static\.sunmedia\.tv/,
                /todo/
        ]
        </script>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200601130020' type='text/css' media='all' />
<script type='text/javascript' src='//unpkg.com/yett'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=680236' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fforbes-life%2Fimperdibles-series-netflix-estrenos-a-mitad-de-semana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fforbes-life%2Fimperdibles-series-netflix-estrenos-a-mitad-de-semana%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.4.3 -->
<meta property="fb:pages" content="301003216667425" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}

@media screen and (min-width: 728px){
	.f4_module--brand__main {
			width: 75%;
	}
}

.f4_module--brand__aside {
    position: sticky;
    height: 100%;
    display: flex;
    top: 5em;
}
 .ff__persons #div-gpt-ad-f-default-list-t-b, .ff__persons #div-gpt-ad-f-default-list-t-c,  .ff__persons #div-gpt-ad-f-default-list-t-d {
    z-index: 99;
    position: relative;
}

iframe[src*="vimeo"]{
    width:100%;
}

.wp-block-embed__wrapper {
  display: flex;
    flex-flow: column;
    height: 100%;
    width: 100%;
    position: relative;  
}

.f4_module--two .f4_module--two__aside .f4_module--two__aside__video figure {
	width: 100%;
}


div[id^=div-gpt-ad-f],
.articlematching-container,
.nora,
.wp-block-embed,
.alm-single-post,
.f4_module--one-article--second,
.fbs-ad--top-wrapper,
.ad-interstitial-floater{
    contain: content;
}

.link-braces a[href*="iss"] img,
.link-braces a[href*="forbes"] img,
.link-braces img[src*="banner-conecta"] {
    object-fit: contain;
    width: 100%;
    height: 100%;
    contain: content;
}

.entry-content iframe{
    contain: strict;
}

.f4_module--one--type5 {
    display: flex;
    flex-flow: row wrap;
    width: 100%;
    background-image: none !important;
}

.f4_module--one--type5::before {
    content: '';
    background-size: contain;
    width: 100%;
    height: 100%;
    background-image: url(https://cdn.forbes.com.mx/2020/05/streaming-conecta_02.jpg);
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    background-attachment: fixed;
}

.f4_module--one--type5 .f4_module-wrap {
    width: 100%;
    display: flex;
    flex-flow: row wrap;
    justify-content: flex-start;
    padding: 0.75em;
}

.f4_module--one--type5 .f4_module-wrap article {
order: 2;
    width: auto;
    contain: content;
    border-radius: 2px;
    border: 1px solid #666;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
	}

	@media screen and (min-width:728px){
		.f4_module--one--type5 .f4_module-wrap article {
		width: auto;
			    order: 1;

			}
	}


.f4_module--one--type5 .f4_module--one--type5__logo {
    order: 1;
    margin: 0 0.5em;
}

div#f4_modules_foros {
    margin: 1em auto;
    padding: 0;
    width: 100%;
    border-radius: 2px;
    contain: content;
    position: relative;
    overflow: hidden;
    border: 1px solid #eee;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners {
	    max-width: 1440px;
    border: 1px solid #EEE;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners>div {
    width: 100%;
    height: 100%;
    margin: 0 auto;
    text-align: center;
    display: flex;
    justify-content: center;
}		</style>
		
<script>dfp = {"@context":{"postId":"680236","catId":"1046","tagId":"281559, 4525, 283939, 30543, 2052, 283938, 25061","typeId":"","taxId":"","dataSection":{"catName":"All access","author":"\u00c1ngel Garc\u00eda"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="semana single single-forbes_life postid-680236 single-format-standard content-wrap" data-display="standard" id="680236">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
                  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">
    <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>
            </li>



        </ul>

</nav>

    <div id="ha_way" class="ha-header-large">
    
                <div id="header_wrap" class="f4_header__wrap">

                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                </div>


                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

              <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>
        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    
    
    <div class="search-overlay"> </div>
	

               

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="680236">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" data-slug="imperdibles-series-netflix-estrenos-a-mitad-de-semana" data-post-id="680236"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="680236" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-680236" data-url="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" data-title="Las imperdibles producciones que Netflix estrena a mitad de semana" data-id="680236" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a> / <strong class="breadcrumb_last" aria-current="page">Las imperdibles producciones que Netflix estrena a mitad de semana</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_680236">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/angel-garcia/">
                                <span class="fn">Ángel García</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">junio 10, 2020 @ 8:56 am</date><date class="hidden updated">2020-06-10T08:56:17-0500</date><date class="hidden published">2020-06-10T08:56:17-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Las imperdibles producciones que Netflix estrena a mitad de semana</h1>

                <span class="f4_article-info__excerpt entry-summary">Al menos tres nuevas producciones de la compañía llegan al catálogo a partir de este miércoles. ¿Estás listo para más horas de entretenimiento?</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="Netflix estrenos" data-srcset="https://cdn.forbes.com.mx/2020/06/Reality-Z-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/Reality-Z-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/06/Reality-Z-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" data-caption="Foto: Netflix" data-description="" data-src="https://cdn.forbes.com.mx/2020/06/Reality-Z-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/06/Reality-Z-640x360.jpg" class="lazyload wp-post-image" alt="Netflix estrenos" srcset="https://cdn.forbes.com.mx/2020/06/Reality-Z-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/Reality-Z-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/06/Reality-Z-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" data-caption="Foto: Netflix" data-description="" /></noscript><figcaption><span>Foto: Netflix</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>Al menos tres nuevas producciones de la compañía llegan al catálogo a partir de este miércoles. ¿Estás listo para más horas de entretenimiento?</span> -->

                <div class="pinno_wraps">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&amp;t=Las imperdibles producciones que Netflix estrena a mitad de semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Las imperdibles producciones que Netflix estrena a mitad de semana -&amp;url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&title=Las imperdibles producciones que Netflix estrena a mitad de semana', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&amp;media=https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg&amp;description=Las imperdibles producciones que Netflix estrena a mitad de semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0c213360292d3025322429222c25336030322f24352323292f2e253360313525600e2534262c29386025333432252e216021602d293421246024256033252d212e2166212d307b020f04197d0960262f352e2460342829336021323429232c2560292e342532253334292e2760212e246034282f35272834602f266033282132292e27602934603729342860392f356e60032825232b602934602f35347a6028343430337a6f6f3737376e262f322225336e232f2d6e2d386f262f322225336d2c2926256f292d3025322429222c25336d3325322925336d2e2534262c29386d25333432252e2f336d216d2d293421246d24256d33252d212e216f">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&amp;t=Las imperdibles producciones que Netflix estrena a mitad de semana', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Las imperdibles producciones que Netflix estrena a mitad de semana -&amp;url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&title=Las imperdibles producciones que Netflix estrena a mitad de semana', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/&amp;media=https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg&amp;description=Las imperdibles producciones que Netflix estrena a mitad de semana', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Las imperdibles producciones que Netflix estrena a mitad de semana https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8c9e4f6a5ece8f5e0f7e1ece7e9e0f6a5f5f7eae1f0e6e6eceaebe0f6a5f4f0e0a5cbe0f1e3e9ecfda5e0f6f1f7e0ebe4a5e4a5e8ecf1e4e1a5e1e0a5f6e0e8e4ebe4a3e4e8f5bec7cac1dcb8cca5e3eaf0ebe1a5f1edecf6a5e4f7f1ece6e9e0a5ecebf1e0f7e0f6f1ecebe2a5e4ebe1a5f1edeaf0e2edf1a5eae3a5f6ede4f7ecebe2a5ecf1a5f2ecf1eda5fceaf0aba5c6ede0e6eea5ecf1a5eaf0f1bfa5edf1f1f5f6bfaaaaf2f2f2abe3eaf7e7e0f6abe6eae8abe8fdaae3eaf7e7e0f6a8e9ece3e0aaece8f5e0f7e1ece7e9e0f6a8f6e0f7ece0f6a8ebe0f1e3e9ecfda8e0f6f1f7e0ebeaf6a8e4a8e8ecf1e4e1a8e1e0a8f6e0e8e4ebe4aa">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content">
                        <p class="p1"><span class="s1">Netflix continúa con sus increíbles estrenos. La compañía de streaming no solo nos sorprende cada fin de semana con nuevo contenido, sino que también lo hace entre semana. En esta ocasión, al menos tres producciones llegarán al catálogo para mantenernos entretenidos por largas horas. </span></p>
<p class="p1"><span class="s1">Que no se te pasen. Estas producciones prometen cautivarnos a través de sus potentes historias. A continuación te compartimos cuál es el contenido que se agrega a la gran lista de producciones de Netflix a partir de este miércoles.</span></p>
<p><strong>Te puede interesar:</strong> <a href="https://www.forbes.com.mx/forbes-life/13-reasons-why-ultima-temporada-desata-revuelo-en-seguidores/" target="_blank" rel="noopener noreferrer">‘13 reasons why’: Última temporada desata revuelo en seguidores</a></p>
<h3 class="p1"><span class="s1">Curon</span></h3>
<p class="p1"><span class="s1">El terror regresa a Netflix. La producción original italiana quiere ser la nueva sensación del género dentro del catálogo de la compañía. La trama de esta producción seguirá los pasos de una mujer que regresa a su pueblo después de largos años de ausencia. Su desaparición misteriosa obliga a sus hijos gemelos a enfrentarse con un secreto sombrío que arrastra su familia. En su camino, descubrirán que el pueblo está maldito.</span></p>
<div id="attachment_676973" style="width: 1211px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-676973"   alt="Netflix Curon terror" width="1201" height="692" data-srcset="https://cdn.forbes.com.mx/2020/06/curon.jpg 1201w, https://cdn.forbes.com.mx/2020/06/curon-300x173.jpg 300w, https://cdn.forbes.com.mx/2020/06/curon-1024x590.jpg 1024w, https://cdn.forbes.com.mx/2020/06/curon-768x443.jpg 768w"  data-src="https://cdn.forbes.com.mx/2020/06/curon.jpg" data-sizes="(max-width: 1201px) 100vw, 1201px" class="size-full wp-image-676973 lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-676973" class="size-full wp-image-676973 lazyload" src="https://cdn.forbes.com.mx/2020/06/curon.jpg" alt="Netflix Curon terror" width="1201" height="692" srcset="https://cdn.forbes.com.mx/2020/06/curon.jpg 1201w, https://cdn.forbes.com.mx/2020/06/curon-300x173.jpg 300w, https://cdn.forbes.com.mx/2020/06/curon-1024x590.jpg 1024w, https://cdn.forbes.com.mx/2020/06/curon-768x443.jpg 768w" sizes="(max-width: 1201px) 100vw, 1201px" /></noscript><p id="caption-attachment-676973" class="wp-caption-text">Foto: Netflix</p></div>
<h3 class="p1"><span class="s1">Lenox Hill </span></h3>
<div id="attachment_680243" style="width: 1510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-680243"   alt="Netflix estrenos" width="1500" height="956" data-srcset="https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix.jpg 1500w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-300x191.jpg 300w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-1024x653.jpg 1024w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-768x489.jpg 768w"  data-src="https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="size-full wp-image-680243 lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-680243" class="size-full wp-image-680243 lazyload" src="https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix.jpg" alt="Netflix estrenos" width="1500" height="956" srcset="https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix.jpg 1500w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-300x191.jpg 300w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-1024x653.jpg 1024w, https://cdn.forbes.com.mx/2020/06/Lenox-Hill-Netflix-768x489.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript><p id="caption-attachment-680243" class="wp-caption-text">Foto: Netflix.</p></div>
<p><span class="s1">Una emotiva serie documental sigue la vida de cuatro especialistas de la salud dentro del hospital Lenox Hill de la ciudad de Nueva York. El día a día de su dura labor se ve reflejada en los episodios, donde buscarán equilibrar la dedicación de sus pacientes con su vida personal. Existen muchas series de doctores, pero a diferencia de ellas, esta producción es un reflejo real de los verdaderos responsables por la salud de los pacientes.</span></p>
<h3 class="p1"><span class="s1">Reality Z</span></h3>
<div id="attachment_680244" style="width: 1510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-680244"   alt="Netflix estrenos " width="1500" height="944" data-srcset="https://cdn.forbes.com.mx/2020/06/REALITYZ.jpg 1500w, https://cdn.forbes.com.mx/2020/06/REALITYZ-300x189.jpg 300w, https://cdn.forbes.com.mx/2020/06/REALITYZ-1024x644.jpg 1024w, https://cdn.forbes.com.mx/2020/06/REALITYZ-768x483.jpg 768w"  data-src="https://cdn.forbes.com.mx/2020/06/REALITYZ.jpg" data-sizes="(max-width: 1500px) 100vw, 1500px" class="size-full wp-image-680244 lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img aria-describedby="caption-attachment-680244" class="size-full wp-image-680244 lazyload" src="https://cdn.forbes.com.mx/2020/06/REALITYZ.jpg" alt="Netflix estrenos " width="1500" height="944" srcset="https://cdn.forbes.com.mx/2020/06/REALITYZ.jpg 1500w, https://cdn.forbes.com.mx/2020/06/REALITYZ-300x189.jpg 300w, https://cdn.forbes.com.mx/2020/06/REALITYZ-1024x644.jpg 1024w, https://cdn.forbes.com.mx/2020/06/REALITYZ-768x483.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /></noscript><p id="caption-attachment-680244" class="wp-caption-text">Foto: Netflix</p></div>
<p class="p1"><span class="s1">El género de los zombis continúa con el estreno de esta producción original brasileña. La ciudad de Río de Janeiro cae presa de zombis mientras los concursantes de un reality show se refugian en un estudio de televisión, donde afrontarán algo más que hordas de antropófagos. </span></p>
<p class="p1"><span class="s1"><strong>También puedes leer:</strong> <a href="https://www.forbes.com.mx/forbes-life/ya-no-estoy-aqui-la-pelicula-mexicana-de-netflix/">‘Ya no estoy aquí’ se convierte en la película mexicana de Netflix del momento</a><br />
</span></p>
<p class="p1"><span class="s1"><b>Síguenos en:</b></span></p>
<p class="p2"><span class="s1"><a href="https://mobile.twitter.com/ForbesLifeLatam">Twitter</a></span></p>
<p class="p2"><span class="s1"><a href="https://www.facebook.com/ForbesLifeLatam/?ref=page_internal">Facebook</a></span></p>
<p class="p2"><span class="s1"><a href="https://www.instagram.com/forbeslifelatam/">Instagram</a></span></p>
<p class="p2"><span class="s1"><a href="http://forbes.us13.list-manage2.com/subscribe?u=ffdb4a2e5c6a7b2ff3bff1bc2&amp;id=aafc68b4db">Suscríbete a nuestro newsletter semanal aquí</a></span></p>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>    

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-300x168.jpg 300w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-1024x574.jpg 1024w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-768x431.jpg 768w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280.jpg" data-caption="Foto: Walkerssk/Pixabay.com" data-description="" data-src="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-300x168.jpg 300w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-1024x574.jpg 1024w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-768x431.jpg 768w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/06/tulum-2006701_1280.jpg" data-caption="Foto: Walkerssk/Pixabay.com" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/victimas-del-despojo-de-2016-en-tulum-mantienen-esperanza-en-la-justicia-mexicana/" title="Víctimas del despojo de 2016  en Tulum mantienen esperanza en la justicia mexicana">
                                                    Víctimas del despojo de 2016  en Tulum mantienen esperanza en la justicia mexicana                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo.jpg" data-caption="Fotograma &quot;Lo que el viento se llevó&quot;(1939). Dir. Victor Fleming" data-description="" data-src="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/06/lo-que-el-viento-se-llevo.jpg" data-caption="Fotograma &quot;Lo que el viento se llevó&quot;(1939). Dir. Victor Fleming" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/noticias-lo-que-el-viento-se-llevo-cops-retiradas-tv-estadounidense/" title="&#8216;Lo que el viento se llevó&#8217; y &#8216;Cops&#8217; son retiradas de la TV estadounidense">
                                                    &#8216;Lo que el viento se llevó&#8217; y &#8216;Cops&#8217; son retiradas de la TV estadounidense                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="Contagios Covid-19" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-1280x720.jpeg 1280w, https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-e1591832395984.jpeg" data-caption="Foto: Gustavo Fring / Pexels" data-description="Foto: Gustavo Fring / Pexels" data-src="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="Contagios Covid-19" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-1280x720.jpeg 1280w, https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/06/Contagios-Covid-19-e1591832395984.jpeg" data-caption="Foto: Gustavo Fring / Pexels" data-description="Foto: Gustavo Fring / Pexels" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/noticias-america-latina-nuevo-foco-pandemia-oms/" title="América Latina es el nuevo foco de la pandemia de Covid-19: OMS">
                                                    América Latina es el nuevo foco de la pandemia de Covid-19: OMS                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="actividad-economica-manufactura" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2018/03/614900742-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/614900742-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/614900742-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/614900742-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/614900742-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/614900742.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2018/03/614900742.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2018/03/614900742-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/03/614900742-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="actividad-economica-manufactura" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/03/614900742-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/614900742-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/614900742-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/614900742-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/614900742-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/614900742.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/03/614900742.jpg" data-caption="" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/ford-y-volkswagen-produciran-autos-electricos-y-autonomos-a-partir-de-2020/" title="Ford y Volkswagen producirán autos eléctricos y autónomos a partir de 2022">
                                                    Ford y Volkswagen producirán autos eléctricos y autónomos a partir de 2022                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>
    </div>

        <div id="stuckObserver" class="stuck">
            <div class="f4_ad__widget">
                <figure class="f4_ad__ep f45_ad__ep_mobile">
                    <div id="div-gpt-ad-f-default-box-d"  ></div>                </figure>
            </div>
        </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/negocios-eli-lilly-recibiria-luz-verde-para-ensayos-de-nuevo-tratamiento-vs-covid-19/" title="Eli Lilly recibiría luz verde para ensayos de nuevo tratamiento vs. Covid-19">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19.jpg" data-caption="Foto: Pexels" data-description="Foto: Pexels" data-src="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/Vacuna-Farmacéuticas-Covid-19.jpg" data-caption="Foto: Pexels" data-description="Foto: Pexels" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/negocios-eli-lilly-recibiria-luz-verde-para-ensayos-de-nuevo-tratamiento-vs-covid-19/" title="Eli Lilly recibiría luz verde para ensayos de nuevo tratamiento vs. Covid-19"
                                           class="f4_footbar__next__link f4_title">
											Eli Lilly recibiría luz verde para ensayos de nuevo tratamiento vs. Covid-19                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>LA compañía está haciendo estudios preclínicos de un tercer tratamiento de anticuerpos para esta enfermedad y podría com...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/netflix-lanza-el-reto-dark-antes-del-estreno-de-su-ultima-temporada/" title="Netflix lanza el reto ‘Dark’ antes del estreno de su última temporada" class="f4_footbar__interests__main__img"><figure><img  alt="Netflix lanza el reto ‘Dark’ antes del estreno de su última temporada"  data-src="https://cdn.forbes.com.mx/2020/06/Dark-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Dark-Netflix.jpg" alt="Netflix lanza el reto ‘Dark’ antes del estreno de su última temporada" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a><h5> <a href="https://www.forbes.com.mx/forbes-life/netflix-lanza-el-reto-dark-antes-del-estreno-de-su-ultima-temporada/" title="Netflix lanza el reto ‘Dark’ antes del estreno de su última temporada">Netflix lanza el reto ‘Dark’ antes del estreno de su última temporada</a></h5><p>El final definitivo está cerca.18 días, 18 episodios ¿Te atreves?</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" title="Las imperdibles producciones que Netflix estrena a mitad de semana" class="f4_footbar__interest__item__img"><figure><img  alt="Las imperdibles producciones que Netflix estrena a mitad de semana"  data-src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las imperdibles producciones que Netflix estrena a mitad de semana"  data-src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" alt="Las imperdibles producciones que Netflix estrena a mitad de semana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" title="Las imperdibles producciones que Netflix estrena a mitad de semana">Las imperdibles producciones que Netflix estrena a mitad de semana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/el-lado-musical-de-michael-ronda-el-it-boy-mexicano-del-momento/" title="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento" class="f4_footbar__interest__item__img"><figure><img  alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento"  data-src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento"  data-src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/el-lado-musical-de-michael-ronda-el-it-boy-mexicano-del-momento/" title="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento">El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-estrena-trailer-oficial-de-su-serie-criminal-del-caso-paulette/" title="Netflix estrena trailer oficial de su serie criminal del caso Paulette" class="f4_footbar__interest__item__img"><figure><img  alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette"  data-src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette"  data-src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-estrena-trailer-oficial-de-su-serie-criminal-del-caso-paulette/" title="Netflix estrena trailer oficial de su serie criminal del caso Paulette">Netflix estrena trailer oficial de su serie criminal del caso Paulette</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/13-reasons-why-ultima-temporada-desata-revuelo-en-seguidores/" title="‘13 reasons why’: Última temporada desata revuelo en seguidores" class="f4_footbar__interest__item__img"><figure><img  alt="‘13 reasons why’: Última temporada desata revuelo en seguidores"  data-src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="‘13 reasons why’: Última temporada desata revuelo en seguidores"  data-src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" alt="‘13 reasons why’: Última temporada desata revuelo en seguidores" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/13-reasons-why-ultima-temporada-desata-revuelo-en-seguidores/" title="‘13 reasons why’: Última temporada desata revuelo en seguidores">‘13 reasons why’: Última temporada desata revuelo en seguidores</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" title="Las imperdibles producciones que Netflix estrena a mitad de semana" class="f4_footbar__interest__item__img"><figure><img  alt="Las imperdibles producciones que Netflix estrena a mitad de semana"  data-src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las imperdibles producciones que Netflix estrena a mitad de semana"  data-src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Reality-Z.jpg" alt="Las imperdibles producciones que Netflix estrena a mitad de semana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/imperdibles-series-netflix-estrenos-a-mitad-de-semana/" title="Las imperdibles producciones que Netflix estrena a mitad de semana">Las imperdibles producciones que Netflix estrena a mitad de semana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/el-lado-musical-de-michael-ronda-el-it-boy-mexicano-del-momento/" title="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento" class="f4_footbar__interest__item__img"><figure><img  alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento"  data-src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento"  data-src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/CZ_108_Unit_01253-2.jpg" alt="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/el-lado-musical-de-michael-ronda-el-it-boy-mexicano-del-momento/" title="El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento">El lado musical de Michael Ronda, el ‘it boy’ mexicano del momento</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-estrena-trailer-oficial-de-su-serie-criminal-del-caso-paulette/" title="Netflix estrena trailer oficial de su serie criminal del caso Paulette" class="f4_footbar__interest__item__img"><figure><img  alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette"  data-src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette"  data-src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Netflix-Paulette.jpg" alt="Netflix estrena trailer oficial de su serie criminal del caso Paulette" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-estrena-trailer-oficial-de-su-serie-criminal-del-caso-paulette/" title="Netflix estrena trailer oficial de su serie criminal del caso Paulette">Netflix estrena trailer oficial de su serie criminal del caso Paulette</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/13-reasons-why-ultima-temporada-desata-revuelo-en-seguidores/" title="‘13 reasons why’: Última temporada desata revuelo en seguidores" class="f4_footbar__interest__item__img"><figure><img  alt="‘13 reasons why’: Última temporada desata revuelo en seguidores"  data-src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="‘13 reasons why’: Última temporada desata revuelo en seguidores"  data-src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/13RW-Netflix.jpg" alt="‘13 reasons why’: Última temporada desata revuelo en seguidores" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/13-reasons-why-ultima-temporada-desata-revuelo-en-seguidores/" title="‘13 reasons why’: Última temporada desata revuelo en seguidores">‘13 reasons why’: Última temporada desata revuelo en seguidores</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/el-documental-de-netflix-protestas-del-black-lives-matters/" title="El documental de Netflix para comprender las protestas del Black Lives Matters" class="f4_footbar__interests__main__img"><figure><img  alt="El documental de Netflix para comprender las protestas del Black Lives Matters"  data-src="https://cdn.forbes.com.mx/2020/06/enmienda-trece.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/enmienda-trece.jpg" alt="El documental de Netflix para comprender las protestas del Black Lives Matters" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a><h5> <a href="https://www.forbes.com.mx/forbes-life/el-documental-de-netflix-protestas-del-black-lives-matters/" title="El documental de Netflix para comprender las protestas del Black Lives Matters">El documental de Netflix para comprender las protestas del Black Lives Matters</a></h5><p>‘Enmienda XIII’ incita a la reflexión a través de la opinión de expertos que abordan el tema del origen de la criminaliz...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/el-final-de-13-reasons-why-y-mas-impactantes-estrenos-del-fin-de-semana/" title="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana" class="f4_footbar__interest__item__img"><figure><img  alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana"  data-src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana"  data-src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/el-final-de-13-reasons-why-y-mas-impactantes-estrenos-del-fin-de-semana/" title="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana">El final de ’13 reasons why’ y más impactantes estrenos del fin de semana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-del-toro-asegura-filme-ya-no-estoy-aqui-logro-conmoverlo-profundamente/" title="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente" class="f4_footbar__interest__item__img"><figure><img  alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente"  data-src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente"  data-src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/noticias-del-toro-asegura-filme-ya-no-estoy-aqui-logro-conmoverlo-profundamente/" title="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente">Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-cancela-su-reality-show-de-moda-next-in-fashion/" title="Netflix cancela su reality show de moda ‘Next in fashion’" class="f4_footbar__interest__item__img"><figure><img  alt="Netflix cancela su reality show de moda ‘Next in fashion’"  data-src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Netflix cancela su reality show de moda ‘Next in fashion’"  data-src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" alt="Netflix cancela su reality show de moda ‘Next in fashion’" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-cancela-su-reality-show-de-moda-next-in-fashion/" title="Netflix cancela su reality show de moda ‘Next in fashion’">Netflix cancela su reality show de moda ‘Next in fashion’</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-impactantes-series-jeffrey-epstein-asquerosamente-rico/" title="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein" class="f4_footbar__interest__item__img"><figure><img  alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein"  data-src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein"  data-src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-impactantes-series-jeffrey-epstein-asquerosamente-rico/" title="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein">Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/el-final-de-13-reasons-why-y-mas-impactantes-estrenos-del-fin-de-semana/" title="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana" class="f4_footbar__interest__item__img"><figure><img  alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana"  data-src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana"  data-src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/13-Reasons-why-netflix-uno.jpg" alt="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/el-final-de-13-reasons-why-y-mas-impactantes-estrenos-del-fin-de-semana/" title="El final de ’13 reasons why’ y más impactantes estrenos del fin de semana">El final de ’13 reasons why’ y más impactantes estrenos del fin de semana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-del-toro-asegura-filme-ya-no-estoy-aqui-logro-conmoverlo-profundamente/" title="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente" class="f4_footbar__interest__item__img"><figure><img  alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente"  data-src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente"  data-src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Ya-no-estoy-aqui-Netflix.jpg" alt="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/noticias-del-toro-asegura-filme-ya-no-estoy-aqui-logro-conmoverlo-profundamente/" title="Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente">Del Toro asegura que  el filme &#8216;Ya no estoy aquí&#8217; logró conmoverlo profundamente</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-cancela-su-reality-show-de-moda-next-in-fashion/" title="Netflix cancela su reality show de moda ‘Next in fashion’" class="f4_footbar__interest__item__img"><figure><img  alt="Netflix cancela su reality show de moda ‘Next in fashion’"  data-src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Netflix cancela su reality show de moda ‘Next in fashion’"  data-src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Next-in-fashion.jpg" alt="Netflix cancela su reality show de moda ‘Next in fashion’" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-cancela-su-reality-show-de-moda-next-in-fashion/" title="Netflix cancela su reality show de moda ‘Next in fashion’">Netflix cancela su reality show de moda ‘Next in fashion’</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/netflix-impactantes-series-jeffrey-epstein-asquerosamente-rico/" title="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein" class="f4_footbar__interest__item__img"><figure><img  alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein"  data-src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein"  data-src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/The-Keepers.jpg" alt="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/netflix-impactantes-series-jeffrey-epstein-asquerosamente-rico/" title="Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein">Producciones en Netflix si te impactó la docuserie de Jeffrey Epstein</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/06/00-Portada-MX-MUJERES-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/06/00-Portada-MX-MUJERES-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/06/00PORTADA-JUNIO-FORBES-CA-Z-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/06/00PORTADA-JUNIO-FORBES-CA-Z-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/05/00-Portada-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/05/00-Portada-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2014 - 2020  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"1"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200601130020'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"5096c4a897","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"b95cea7674","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3'></script>
</body>
</html>
