<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" network="dreams">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== http://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#000" />
    <title>Fundador de Uber planea vender una tercera parte de la empresa</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El exdirector ejecutivo, Travis Kalanick, quien jamás vendió ninguna acción de la firma que cofundó, ahora planea vender cerca del 29% de su participación."/>
<meta name="news_keywords" content="actualidad, negocios, plataforma, transporte, travis kalanick, uber, forbes" />
<meta name="original-source" content="https://www.forbes.com.mx/fundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa/" />
<link rel="canonical" href="https://www.forbes.com.mx/fundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa/" />
<link rel="publisher" href="https://plus.google.com/+ForbesMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fundador de Uber planea vender una tercera parte de la empresa" />
<meta property="og:description" content="El exdirector ejecutivo, Travis Kalanick, quien jamás vendió ninguna acción de la firma que cofundó, ahora planea vender cerca del 29% de su participación." />
<meta property="og:url" content="https://www.forbes.com.mx/fundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="Negocios" />
<meta property="article:tag" content="plataforma" />
<meta property="article:tag" content="transporte" />
<meta property="article:tag" content="Travis Kalanick" />
<meta property="article:tag" content="Uber" />
<meta property="article:section" content="Últimas Noticias" />
<meta property="article:published_time" content="2018-01-05T18:37:17-06:00" />
<meta property="article:modified_time" content="2018-01-05T18:51:28-06:00" />
<meta property="og:updated_time" content="2018-01-05T18:51:28-06:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2017/01/kalanick.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2017/01/kalanick.jpg" />
<meta property="og:image:width" content="1138" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El exdirector ejecutivo, Travis Kalanick, quien jamás vendió ninguna acción de la firma que cofundó, ahora planea vender cerca del 29% de su participación." />
<meta name="twitter:title" content="Fundador de Uber planea vender una tercera parte de la empresa" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2017/01/kalanick.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forbes.com.mx\/","name":"Forbes M\u00e9xico","alternateName":"Forbes M\u00e9xico","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forbes.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forbes.com.mx\/fundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa\/","sameAs":["https:\/\/www.facebook.com\/ForbesMexico","https:\/\/www.instagram.com\/forbesmexico\/","https:\/\/www.linkedin.com\/in\/forbesmexico","https:\/\/plus.google.com\/+ForbesMx","https:\/\/www.youtube.com\/user\/forbesmexico","https:\/\/www.pinterest.com\/forbesmexico\/","https:\/\/twitter.com\/Forbes_Mexico"],"@id":"#organization","name":"Forbes M\u00e9xico","logo":"https:\/\/cdn.forbes.com.mx\/2017\/08\/forbes-logo_300x60.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/css/bundle--styles.css?ver=171221023510' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/scripts/modernizr.min.js?ver=170418175113'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=418292' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ffundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ffundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Forbes México";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.forbes.com.mx/fundador-de-uber-planea-vender-una-tercera-parte-de-la-empresa/amp/" /><link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2017/04/cropped-shot-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.twitter-tweet {
    margin: 0 auto;
}

figure[class*="ribbon-52158"]:before {
content: "";
    width: 100%;
    background: rgba(255, 255, 255, .95) url(https://cdn.forbes.com.mx/2017/12/Cintillo-06.png) no-repeat center;
    background-size: contain;
	bottom: 32px;
	bottom: 2rem;
}

#ultimedia_wrapper{
display:none;
visibility:hidden;}

body.postid-392683 figure.f4_ad__ep > div {
    display: none;
    visibility: hidden;
	height:0px;
	width:0px;
}


.tag-s19 article figure {
 position:relative;
}

.tag-s19 article figure:after {
    content: "";
    background-image: url(https://cdn.forbes.com.mx/2017/09/19-s.png);
    position: absolute;
    bottom: 0;
    left: 0;
    width: 50%;
    background-size: contain;
    background-repeat: no-repeat;
    height: 55px;
    opacity: 0.75;
}



#menu-item-370581 a{
color:#D90D2C !important;
}

#adLayer6086f9c2fdd20d5d, #adLayer406413f554b1d361{
text-align:center;
display:flex;
flex-flow:row;
align-content:center;
align-items:center;
justify-content:center;}

#menu-item-366595
{
display:block !important;
visibility:visible !important;
}

figure.f4_ad__ep.f4_ad__ep--box figure{width:300px;}

#dreams_parallax{
border-bottom:none !important;
background-color: transparent !important;
}


.f415_banners a {
    display: block;
    height: 100%;
    width: 100%;
    position: absolute;
    top: 0;
}

		</style>
	
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="uber single single-post postid-418292 single-format-standard content-wrap" data-display="standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="scroller" data-app="app"> <!-- scroller //-->


    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-13-s-interstitial"></div>    </div>

    <header id="f4_header" class="f4_header">
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

        <div class="f4_header__add">
            <article class="f4_header__add__wrap">
                <div class="f4_header__add__item">

                    <div class="f4_header__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-13-s-top-a"></div>                        </figure>
                    </div>




                </div>
            </article>
        </div>
        
        
        <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-388472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388472"><a href="https://foroforbes.com/foro-forbes/2017/mexico/index.html">Foro Forbes 2017</a></li>
	<li id="menu-item-384533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-384533"><a href="https://foroforbes.com/masterpass/">Masterpass</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366530"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
	<li id="menu-item-375097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375097"><a href="https://foroforbes.com/mujeres-poderosas/2017/mexico">Mujeres Poderosas</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366531"><a href="/">Listas</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366535"><a href="/listas/listas-empresas/">Arte, Cultura y Espectáculos</a></li>
	<li id="menu-item-366536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366536"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366538"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366539"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366540"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366541"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="/">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-367607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367607"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404570"><a href="/life-travel/">Life Travel</a></li>
	<li id="menu-item-392264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392264"><a href="https://www.forbes.com.mx/viajeroworldelite/">Viajero World Elite</a></li>
	<li id="menu-item-366545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366545"><a href="/forbes-life/all-access/">All Access</a></li>
	<li id="menu-item-366546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366546"><a href="/forbes-life/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-366547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366547"><a href="/forbes-life/motor-forbes-life/">Motor</a></li>
	<li id="menu-item-366549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366549"><a href="/forbes-life/turismo-forbes-life/">Turismo</a></li>
	<li id="menu-item-366550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366550"><a href="/forbes-life/estilo-forbes-life/">Estilo</a></li>
	<li id="menu-item-366551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366551"><a href="/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
	<li id="menu-item-366552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366552"><a href="/forbes-life/living-casa-autos-yates/">Living</a></li>
	<li id="menu-item-366553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366553"><a href="/forbes-life/tech-forbes-life/">Tech</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-404106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404106"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="/vacheron-constantin-navegar-los-mares-conquistar-el-tiempo/">Vacheron</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366571"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-404583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404583"><a href="/life-travel/">Life Travel</a></li>
	<li id="menu-item-400942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400942"><a href="https://www.forbes.com.mx/elite-passenger/">Elite Passenger</a></li>
	<li id="menu-item-367612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367612"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-366573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366573"><a href="/forbes-life/all-access/">All Access</a></li>
	<li id="menu-item-366574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366574"><a href="/forbes-life/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-366576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366576"><a href="/forbes-life/motor-forbes-life/">Motor</a></li>
	<li id="menu-item-366578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366578"><a href="/forbes-life/turismo-forbes-life/">Turismo</a></li>
	<li id="menu-item-366579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366579"><a href="/forbes-life/estilo-forbes-life/">Estilo</a></li>
	<li id="menu-item-366580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366580"><a href="/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
	<li id="menu-item-366581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366581"><a href="/forbes-life/living-casa-autos-yates/">Living</a></li>
	<li id="menu-item-366582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366582"><a href="/forbes-life/tech-forbes-life/">Tech</a></li>
</ul>
</li>
<li id="menu-item-366583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366583"><a href="/">Listas</a>
<ul class="sub-menu">
	<li id="menu-item-366584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366584"><a href="/listas/listas-arte-cultura-y-espectaculos/">Arte, Cultura Y Espectáculos</a></li>
	<li id="menu-item-366585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366585"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366586"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366587"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366588"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366589"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-366597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366597"><a href="/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-366600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366600"><a href="/brand/cibanco/">CIBANCO</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-404028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404028"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/brand/pwc/">PwC</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="/vacheron-constantin-navegar-los-mares-conquistar-el-tiempo/">Vacheron</a></li>
</ul>
</li>
<li id="menu-item-366593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366593"><a href="/tag/republica-dominicana/">Forbes RD</a></li>
<li id="menu-item-398370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398370"><a href="/type/video/">Videos</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="http://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="http://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
        </div>

        <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    <div class="search-overlay"> </div>
	
    <div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div>




    
        <section class="f4_segment f4_maincontent cf" data-views="6" data-postid="418292">

                            <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div class="f4_article-breadcrumb cf">

            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.forbes.com.mx/" rel="v:url" property="v:title">Portada</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.forbes.com.mx/_ultimas-noticias_/" rel="v:url" property="v:title">Últimas Noticias</a> / <strong class="breadcrumb_last">Fundador de Uber planea vender una tercera parte de la empresa</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_418292">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">enero 5, 2018 @ 6:37 pm</date><date class="hidden updated">2018-01-05T18:37:17-0600</date><date class="hidden published">2018-01-05T18:51:28-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Fundador de Uber planea vender una tercera parte de la empresa</h1>

                <span class="f4_article-info__excerpt entry-summary">El exdirector ejecutivo, Travis Kalanick, quien jamás vendió ninguna acción de la firma que cofundó, ahora planea vender cerca del 29% de su participación.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="569" height="360" src="https://cdn.forbes.com.mx/2017/01/kalanick.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2017/01/kalanick.jpg 1138w, https://cdn.forbes.com.mx/2017/01/kalanick-300x190.jpg 300w, https://cdn.forbes.com.mx/2017/01/kalanick-768x486.jpg 768w, https://cdn.forbes.com.mx/2017/01/kalanick-1024x648.jpg 1024w" sizes="(max-width: 569px) 100vw, 569px" data-full-size="https://cdn.forbes.com.mx/2017/01/kalanick.jpg" data-caption="" data-description="" /><figcaption><span></span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=418292' data-title='Fundador de Uber planea vender una tercera parte de la empresa' data-thumbnailurl='https://cdn.forbes.com.mx/2017/01/kalanick-125x125.jpg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>El exdirector ejecutivo, Travis Kalanick, quien jamás vendió ninguna acción de la firma que cofundó, ahora planea vender cerca del 29% de su participación.</span> -->

                <div class="link-braces entry-content">
                    <p><span style="font-weight: 400;">El exdirector ejecutivo de Uber Technologies Inc., Travis Kalanick, quien jamás vendió ninguna acción de la compañía que él cofundó, ahora planea vender cerca del 29% de su participación.</span></p>
<p><span style="font-weight: 400;">Kalanick recaudará cerca de 1,400 millones de dólares de la transacción con SoftBank Group Corp. y un consorcio de inversionistas que acordaron comprar acciones, los cuales han valorado a Uber en 48 mil millones de dólares, detalló Bloomberg.</span></p>
<p>Lee también <a href="https://www.forbes.com.mx/softbank-compra-de-acciones-de-uber-le-inyectara-1250-mdd/">SoftBank compra de acciones de Uber; le inyectará 1,250 mdd</a></p>
<p><span style="font-weight: 400;">Con esta transacción, Kalanick, una de las personas más ricas del mundo, se convertiría en un verdadero multimillonario por primera vez como resultado de la venta.</span></p><div class="f4_ad__ep cf"><small>PUBLICIDAD </small><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-13-s-parallax"></div><script>
    googletag.display('div-gpt-ad-f-7-s-p');
  </script></figure></div>
<p><span style="font-weight: 400;">Kalanick fue presionado para renunciar el año pasado después de q</span><span style="font-weight: 400;">ue la compañía se viera envuelta en problemas legales y una serie de investigaciones gubernamentales sobre cómo funciona. También se enfrentó con Benchmark, uno de los primeros y más grandes inversores de la compañía, según el reporte de Bloomberg.</span></p>
<p><span style="font-weight: 400;">Benchmark por su parte está vendiendo cerca de 900 millones de dólares de sus acciones de Uber, o aproximadamente el 14.5% de sus tenencias en la compañía, señaló Bloomberg.</span></p>
<p><span style="font-weight: 400;">Los términos del acuerdo impiden a los vendedores despedirse con más del 58% de las acciones ofrecidas inicialmente, lo que obliga a Kalanick a vender una porción más pequeña de su participación. </span></p>

                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=418292" description="Fundador de Uber planea vender una tercera parte de la empresa"></dreams-social-buttom>
                                    </div>

            </div>

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep">
	        <div id="div-gpt-ad-f-13-s-box-a"></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                        
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/01/tortillas-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/01/tortillas-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/01/tortillas-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/01/tortillas-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/01/tortillas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/01/tortillas-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/01/tortillas-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/01/tortillas.jpg" data-caption="Foto: Sagarpa" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/comerciantes-de-tortilla-congelan-precios-tras-reunion-con-autoridades/" title="Comerciantes de tortilla congelan precios tras reunión con autoridades">
                                            Comerciantes de tortilla congelan precios tras reunión con autoridades                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-640x360.jpg 640w, https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-300x169.jpg 300w, https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-768x432.jpg 768w, https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636-320x180.jpg 320w, https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2014/12/ayotzin-reuters-e1499693363636.jpg" data-caption="" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/investigan-a-policias-tras-desaparicion-y-muerte-de-jovenes-en-guerrero/" title="Investigan a policías tras desaparición y muerte de jóvenes en Guerrero">
                                            Investigan a policías tras desaparición y muerte de jóvenes en Guerrero                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/08/Reuters-Fed-hombre.jpg" data-caption="Foto: Reuters. " data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/fed-de-cleveland-espera-cuatro-alzas-a-las-tasas-de-interes-este-ano/" title="Fed de Cleveland espera cuatro alzas a las tasas de interés este año">
                                            Fed de Cleveland espera cuatro alzas a las tasas de interés este año                                        </a>
                                    </div>
                                </article>

                                
                        </div>

                    
                
        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep">
	            <div id="div-gpt-ad-f-13-s-box-b"></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="576" height="360" src="https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1.jpg" class="f4_module-image--full lazyload wp-post-image" alt="peso-monedas" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1.jpg 1280w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/11/Reuters-peso-divisas1.jpg" data-caption="Monedas mexicanas. Foto: Reuters." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/el-peso-y-la-bmv-alistan-otra-semana-de-ganancias/" title="El peso y la BMV consiguen otra semana de ganancias">
                                            El peso y la BMV consiguen otra semana de ganancias                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 5, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio.jpg" class="f4_module-image--full lazyload wp-post-image" alt="dolar-tipo-de-cambio" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio.jpg 1280w, https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio-1024x576.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/03/dolar-tipo-de-cambio.jpg" data-caption="" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/dolar-sube-fed-mantenga-alzas-tasas/" title="Dólar sube por expectativas de que Fed mantenga alzas de tasas">
                                            Dólar sube por expectativas de que Fed mantenga alzas de tasas                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 5, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="576" height="360" src="https://cdn.forbes.com.mx/2015/06/elecciones_mexico11.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/06/elecciones_mexico11.jpg 1280w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/06/elecciones_mexico11-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/06/elecciones_mexico11.jpg" data-caption="" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/el-97-de-precandidatos-y-aspirantes-no-han-fiscalizado-recursos/" title="El 97% de los precandidatos no ha fiscalizado recursos">
                                            El 97% de los precandidatos no ha fiscalizado recursos                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 5, 2018</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>
</article>            
        </section>

        
<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-13-s-top-b"></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/esta-es-la-organizacion-terrorista-que-tiene-1100-mdd-en-su-poder/" title="Esta es la organización terrorista que tiene 1,100 mdd en su poder">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/01/hezbollah-Copy.jpg1_.jpg" data-caption="Foto: Reuters. " data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/esta-es-la-organizacion-terrorista-que-tiene-1100-mdd-en-su-poder/" title="Esta es la organización terrorista que tiene 1,100 mdd en su poder"
                                           class="f4_footbar__next__link f4_title">
											Esta es la organización terrorista que tiene 1,100 mdd en su poder                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El Partido de Dios, es la organización terrorista con más recursos. Nació formalmente en el Valle de Bekaa, en 1982 en L...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-13-s-box-c"></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/418265-2/" title="Por esta razón Twitter no bloquea la cuenta de Trump" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/twitter.jpg" alt="Por esta razón Twitter no bloquea la cuenta de Trump" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/418265-2/" title="Por esta razón Twitter no bloquea la cuenta de Trump">Por esta razón Twitter no bloquea la cuenta de Trump</a></h5><p>A pesar de sus amenazas, la red social mantiene su postura de que las cuentas pertenecientes a líderes mundiales tienen...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nestle-expandira-la-capacidad-de-su-planta-de-cereales-en-jalisco/" title="Nestlé expandirá la capacidad de su planta de cereales en Jalisco" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/01/reuters_nestle_guatemala1-e1496247102911.jpg" alt="Nestlé expandirá la capacidad de su planta de cereales en Jalisco" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/nestle-expandira-la-capacidad-de-su-planta-de-cereales-en-jalisco/" title="Nestlé expandirá la capacidad de su planta de cereales en Jalisco">Nestlé expandirá la capacidad de su planta de cereales en Jalisco</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cabify-registro-un-crecimiento-en-2017-de-500/" title="Cabify registró un crecimiento en 2017 de 500%" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/06/cabify.jpg" alt="Cabify registró un crecimiento en 2017 de 500%" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/cabify-registro-un-crecimiento-en-2017-de-500/" title="Cabify registró un crecimiento en 2017 de 500%">Cabify registró un crecimiento en 2017 de 500%</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/centroamerica-una-region-importante-para-les-empresas-mexicanas/" title="Centroamérica, una región importante para les empresas mexicanas" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/energia_centroamerica1.jpg" alt="Centroamérica, una región importante para les empresas mexicanas" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/centroamerica-una-region-importante-para-les-empresas-mexicanas/" title="Centroamérica, una región importante para les empresas mexicanas">Centroamérica, una región importante para les empresas mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/418111-2/" title="Messi dejaría al Barcelona en caso de independencia de Cataluña" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/messi-barcelona.jpg" alt="Messi dejaría al Barcelona en caso de independencia de Cataluña" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/418111-2/" title="Messi dejaría al Barcelona en caso de independencia de Cataluña">Messi dejaría al Barcelona en caso de independencia de Cataluña</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nestle-expandira-la-capacidad-de-su-planta-de-cereales-en-jalisco/" title="Nestlé expandirá la capacidad de su planta de cereales en Jalisco" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/01/reuters_nestle_guatemala1-e1496247102911.jpg" alt="Nestlé expandirá la capacidad de su planta de cereales en Jalisco" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/nestle-expandira-la-capacidad-de-su-planta-de-cereales-en-jalisco/" title="Nestlé expandirá la capacidad de su planta de cereales en Jalisco">Nestlé expandirá la capacidad de su planta de cereales en Jalisco</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cabify-registro-un-crecimiento-en-2017-de-500/" title="Cabify registró un crecimiento en 2017 de 500%" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/06/cabify.jpg" alt="Cabify registró un crecimiento en 2017 de 500%" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/cabify-registro-un-crecimiento-en-2017-de-500/" title="Cabify registró un crecimiento en 2017 de 500%">Cabify registró un crecimiento en 2017 de 500%</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/centroamerica-una-region-importante-para-les-empresas-mexicanas/" title="Centroamérica, una región importante para les empresas mexicanas" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/energia_centroamerica1.jpg" alt="Centroamérica, una región importante para les empresas mexicanas" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/centroamerica-una-region-importante-para-les-empresas-mexicanas/" title="Centroamérica, una región importante para les empresas mexicanas">Centroamérica, una región importante para les empresas mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/418111-2/" title="Messi dejaría al Barcelona en caso de independencia de Cataluña" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/messi-barcelona.jpg" alt="Messi dejaría al Barcelona en caso de independencia de Cataluña" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/418111-2/" title="Messi dejaría al Barcelona en caso de independencia de Cataluña">Messi dejaría al Barcelona en caso de independencia de Cataluña</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-13-s-top-c"></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/el-otro-negocio-de-las-gigantes-tecnologicas-desarrollo-inmobiliario/" title="El otro negocio de las gigantes tecnológicas: desarrollo inmobiliario" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/01/640x434-1.jpg" alt="El otro negocio de las gigantes tecnológicas: desarrollo inmobiliario" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/el-otro-negocio-de-las-gigantes-tecnologicas-desarrollo-inmobiliario/" title="El otro negocio de las gigantes tecnológicas: desarrollo inmobiliario">El otro negocio de las gigantes tecnológicas: desarrollo inmobiliario</a></h5><p>Los emporios de Silicon Valley están invirtiendo cientos de millones de dólares en proyectos de vivienda en América del...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apple-senala-que-dispositivos-ios-y-macs-fueron-afectados-en-procesadores/" title="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/iphone-1.jpg" alt="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/apple-senala-que-dispositivos-ios-y-macs-fueron-afectados-en-procesadores/" title="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores">Apple señala que dispositivos iOS y Macs fueron afectados en procesadores</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/spotify-alcanza-los-70-millones-de-usuarios-de-pago/" title="Spotify alcanza los 70 millones de usuarios de pago" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/02/Spotify-logo-reuters1.jpg" alt="Spotify alcanza los 70 millones de usuarios de pago" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/spotify-alcanza-los-70-millones-de-usuarios-de-pago/" title="Spotify alcanza los 70 millones de usuarios de pago">Spotify alcanza los 70 millones de usuarios de pago</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-5-empresas-de-servicios-con-mas-quejas-durante-2017/" title="Las 5 empresas de servicios con más quejas durante 2017" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/06/cfe22.png" alt="Las 5 empresas de servicios con más quejas durante 2017" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/las-5-empresas-de-servicios-con-mas-quejas-durante-2017/" title="Las 5 empresas de servicios con más quejas durante 2017">Las 5 empresas de servicios con más quejas durante 2017</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexicanos-compraron-menos-vehiculos-ligeros-en-2017/" title="Mexicanos compraron menos vehículos ligeros en 2017" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/504499336.jpg" alt="Mexicanos compraron menos vehículos ligeros en 2017" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/mexicanos-compraron-menos-vehiculos-ligeros-en-2017/" title="Mexicanos compraron menos vehículos ligeros en 2017">Mexicanos compraron menos vehículos ligeros en 2017</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apple-senala-que-dispositivos-ios-y-macs-fueron-afectados-en-procesadores/" title="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/iphone-1.jpg" alt="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/apple-senala-que-dispositivos-ios-y-macs-fueron-afectados-en-procesadores/" title="Apple señala que dispositivos iOS y Macs fueron afectados en procesadores">Apple señala que dispositivos iOS y Macs fueron afectados en procesadores</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/spotify-alcanza-los-70-millones-de-usuarios-de-pago/" title="Spotify alcanza los 70 millones de usuarios de pago" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/02/Spotify-logo-reuters1.jpg" alt="Spotify alcanza los 70 millones de usuarios de pago" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/spotify-alcanza-los-70-millones-de-usuarios-de-pago/" title="Spotify alcanza los 70 millones de usuarios de pago">Spotify alcanza los 70 millones de usuarios de pago</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-5-empresas-de-servicios-con-mas-quejas-durante-2017/" title="Las 5 empresas de servicios con más quejas durante 2017" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/06/cfe22.png" alt="Las 5 empresas de servicios con más quejas durante 2017" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/las-5-empresas-de-servicios-con-mas-quejas-durante-2017/" title="Las 5 empresas de servicios con más quejas durante 2017">Las 5 empresas de servicios con más quejas durante 2017</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexicanos-compraron-menos-vehiculos-ligeros-en-2017/" title="Mexicanos compraron menos vehículos ligeros en 2017" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/504499336.jpg" alt="Mexicanos compraron menos vehículos ligeros en 2017" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/mexicanos-compraron-menos-vehiculos-ligeros-en-2017/" title="Mexicanos compraron menos vehículos ligeros en 2017">Mexicanos compraron menos vehículos ligeros en 2017</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="rcjsload_7dae57"></div>
                </div>
            </div>




        </section>
    </div>

</div>            
    

<div class="hidden">
	<div id="div-gpt-ad-f-13-s-footer"></div> </div>


<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="http://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="http://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2017/12/00-PORTADA-MX-DIC-17.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2017/11/2-2.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2017/12/PORTADA-CA-DIC-.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2017/12/PORTADA-DICIEMBRE-RD.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>

<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/js/bundle--scripts.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>
