<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="1"><meta name="author" content="Invitado Forbes" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_8b54e3a490c739d3b588a461768deb90.css" rel="stylesheet" /><title>Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial? &bull; Red Forbes &bull; Forbes México</title><meta name="description" content="Hoy 1 de julio, que se conmemora el Día del Ingeniero, es indispensable resaltar la necesidad de desarrollar nuevos conocimientos y habilidades para satisfacer las expectativas del mercado." /><link rel="canonical" href="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" /><meta property="og:description" content="Hoy 1 de julio, que se conmemora el Día del Ingeniero, es indispensable resaltar la necesidad de desarrollar nuevos conocimientos y habilidades para satisfacer las expectativas del mercado." /><meta property="og:url" content="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-07-01T10:00:00+00:00" /><meta property="article:modified_time" content="2022-06-30T17:22:22+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//tags-cdn.deployads.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=5.9.2' id='gads-js'></script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/998296" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=998296' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"998296","catId":"154","tagId":"2837, 1872, 31176, 127","typeId":"","taxId":"","dataSection":{"catName":"Red Forbes","author":"Invitado Forbes"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Invitado Forbes';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="mercados single single-post postid-998296 single-format-standard content-wrap" data-display="standard" id="998296"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"><div class="hidden"> <placements-block data-network="270959339" site="fmx" type="i" position="001"></placements-block></div> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <a arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </a><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <a aria-label="Search" href="" class="search-container__close" tabindex="0"> </a></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"> <placements-block data-network="270959339" site="fmx" type="top" position="01"></placements-block></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="998296"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" data-slug="ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial" data-post-id="998296"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="998296" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-998296" data-url="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" data-title="Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" data-id="998296" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a> / <strong class="breadcrumb_last" aria-current="page">Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_998296"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/invitado-forbes/"> <span class="fn">Invitado Forbes</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">julio 1, 2022 @ 5:00 am</date><date class="hidden updated">2022-07-01T05:00:00-0500</date><date class="hidden published">2022-06-30T12:22:22-0500</date></div></div></div><h1 class="f4_title entry-title">Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?</h1> <span class="f4_article-info__excerpt entry-summary">Hoy 1 de julio, que se conmemora el Día del Ingeniero, es indispensable resaltar la necesidad de desarrollar nuevos conocimientos y habilidades para satisfacer las expectativas del mercado.</span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" data-srcset="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem.jpg 1280w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem.jpg" data-caption="Foto: ThisIsEngineering / Pexels." data-description="" data-src="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem.jpg 1280w, https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/06/mujer-ingeniera-ciencia-stem.jpg" data-caption="Foto: ThisIsEngineering / Pexels." data-description="" /></noscript><figcaption><span>Foto: ThisIsEngineering / Pexels.</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="1998296"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/&text=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/&title=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/&text=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/&title=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial? https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/ingenieria-en-mexico-como-aseguramos-nuestro-lugar-en-el-podio-a-nivel-mundial/&title=Ingeniería en México, ¿Cómo aseguramos nuestro lugar en el podio a nivel mundial?"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="1998296"><p>Por: <em>Sebastián Carmona</em></p><p>Desde la primera revolución industrial, se aseveró que las máquinas eventualmente reemplazarían a los humanos y que, en consecuencia, se generaría una gran pérdida de empleos. Ante la llegada de la Industria 4.0, la cual se caracteriza por la integración de herramientas tecnológicas cada vez más sofisticadas e inteligentes que permiten procesos automatizados, se reavivó esta preocupación. No obstante, es un hecho que la tecnología no está desplazando a los seres humanos en sus trabajos, sino que simplemente está cambiando las reglas del juego en cuanto a los conocimientos y habilidades que está exigiendo el campo profesional hoy en día.</p><p>De acuerdo con datos del Banco Mundial, en México solamente 22% de los egresados de nivel superior estudian una ingeniería, lo que se traduce en que 64 mil jóvenes se integran al ámbito laboral anualmente.&nbsp; Esto llega a ser insuficiente para cubrir la demanda actual ya que, de acuerdo con un estudio de la consultoría de reclutamiento: Hays, 51% de los empleadores señala que su negocio requiere ingenieros.</p><p>Ante este panorama, ¿existen temas en los que los ingenieros del futuro deberían especializarse? Sin duda, hoy es indispensable que el espectro de aprendizaje de los egresados de estas carreras sea mucho mayor, e ir más allá de los conocimientos tradicionales y académicos.</p><div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p><a href="https://news.google.com/publications/CAAqBwgKMMqk_Qowqsv0Ag?oc=3&amp;ceid=MX:es-419"><strong><em>Síguenos en Google Noticias para mantenerte siempre informado</em></strong></a></p><p><strong>Experiencia <em>end to end&nbsp;</em></strong></p><p>Actualmente se espera que estos profesionistas cuenten con experiencia en rubros como: <em>firmware</em> y <em>hardware</em>, distintos códigos de programación, desarrollo de software y electrónica, pero, además, que puedan entender las necesidades de los clientes.&nbsp;</p><p>Es decir, las compañías están requiriendo que tengan un dominio de los procesos de principio a fin y manejo de metodologías ágiles para el desarrollo de proyectos.</p><p><strong>Inteligencia artificial y automatización al alza</strong></p><p>La transformación digital ha impulsado la especialización en dos áreas en particular: inteligencia artificial (AI por sus siglas en inglés) y automatización. Tan sólo esta última alcanzó un valor en el mercado global de 190 mil millones de dólares durante 2021 y se espera que ascienda a 265 mil millones de dólares para 2025.&nbsp;</p><p>Este crecimiento se debe a la constante demanda en innovación de sectores industriales, mineros, de eCommerce o salud, que en los últimos dos años tuvieron una aceleración importante. En este sentido, si bien las habilidades relacionadas con AI y automatización, en general se desarrollan más rápidamente en el campo laboral, los jóvenes pueden prever capacitaciones desde su formación universitaria.&nbsp;</p><p><a href="https://www.facebook.com/ForbesMexico/"><strong><em>¿Ya nos tienes en Facebook? Danos like y recibe la mejor información</em></strong></a></p><p><strong>¿Habilidades blandas?</strong></p><p>Además de la formación tecnológica, existen competencias adicionales como la gestión de proyectos, la consciencia social para ponderar el impacto de lo colectivo sobre lo individual y, sobre todo, resiliencia para afrontar los retos que el entorno y la industria representan. Dedicar tiempo a estos temas también retribuirá en el futuro a cualquier profesionista, en cualquier industria.</p><p>Hoy 1 de julio, que se conmemora el <em>Día del Ingeniero</em>, es indispensable resaltar la necesidad de desarrollar nuevos conocimientos y habilidades para satisfacer las expectativas del mercado. Asimismo, resulta la ocasión ideal para destacar que nuestro país es un gran exponente de talento joven en las diversas ingenierías, como es el caso de Fernando Mier Hicks, doctor en ingeniería aeroespacial, quien formó parte del diseño de un robot que ahora explora Marte, o de Katya Echazarreta, ingeniera eléctrica e informática, quien a sus 26 años es la primera mexicana en viajar al espacio. &nbsp;</p><p>Sin duda, el campo laboral se encuentra en un cambio constante y la evolución de las tecnologías demanda que los ingenieros se actualicen de manera permanente, ya que la tecnología que surge hoy puede volverse obsoleta en un par de años.&nbsp;</p><p>El talento en México está listo para afrontar los retos venideros de la industria 4.0 y seguir contribuyendo tanto a la innovación tecnológica de las empresas, como al desarrollo del país.</p><p><a href="https://suscripciones.groupbrands.net/"><strong><em>Suscríbete a Forbes México</em></strong></a></p><p><strong>Contacto:</strong></p><p><em>Sebastián Carmona, Director de Innovación, Honeywell Technology Solutions (HTS)</em></p><p>Las opiniones expresadas son sólo responsabilidad de sus autores y son completamente independientes de la postura y la línea editorial de<strong>&nbsp;<em>Forbes México</em></strong>.</p></div></div><div id="adUnObserve"></div><div class="set__ads--component cf" data-component="ads" data-post-id="1998296"> <placements-block data-network="270959339" site="fmx" type="top" position="05"></placements-block></div></div></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="box" position="01"></placements-block></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Casas Inteligentes internet" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-scaled-e1609975703333.jpg" data-caption="Foto: Jonas Leupe /Unsplash." data-description="" data-src="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Casas Inteligentes internet" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/01/Casas-Inteligentes-Internet-3-scaled-e1609975703333.jpg" data-caption="Foto: Jonas Leupe /Unsplash." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/asi-puedes-empezar-tu-casa-inteligente-con-un-presupuesto-de-3000-pesos/" title="Así puedes empezar tu casa inteligente con un presupuesto de 3,000 pesos"> Así puedes empezar tu casa inteligente con un presupuesto de 3,000 pesos </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México." data-description="" data-src="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/09/Peso-Moneda-Economia-DSC_0431.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/gobierno-de-amlo-recibe-98417-mdp-mas-de-ingresos-programados-a-mayo/" title="Gobierno de AMLO recibe 98,417 mdp más de ingresos programados a mayo"> Gobierno de AMLO recibe 98,417 mdp más de ingresos programados a mayo </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2018/03/DHL-print-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/DHL-print-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/DHL-print-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/DHL-print-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/DHL-print-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/DHL-print.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2018/03/DHL-print.jpg" data-caption="Foto: Krisztian Bocsi / Bloomberg via Getty Images." data-description="" data-src="https://cdn.forbes.com.mx/2018/03/DHL-print-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/03/DHL-print-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2018/03/DHL-print-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/DHL-print-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/DHL-print-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/DHL-print-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/DHL-print-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/DHL-print.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/03/DHL-print.jpg" data-caption="Foto: Krisztian Bocsi / Bloomberg via Getty Images." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/dhl-express-mexico-esperara-a-que-se-recupere-categoria-1-para-operar-en-el-aifa/" title="DHL Express México esperará a que se recupere categoría 1 para operar en el AIFA"> DHL Express México esperará a que se recupere categoría 1 para operar en el AIFA </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Dos bocas" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/06/02-dos-bocas-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas.jpg 1280w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/06/02-dos-bocas.jpg" data-caption="Foto: Pemex." data-description="Dos bocas" data-src="https://cdn.forbes.com.mx/2022/06/02-dos-bocas-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/06/02-dos-bocas-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Dos bocas" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/06/02-dos-bocas-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas.jpg 1280w, https://cdn.forbes.com.mx/2022/06/02-dos-bocas-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/06/02-dos-bocas.jpg" data-caption="Foto: Pemex." data-description="Dos bocas" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/cre-da-a-permiso-a-pemex-para-generar-electricidad-en-refineria-de-dos-bocas/" title="CRE da a permiso a Pemex para generar electricidad en refinería de Dos Bocas"> CRE da a permiso a Pemex para generar electricidad en refinería de Dos Bocas </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="02"></placements-block></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="04"></placements-block></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/inflacion-o-crecimiento-dos-caras-de-una-misma-moneda/" title="Inflación o crecimiento: dos caras de una misma moneda"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="640" height="360"   alt="Peso bolsa mercados dólar" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" data-caption="Foto: © Fernando Luna Arce." data-description="Peso economía" data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Peso bolsa mercados dólar" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" data-caption="Foto: © Fernando Luna Arce." data-description="Peso economía" /></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></div> <a href="https://www.forbes.com.mx/inflacion-o-crecimiento-dos-caras-de-una-misma-moneda/" title="Inflación o crecimiento: dos caras de una misma moneda" class="f4_footbar__next__link f4_title"> Inflación o crecimiento: dos caras de una misma moneda </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/francisco-coll/" title="Entradas de Francisco Coll Morales" rel="author">Francisco Coll Morales</a></div><p>Hoy, con una inflación que escala a máximos, el crecimiento se encuentra amenazado por unos bancos centrales que se han...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad_wp"> <placements-block data-network="270959339" site="fmx" type="box" position="03"></placements-block></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/bitcoin-en-picada-cae-a-menos-de-19000-dolares-y-sacude-los-mercados-de-criptomonedas/" title="Bitcoin, en picada: cae a menos de 19,000 dólares y sacude los mercados de criptomonedas" class="f4_footbar__interests__main__img"><figure><img  alt="Bitcoin, en picada: cae a menos de 19,000 dólares y sacude los mercados de criptomonedas"  data-src="https://cdn.forbes.com.mx/2018/02/Bitcoin.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/02/Bitcoin.jpg" alt="Bitcoin, en picada: cae a menos de 19,000 dólares y sacude los mercados de criptomonedas" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/mercados/">Mercados</a><h5> <a href="https://www.forbes.com.mx/bitcoin-en-picada-cae-a-menos-de-19000-dolares-y-sacude-los-mercados-de-criptomonedas/" title="Bitcoin, en picada: cae a menos de 19,000 dólares y sacude los mercados de criptomonedas">Bitcoin, en picada: cae a menos de 19,000 dólares y sacude los mercados de criptomonedas</a></h5><p>El bitcoin y el éter se han visto más afectados por la aparente insolvencia del fondo de cobertura de criptomonedas Thre...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-y-bolsa-culminan-trimestre-con-perdidas-ante-temores-de-recesion/" title="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión" class="f4_footbar__interest__item__img"><figure><img  alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión"  data-src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión"  data-src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-y-bolsa-culminan-trimestre-con-perdidas-ante-temores-de-recesion/" title="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión">Peso y bolsa culminan trimestre con pérdidas ante temores de recesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-primer-semestre-con-mayor-caida-desde-1970/" title="Índices de Wall Street cierran primer semestre con mayor caída desde 1970" class="f4_footbar__interest__item__img"><figure><img  alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970"  data-src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970"  data-src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-primer-semestre-con-mayor-caida-desde-1970/" title="Índices de Wall Street cierran primer semestre con mayor caída desde 1970">Índices de Wall Street cierran primer semestre con mayor caída desde 1970</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-retrocede-por-nuevas-preocupaciones-de-una-recesion-perfila-perdida-trimestral/" title="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral" class="f4_footbar__interest__item__img"><figure><img  alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-retrocede-por-nuevas-preocupaciones-de-una-recesion-perfila-perdida-trimestral/" title="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral">Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-se-consolida-por-encima-de-20-10-por-dolar-bolsa-cae-tras-sesiones-de-ganancias/" title="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias" class="f4_footbar__interest__item__img"><figure><img  alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-se-consolida-por-encima-de-20-10-por-dolar-bolsa-cae-tras-sesiones-de-ganancias/" title="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias">Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-y-bolsa-culminan-trimestre-con-perdidas-ante-temores-de-recesion/" title="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión" class="f4_footbar__interest__item__img"><figure><img  alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión"  data-src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión"  data-src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/peso-economia-monedas-FLA_2018.jpg" alt="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-y-bolsa-culminan-trimestre-con-perdidas-ante-temores-de-recesion/" title="Peso y bolsa culminan trimestre con pérdidas ante temores de recesión">Peso y bolsa culminan trimestre con pérdidas ante temores de recesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-primer-semestre-con-mayor-caida-desde-1970/" title="Índices de Wall Street cierran primer semestre con mayor caída desde 1970" class="f4_footbar__interest__item__img"><figure><img  alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970"  data-src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970"  data-src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/10/Wall-Street-6-e1548079527540.jpg" alt="Índices de Wall Street cierran primer semestre con mayor caída desde 1970" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-primer-semestre-con-mayor-caida-desde-1970/" title="Índices de Wall Street cierran primer semestre con mayor caída desde 1970">Índices de Wall Street cierran primer semestre con mayor caída desde 1970</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-retrocede-por-nuevas-preocupaciones-de-una-recesion-perfila-perdida-trimestral/" title="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral" class="f4_footbar__interest__item__img"><figure><img  alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Dinero_001.jpg" alt="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-retrocede-por-nuevas-preocupaciones-de-una-recesion-perfila-perdida-trimestral/" title="Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral">Peso y BMV retroceden por nuevas preocupaciones de una recesión; perfilan pérdida trimestral</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-se-consolida-por-encima-de-20-10-por-dolar-bolsa-cae-tras-sesiones-de-ganancias/" title="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias" class="f4_footbar__interest__item__img"><figure><img  alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" alt="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-se-consolida-por-encima-de-20-10-por-dolar-bolsa-cae-tras-sesiones-de-ganancias/" title="Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias">Peso se consolida por encima de 20.10 por dólar; bolsa cae tras sesiones de ganancias</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="top" position="04"></placements-block></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-a-la-baja-previo-al-fin-del-trimestre/" title="Índices de Wall Street cierran a la baja previo al fin del trimestre" class="f4_footbar__interests__main__img"><figure><img  alt="Índices de Wall Street cierran a la baja previo al fin del trimestre"  data-src="https://cdn.forbes.com.mx/2020/12/mercadosglobales.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/mercadosglobales.jpg" alt="Índices de Wall Street cierran a la baja previo al fin del trimestre" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/mercados/">Mercados</a><h5> <a href="https://www.forbes.com.mx/indices-de-wall-street-cierran-a-la-baja-previo-al-fin-del-trimestre/" title="Índices de Wall Street cierran a la baja previo al fin del trimestre">Índices de Wall Street cierran a la baja previo al fin del trimestre</a></h5><p>Los tres principales índices bursátiles de Wall Street pasaron gran parte de la sesión oscilando entre pérdidas y gananc...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/dolar-cotiza-por-arriba-de-los-20-pesos-atencion-al-foro-del-bce/" title="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE" class="f4_footbar__interest__item__img"><figure><img  alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE"  data-src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE"  data-src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/dolar-cotiza-por-arriba-de-los-20-pesos-atencion-al-foro-del-bce/" title="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE">Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/wall-street-cae-ante-pesimismo-de-consumidores-y-temor-a-una-recesion/" title="Wall Street cae ante pesimismo de consumidores y temor a una recesión" class="f4_footbar__interest__item__img"><figure><img  alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión"  data-src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión"  data-src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/wall-street-cae-ante-pesimismo-de-consumidores-y-temor-a-una-recesion/" title="Wall Street cae ante pesimismo de consumidores y temor a una recesión">Wall Street cae ante pesimismo de consumidores y temor a una recesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-supera-los-20-por-dolar-bolsa-avanza-por-tercera-sesion/" title="Peso supera los 20 por dólar; bolsa avanza por tercera sesión" class="f4_footbar__interest__item__img"><figure><img  alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-supera-los-20-por-dolar-bolsa-avanza-por-tercera-sesion/" title="Peso supera los 20 por dólar; bolsa avanza por tercera sesión">Peso supera los 20 por dólar; bolsa avanza por tercera sesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-retrocede-pero-se-mantiene-por-debajo-de-20-unidades-por-dolar/" title="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar" class="f4_footbar__interest__item__img"><figure><img  alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar"  data-src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar"  data-src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-retrocede-pero-se-mantiene-por-debajo-de-20-unidades-por-dolar/" title="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar">Peso retrocede pero se mantiene por debajo de 20 unidades por dólar</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/dolar-cotiza-por-arriba-de-los-20-pesos-atencion-al-foro-del-bce/" title="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE" class="f4_footbar__interest__item__img"><figure><img  alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE"  data-src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE"  data-src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/dolar8.jpg" alt="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/dolar-cotiza-por-arriba-de-los-20-pesos-atencion-al-foro-del-bce/" title="Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE">Dólar cotiza por arriba de los 20 pesos; atención al foro del BCE</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/wall-street-cae-ante-pesimismo-de-consumidores-y-temor-a-una-recesion/" title="Wall Street cae ante pesimismo de consumidores y temor a una recesión" class="f4_footbar__interest__item__img"><figure><img  alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión"  data-src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión"  data-src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/Wall-Street-Reuters-e1638202330371.png" alt="Wall Street cae ante pesimismo de consumidores y temor a una recesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/wall-street-cae-ante-pesimismo-de-consumidores-y-temor-a-una-recesion/" title="Wall Street cae ante pesimismo de consumidores y temor a una recesión">Wall Street cae ante pesimismo de consumidores y temor a una recesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-supera-los-20-por-dolar-bolsa-avanza-por-tercera-sesion/" title="Peso supera los 20 por dólar; bolsa avanza por tercera sesión" class="f4_footbar__interest__item__img"><figure><img  alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión"  data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1900.jpg" alt="Peso supera los 20 por dólar; bolsa avanza por tercera sesión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-supera-los-20-por-dolar-bolsa-avanza-por-tercera-sesion/" title="Peso supera los 20 por dólar; bolsa avanza por tercera sesión">Peso supera los 20 por dólar; bolsa avanza por tercera sesión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/peso-retrocede-pero-se-mantiene-por-debajo-de-20-unidades-por-dolar/" title="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar" class="f4_footbar__interest__item__img"><figure><img  alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar"  data-src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar"  data-src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/08/Pesos-economia.jpg" alt="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/mercados/">Mercados</a></span><h5><a href="https://www.forbes.com.mx/peso-retrocede-pero-se-mantiene-por-debajo-de-20-unidades-por-dolar/" title="Peso retrocede pero se mantiene por debajo de 20 unidades por dólar">Peso retrocede pero se mantiene por debajo de 20 unidades por dólar</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/05/FORBES-.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/05/FORBES-.png" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-Millonarios.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-Millonarios.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/05/PORTADA-FORBES-CA_MAY-2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/05/PORTADA-FORBES-CA_MAY-2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer>  <script type='text/javascript' src='//tags-cdn.deployads.com/a/forbes.com.mx.js?ver=5.9.2' id='freestar-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"3a4f8ff8f3","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"0078dd08c7","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="41551d6b22" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_6aa35f8d24fc11ddef05b52149a43cde.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"724052adbeed5986","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>