<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>La app con la que puedes hospedarte en tus viajes por un dólar &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En México ya tiene como aliada a una firma de venture capital para lograrlo."/>
<link rel="canonical" href="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La app con la que puedes hospedarte en tus viajes por un dólar &bull; Forbes México" />
<meta property="og:description" content="La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En México ya tiene como aliada a una firma de venture capital para lograrlo." />
<meta property="og:url" content="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="app" />
<meta property="article:tag" content="bizrupt" />
<meta property="article:tag" content="Holiday Swap" />
<meta property="article:tag" content="hospedaje" />
<meta property="article:tag" content="Inteligencia Artificial" />
<meta property="article:tag" content="turismo" />
<meta property="article:tag" content="viajes" />
<meta property="article:section" content="Negocios" />
<meta property="article:published_time" content="2019-09-26T13:00:06-05:00" />
<meta property="article:modified_time" content="2019-09-26T15:28:45-05:00" />
<meta property="og:updated_time" content="2019-09-26T15:28:45-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En México ya tiene como aliada a una firma de venture capital para lograrlo." />
<meta name="twitter:title" content="La app con la que puedes hospedarte en tus viajes por un dólar &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","url":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg","width":1280,"height":720,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#primaryimage","url":"https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#webpage","url":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/","inLanguage":"es-MX","name":"La app con la que puedes hospedarte en tus viajes por un d\u00f3lar &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#primaryimage"},"datePublished":"2019-09-26T13:00:06-05:00","dateModified":"2019-09-26T15:28:45-05:00","description":"La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En M\u00e9xico ya tiene como aliada a una firma de venture capital para lograrlo.","breadcrumb":{"@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/negocios/","url":"https://www.forbes.com.mx/negocios/","name":"Negocios"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/","url":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/","name":"La app con la que puedes hospedarte en tus viajes por un d\u00f3lar"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#article","isPartOf":{"@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"La app con la que puedes hospedarte en tus viajes por un d\u00f3lar","datePublished":"2019-09-26T13:00:06-05:00","dateModified":"2019-09-26T15:28:45-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/#primaryimage"},"keywords":"app,bizrupt,Holiday Swap,hospedaje,Inteligencia Artificial,turismo,viajes","articleSection":"Negocios","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.forbes.com.mx#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes48/resources/css/bundle--styles.css?ver=190923172507' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/inc/scripts/modernizr.min.js?ver=190923155159'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=603090' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='amphtml' href='https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/amp/' /><meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-366595 {
    display: block;
    visibility: visible;
}		</style>
		
<script>dfp = {"@context":{"postId":603090,"catId":[13],"tagId":[890,187808,187809,192,2691,485,465],"typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="viajes single single-post postid-603090 single-format-standard content-wrap" data-display="standard" id="603090">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-599803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599803"><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas Patrias</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/category/republica-dominicana/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_mobile_link&#038;utm_campaign=forbes_com_mx">República Dominicana</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595336"><a href="https://www.forbes.com.mx/brand/bimbo/">Bimbo</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-546338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546338"><a href="https://www.forbes.com.mx/brand/hilton/">HIlton</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img src="https://www.forbes.com.mx/wp-content/themes/forbes48/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-599804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599804"><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com?utm_campaign=fca_performance&#038;utm_medium=cpc&#038;utm_source=norax">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595335"><a href="https://www.forbes.com.mx/brand/bimbo/">Bimbo</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-546340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546340"><a href="https://www.forbes.com.mx/brand/hilton/">Hilton</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
        <div class="ha-block"></div>
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="603090">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/" data-slug="la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar" data-post-id="603090"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="603090" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="false" data-pause="false" data-button-label="mas Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="fade" data-images-loaded="true"><div class="alm-reveal alm-single-post post-603090" data-url="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/" data-title="La app con la que puedes hospedarte en tus viajes por un dólar" data-id="603090" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/" >Negocios</a> / <strong class="breadcrumb_last" aria-current="page">La app con la que puedes hospedarte en tus viajes por un dólar</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_603090">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">septiembre 26, 2019 @ 8:00 am</date><date class="hidden updated">2019-09-26T08:00:06-0500</date><date class="hidden published">2019-09-26T10:28:45-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">La app con la que puedes hospedarte en tus viajes por un dólar</h1>

                <span class="f4_article-info__excerpt entry-summary">La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En México ya tiene como aliada a una firma de venture capital para lograrlo.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/09/Holiday-Swap-Spanish-Browse.jpg" data-caption="" data-description="" /><figcaption><span></span></figcaption>
</figure>                

            </div>


            <!-- <div class="social-shared-buttons--top">
                //Social BTN

            </div> -->

            <div class="f4_main__content">
                <!-- <span>La plataforma Holiday Swap quiere competir con Airbnb en precio y compatibilidad entre los usuarios y los lugares que pretenden visitar por medio de Inteligencia Artificial. En México ya tiene como aliada a una firma de venture capital para...</span> -->

                <div class="link-braces entry-content">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://www.forbes.com.mx/la-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar/" data-a2a-title="La app con la que puedes hospedarte en tus viajes por un dólar"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F&amp;linkname=La%20app%20con%20la%20que%20puedes%20hospedarte%20en%20tus%20viajes%20por%20un%20d%C3%B3lar" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F&amp;linkname=La%20app%20con%20la%20que%20puedes%20hospedarte%20en%20tus%20viajes%20por%20un%20d%C3%B3lar" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F&amp;linkname=La%20app%20con%20la%20que%20puedes%20hospedarte%20en%20tus%20viajes%20por%20un%20d%C3%B3lar" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fla-app-con-la-que-puedes-hospedarte-en-tus-viajes-por-un-dolar%2F&amp;linkname=La%20app%20con%20la%20que%20puedes%20hospedarte%20en%20tus%20viajes%20por%20un%20d%C3%B3lar" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Por Oscar González Escárcega*</strong></p>
<p>Británico de nacimiento, James Asquith realizó sus primeros viajes al extranjero cuando tenía 18 años. Combinaba sus estudios de licenciatura en la London School of Economics con su ánimo por conocer el mundo; era el año 2007, y viajaba con sus dos mejores amigos sin saber que ya no pararía de hacerlo nunca más.</p>
<p>De hecho, años atrás consiguió trabajo en un banco de inversión, al que renunció para poder seguir viajando. Su primer viaje “oficial” fue a Vietnam del Sur y el último que registró la organización Guinness fue a Micronesia, en 2013. Con este viaje obtuvo el récord de ser la persona menor de 25 años en visitar el mayor número de países: 196 en total.</p>
<p>Con esa experiencia, escribió el libro “Braking Borders” (Rompiendo Fronteras), el cual se ha mantenido en el top 10 de los libros de viajes más vendidos en Amazon; con esa experiencia también fundó hace poco menos de dos años Holiday Swap, una aplicación de viajes cuyo principal atractivo es brindar hospedaje por sólo un dólar por cama en cualquier parte del mundo.</p>
<p>James comenta que no tenía una intención clara de crear una aplicación así o de convertirse en un “instagramer” famoso, hasta que realizó un viaje a Cluj, Transilvania. Esa experiencia lo hizo reflexionar respecto a que lo más caro para los viajeros no era el avión o los traslados, sino el hospedaje.</p>
<p>En 2018, James lanzó la primera versión en español de Holiday Swap en Latinoamérica y hoy busca incursionar en México de la mano de la firma de venture capital Bizrupt, creada, a decir de su socio fundador Adán Bernal, “por y para personas que buscan invertir en nuevas empresas de tecnología en sus primeras etapas”.</p>
<p>Holiday Swap, con presencia en seis continentes, cuenta con más de 10,000 propiedades en 185 países; James llegó ante Bizrupt con las credenciales de tener 3,500 usuarios que bajan esta aplicación diariamente. Estima que a ese ritmo llegará a un millón de personas que la utilicen en 2020.</p>
<p>La pregunta obligada para James fue sobre las diferencias entre Airbnb y Holiday Swap, que en apariencia ofrecerían prácticamente lo mismo: “la diferencia es sencilla pero muy grande en realidad. Además del costo, la diferencia estará al momento de realizar el alta y establecer el perfil y los sitios a dónde deseas viajar. Literalmente la Inteligencia Artificial de Holiday Swap busca lugares con la mayor compatibilidad entre usuarios”.</p>
<p>De esta forma, asegura James, es posible llegar a hospedarte a una casa o departamento en donde el propietario coincida en gustos musicales, literarios, culturales, sociales, nivel educativo y hasta de horarios para comer o cenar.</p>
<p>Adán Bernal, de Bizrupt, comentó que además de analizar todo lo relacionado con su viabilidad comercial y de negocio, puso atención en factores como el hecho de que México se ubica en el séptimo lugar en recepción de visitantes foráneos, de acuerdo con la Organización Mundial de Turismo (OMT). En 2018, visitaron México 41.4 millones de turistas.</p>
<p>Adán y James se conocieron en Instagram. La primera coincidencia fue que a ambos les encantaba viajar por el mundo. James ya sabía que se trataba de un inversionista y Adán se comenzó a interesar en su trabajo. “James me mandó un inbox. Fue un poco extraño porque la mayoría de los mensajes que nos mandan emprendedores o inversionistas no les hacemos caso”.</p>
<p>Lo que llamó la atención de Adán fue, además del negocio en sí, el conocimiento que James tenía sobre el tema y la precisión en los datos que le envió, tanto al principio de las pláticas como después, en el <em>pitch deck</em>.</p>
<p>“Adicionalmente, y es algo que hemos platicado mucho al interior de Bizrupt, nos gustó su sencillez y humildad, y es que ahora todo el mundo, casi todos los emprendedores, te dicen que tienen la super idea para volvernos millonarios; a nosotros nos gustan mucho los <em>founders</em> humildes, no los  soberbios”.</p>
<p>Además de todo ello y a pesar de que en un principio se creyó que Holiday Swap era solo para millennials, ahora los usuarios se reparten entre todas la generaciones que quieran viajar, desde <em>baby boomers</em> hasta Generación Z. “Al reducir costos en hospedaje, los viajeros de todas las edades y niveles socioeconómicos pueden invertir en vuelos a destinos quizá más lejanos y en experiencias de viaje, en lugar de un sitio para dormir”, consideró James Asquith.</p>
<p><em>*El autor es periodista de negocios.</em></p>
                </div>

                <!-- <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=603090" description="La app con la que puedes hospedarte en tus viajes por un dólar" whatsApp="true"></dreams-social-buttom>
                                    </div> -->

            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">mas Articulos</button></div></div>        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1.jpg" data-caption="Jorge Barbará Morfín, director general de Grupo Helvex. Foto: Víctor Cucart para Forbes México." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/helvex-le-hace-frente-a-la-incertidumbre-local-con-ventas-en-el-extranjero/" title="Helvex le hace frente a la incertidumbre local con ventas en el extranjero">
                                                    Helvex le hace frente a la incertidumbre local con ventas en el extranjero                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/09/Marcha-5to-aniversario-Ayotzinapa-6-1.jpg" data-caption="Foto: Oswaldo Ramírez para Forbes México." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/encapuchados-realizan-destrozos-a-negocios-en-marcha-por-ayotzinapa/" title="Encapuchados realizan destrozos en marcha por Ayotzinapa">
                                                    Encapuchados realizan destrozos en marcha por Ayotzinapa                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/05/Emilio-Lozoya-FLA_4402.jpg" data-caption="Foto: Fernando Luna Arce" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/juez-frena-juicio-contra-esposa-de-emilio-lozoya/" title="Juez frena juicio contra esposa de Emilio Lozoya">
                                                    Juez frena juicio contra esposa de Emilio Lozoya                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/Veytia-1-640x360.png" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/01/Veytia-1-640x360.png 640w, https://cdn.forbes.com.mx/2019/01/Veytia-1-1280x720.png 1280w, https://cdn.forbes.com.mx/2019/01/Veytia-1-320x180.png 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/Veytia-1-e1546701881877.png" data-caption="Imagen de archivo de Edgar Veytia. Foto: Cortesía Nayaritenlinea.mx." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/exfiscal-de-nayarit-condenado-en-eu-a-20-anos-por-narcotrafico/" title="Exfiscal de Nayarit, condenado a 20 años por narcotráfico">
                                                    Exfiscal de Nayarit, condenado a 20 años por narcotráfico                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/09/Olga-Sanchez-Cordero-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/09/Olga-Sanchez-Cordero-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/09/Olga-Sanchez-Cordero-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/09/Olga-Sanchez-Cordero-1.jpg" data-caption="Foto: Oswaldo Ramirez / Forbes México." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/prohibicion-de-reeleccion-de-gobernantes-es-absoluta-sanchez-cordero/" title="Prohibición de reelección de gobernantes es absoluta: Sánchez Cordero">
                                            Prohibición de reelección de gobernantes es absoluta: Sánchez Cordero                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">septiembre 26, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/05/margarita-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/05/margarita-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/05/margarita-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/05/margarita-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/05/margarita-1.jpg" data-caption="" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/margarita-zavala-confia-que-mexico-libre-se-constituya-en-partido-en-2020/" title="Margarita Zavala confía que México Libre será partido en 2020">
                                            Margarita Zavala confía que México Libre será partido en 2020                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">septiembre 26, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-d"  ></div>            </figure>
        </div>
    </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/helvex-le-hace-frente-a-la-incertidumbre-local-con-ventas-en-el-extranjero/" title="Helvex le hace frente a la incertidumbre local con ventas en el extranjero">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/12/Jorge-Barbará-1.jpg" data-caption="Jorge Barbará Morfín, director general de Grupo Helvex. Foto: Víctor Cucart para Forbes México." data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/helvex-le-hace-frente-a-la-incertidumbre-local-con-ventas-en-el-extranjero/" title="Helvex le hace frente a la incertidumbre local con ventas en el extranjero"
                                           class="f4_footbar__next__link f4_title">
											Helvex le hace frente a la incertidumbre local con ventas en el extranjero                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/fernanda-celis/" title="Entradas de Fernanda Celis" rel="author">Fernanda Celis</a></div>

                                        <p>Para Helvex, la incertidumbre que trajo consigo el cambio de gobierno en México ha golpeado sus ventas locales en lo que...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/cierre-de-thomas-cookno-afectara-significativamente-a-mexico-turismo/" title="Cierre de Thomas Cook&#8217;no afectará significativamente&#8217; a México: Turismo" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/thomas-cook-2.jpg" alt="Cierre de Thomas Cook&#8217;no afectará significativamente&#8217; a México: Turismo" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/cierre-de-thomas-cookno-afectara-significativamente-a-mexico-turismo/" title="Cierre de Thomas Cook&#8217;no afectará significativamente&#8217; a México: Turismo">Cierre de Thomas Cook&#8217;no afectará significativamente&#8217; a México: Turismo</a></h5><p>En el caso de México, la firma británica únicamente volaba al caribeño centro turístico Cancún.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/se-buscan-voluntarios-para-una-expedicion-cientifica-a-la-antartida/" title="Se buscan voluntarios para una expedición científica a la Antártida" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/Airbnb-Antarctic-Sabbatical_Christopher-Michel_HERO_1-1.jpg" alt="Se buscan voluntarios para una expedición científica a la Antártida" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/se-buscan-voluntarios-para-una-expedicion-cientifica-a-la-antartida/" title="Se buscan voluntarios para una expedición científica a la Antártida">Se buscan voluntarios para una expedición científica a la Antártida</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-buscan-thomas-cook-y-reino-unido-salvar-las-vacaciones-de-miles/" title="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/thomas-cook-2.jpg" alt="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/asi-buscan-thomas-cook-y-reino-unido-salvar-las-vacaciones-de-miles/" title="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles">Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/aerolinea-thomas-cook-se-declara-en-quiebra-y-deja-varados-a-miles/" title="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/thomas-cook.jpg" alt="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/aerolinea-thomas-cook-se-declara-en-quiebra-y-deja-varados-a-miles/" title="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo">Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/huawei-watch-gt2-el-smartwatch-que-quiere-hacerte-mas-saludable/" title="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/HUAWEI-WATCH-GT-2_Family.jpg" alt="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/huawei-watch-gt2-el-smartwatch-que-quiere-hacerte-mas-saludable/" title="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable">Huawei Watch GT2, el smartwatch que quiere hacerte más saludable</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/se-buscan-voluntarios-para-una-expedicion-cientifica-a-la-antartida/" title="Se buscan voluntarios para una expedición científica a la Antártida" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/Airbnb-Antarctic-Sabbatical_Christopher-Michel_HERO_1-1.jpg" alt="Se buscan voluntarios para una expedición científica a la Antártida" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/se-buscan-voluntarios-para-una-expedicion-cientifica-a-la-antartida/" title="Se buscan voluntarios para una expedición científica a la Antártida">Se buscan voluntarios para una expedición científica a la Antártida</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-buscan-thomas-cook-y-reino-unido-salvar-las-vacaciones-de-miles/" title="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/thomas-cook-2.jpg" alt="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/asi-buscan-thomas-cook-y-reino-unido-salvar-las-vacaciones-de-miles/" title="Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles">Así buscan Thomas Cook y Reino Unido &#8216;salvar&#8217; las vacaciones de miles</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/aerolinea-thomas-cook-se-declara-en-quiebra-y-deja-varados-a-miles/" title="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/thomas-cook.jpg" alt="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/aerolinea-thomas-cook-se-declara-en-quiebra-y-deja-varados-a-miles/" title="Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo">Aerolínea Thomas Cook quiebra y deja varados a 600,000 en todo el mundo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/huawei-watch-gt2-el-smartwatch-que-quiere-hacerte-mas-saludable/" title="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/HUAWEI-WATCH-GT-2_Family.jpg" alt="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/huawei-watch-gt2-el-smartwatch-que-quiere-hacerte-mas-saludable/" title="Huawei Watch GT2, el smartwatch que quiere hacerte más saludable">Huawei Watch GT2, el smartwatch que quiere hacerte más saludable</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/top-5-escenarios-de-peliculas-mexicanas-que-debes-conquistar/" title="Top 5: Escenarios de películas mexicanas que debes conquistar" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/bcs1-e1569017005793.jpg" alt="Top 5: Escenarios de películas mexicanas que debes conquistar" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Turismo</a><h5> <a href="https://www.forbes.com.mx/forbes-life/top-5-escenarios-de-peliculas-mexicanas-que-debes-conquistar/" title="Top 5: Escenarios de películas mexicanas que debes conquistar">Top 5: Escenarios de películas mexicanas que debes conquistar</a></h5><p>Estos cinco destinos sirvieron de marco a películas emblemáticas del cine mexicano. </p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/liderara-mexico-la-revolucion-de-la-ia-ii/" title="¿Liderará México la revolución de la IA? (II)" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/05/tecnologia-mujeres.jpg" alt="¿Liderará México la revolución de la IA? (II)" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/liderara-mexico-la-revolucion-de-la-ia-ii/" title="¿Liderará México la revolución de la IA? (II)">¿Liderará México la revolución de la IA? (II)</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-tecnologia-de-alertamiento-sismico-que-esta-desperdiciada/" title="La tecnología de alertamiento sísmico que está desperdiciada" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/reu_torre_comunicacion-640x400-2.jpg" alt="La tecnología de alertamiento sísmico que está desperdiciada" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/la-tecnologia-de-alertamiento-sismico-que-esta-desperdiciada/" title="La tecnología de alertamiento sísmico que está desperdiciada">La tecnología de alertamiento sísmico que está desperdiciada</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/la-ruta-de-los-volcanes-en-guatemala/" title="La ruta de los volcanes en Guatemala" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/Volcanes-Guatemala-.jpg" alt="La ruta de los volcanes en Guatemala" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/la-ruta-de-los-volcanes-en-guatemala/" title="La ruta de los volcanes en Guatemala">La ruta de los volcanes en Guatemala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/intel-le-dara-el-toque-tecnologico-a-los-juegos-olimpicos-de-tokio-2020/" title="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/11/esport.jpg" alt="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/intel-le-dara-el-toque-tecnologico-a-los-juegos-olimpicos-de-tokio-2020/" title="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020">Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/liderara-mexico-la-revolucion-de-la-ia-ii/" title="¿Liderará México la revolución de la IA? (II)" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/05/tecnologia-mujeres.jpg" alt="¿Liderará México la revolución de la IA? (II)" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/liderara-mexico-la-revolucion-de-la-ia-ii/" title="¿Liderará México la revolución de la IA? (II)">¿Liderará México la revolución de la IA? (II)</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-tecnologia-de-alertamiento-sismico-que-esta-desperdiciada/" title="La tecnología de alertamiento sísmico que está desperdiciada" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/reu_torre_comunicacion-640x400-2.jpg" alt="La tecnología de alertamiento sísmico que está desperdiciada" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/la-tecnologia-de-alertamiento-sismico-que-esta-desperdiciada/" title="La tecnología de alertamiento sísmico que está desperdiciada">La tecnología de alertamiento sísmico que está desperdiciada</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/la-ruta-de-los-volcanes-en-guatemala/" title="La ruta de los volcanes en Guatemala" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/09/Volcanes-Guatemala-.jpg" alt="La ruta de los volcanes en Guatemala" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/la-ruta-de-los-volcanes-en-guatemala/" title="La ruta de los volcanes en Guatemala">La ruta de los volcanes en Guatemala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/intel-le-dara-el-toque-tecnologico-a-los-juegos-olimpicos-de-tokio-2020/" title="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/11/esport.jpg" alt="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/intel-le-dara-el-toque-tecnologico-a-los-juegos-olimpicos-de-tokio-2020/" title="Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020">Intel le dará el toque tecnológico a los Juegos Olímpicos de Tokio 2020</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"1"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/resources/js/bundle--scripts.js?ver=190923155201'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes48/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=190923155153'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"e9dc278288","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.2'></script>
</body>
</html>
