<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alemania pide dejar de viajar a países de alto riesgo de Covid-19</title>
	<meta name="description" content="La canciller alemana Angela Merkel informó que un número alto de viajeros que regresaron de zonas de alto riesgo de Covid-19 dieron positivo." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" />
	<meta property="og:description" content="La canciller alemana Angela Merkel informó que un número alto de viajeros que regresaron de zonas de alto riesgo de Covid-19 dieron positivo." />
	<meta property="og:url" content="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2020-08-27T23:04:53+00:00" />
	<meta property="article:modified_time" content="2020-08-27T23:05:36+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Informaci\u00f3n de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg","width":1280,"height":720,"caption":"Foto: EFE."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#webpage","url":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/","name":"Alemania pide dejar de viajar a pa\u00edses de alto riesgo de Covid-19","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#primaryimage"},"datePublished":"2020-08-27T23:04:53+00:00","dateModified":"2020-08-27T23:05:36+00:00","description":"La canciller alemana Angela Merkel inform\u00f3 que un n\u00famero alto de viajeros que regresaron de zonas de alto riesgo de Covid-19 dieron positivo.","breadcrumb":{"@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/internacional/","url":"https://www.forbes.com.mx/internacional/","name":"Internacional"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/","url":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/","name":"Alemania pide dejar de viajar a pa\u00edses de alto riesgo de Covid-19"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#article","isPartOf":{"@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"Alemania pide dejar de viajar a pa\u00edses de alto riesgo de Covid-19","datePublished":"2020-08-27T23:04:53+00:00","dateModified":"2020-08-27T23:05:36+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/#primaryimage"},"keywords":"alemania covid,Covid-19,viajes,zonas de alto riesgo por covid","articleSection":"Internacional","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          YETT_BLACKLIST = [
                /ap\.lijit\.com/,
                /static\.sunmedia\.tv/,
                /todo/
        ]
        </script>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200617141138' type='text/css' media='all' />
<script type='text/javascript' src='//unpkg.com/yett'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=711234' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fmundo-alemania-no-viajar-paises-alto-riesgo-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fmundo-alemania-no-viajar-paises-alto-riesgo-covid-19%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.5.0 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}

@media screen and (min-width: 728px){
	.f4_module--brand__main {
			width: 75%;
	}
}

.f4_module--brand__aside {
    position: sticky;
    height: 100%;
    display: flex;
    top: 5em;
}
 .ff__persons #div-gpt-ad-f-default-list-t-b, .ff__persons #div-gpt-ad-f-default-list-t-c,  .ff__persons #div-gpt-ad-f-default-list-t-d {
    z-index: 99;
    position: relative;
}

iframe[src*="vimeo"]{
    width:100%;
}

.wp-block-embed__wrapper {
  display: flex;
    flex-flow: column;
    height: 100%;
    width: 100%;
    position: relative;  
}

.f4_module--two .f4_module--two__aside .f4_module--two__aside__video figure {
	width: 100%;
}


div[id^=div-gpt-ad-f],
.articlematching-container,
.nora,
.wp-block-embed,
.alm-single-post,
.f4_module--one-article--second,
.fbs-ad--top-wrapper,
.ad-interstitial-floater{
    contain: content;
}

.link-braces a[href*="iss"] img,
.link-braces a[href*="forbes"] img,
.link-braces img[src*="banner-conecta"] {
    object-fit: contain;
    width: 100%;
    height: 100%;
    contain: content;
}

.entry-content iframe{
    contain: strict;
}

.f4_module--one--type5 {
    display: flex;
    flex-flow: row wrap;
    width: 100%;
    background-image: none !important;
}

.f4_module--one--type5::before {
    content: '';
    background-size: contain;
    width: 100%;
    height: 100%;
    background-image: url(https://cdn.forbes.com.mx/2020/07/bg-loom.jpg);
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    background-attachment: fixed;
}

.f4_module--one--type5 .f4_module-wrap {
    width: 100%;
    display: flex;
    flex-flow: row wrap;
    justify-content: flex-start;
    padding: 0.75em;
}

.f4_module--one--type5 .f4_module-wrap article {
order: 2;
    width: auto;
    contain: content;
    border-radius: 2px;
    border: 1px solid #666;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
	}

	@media screen and (min-width:728px){
		.f4_module--one--type5 .f4_module-wrap article {
		width: auto;
			    order: 1;

			}
	}


.f4_module--one--type5 .f4_module--one--type5__logo {
    order: 1;
    margin: 0 0.5em;
}

div#f4_modules_foros {
    margin: 1em auto;
    padding: 0;
    width: 100%;
    border-radius: 2px;
    contain: content;
    position: relative;
    overflow: hidden;
    border: 1px solid #eee;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners {
	    max-width: 1440px;
    border: 1px solid #EEE;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners>div {
    width: 100%;
    height: 100%;
    margin: 0 auto;
    text-align: center;
    display: flex;
    justify-content: center;
}

.entry-content [src*=banner-revista] {
    width: 100%;
    object-fit: cover;
    height: 100%;
}		</style>
		
<script>dfp = {"@context":{"postId":"711234","catId":"86655","tagId":"301979, 241798, 465, 311759","typeId":"","taxId":"","dataSection":{"catName":"Internacional","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="zonas-de-alto-riesgo-por-covid single single-post postid-711234 single-format-standard content-wrap" data-display="standard" id="711234">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
                  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">
    <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-caribe-mexicano/" data-url="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>
            </li>



        </ul>

</nav>

    <div id="ha_way" class="ha-header-large">
    
                <div id="header_wrap" class="f4_header__wrap">

                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                </div>


                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a>
<ul class="sub-menu">
	<li><a href="https://foroforbes.com/2020/latam/foro-la-ruta-decisiva/">La Ruta Decisiva</a></li>
	<li><a href="https://foroforbes.com/2020/mexico/forbes-real-estate-latam-2020/">Real Estate</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

              <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>
        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    
    
    <div class="search-overlay"> </div>
	

               

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="711234">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" data-slug="mundo-alemania-no-viajar-paises-alto-riesgo-covid-19" data-post-id="711234"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="711234" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-711234" data-url="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" data-title="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" data-id="711234" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/internacional/">Internacional</a> / <strong class="breadcrumb_last" aria-current="page">Alemania pide dejar de viajar a países de alto riesgo de Covid-19</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_711234">
                        <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">agosto 27, 2020 @ 6:04 pm</date><date class="hidden updated">2020-08-27T18:04:53-0500</date><date class="hidden published">2020-08-27T18:05:36-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Alemania pide dejar de viajar a países de alto riesgo de Covid-19</h1>

                <span class="f4_article-info__excerpt entry-summary">La canciller alemana Angela Merkel informó que un número alto de viajeros que regresaron de zonas de alto riesgo de Covid-19 dieron positivo.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" data-srcset="https://cdn.forbes.com.mx/2020/08/angela-merkel-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/angela-merkel-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/angela-merkel-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/angela-merkel-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg 1280w, https://cdn.forbes.com.mx/2020/08/angela-merkel-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" data-caption="Foto: EFE." data-description="" data-src="https://cdn.forbes.com.mx/2020/08/angela-merkel-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/angela-merkel-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2020/08/angela-merkel-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/angela-merkel-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/angela-merkel-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/angela-merkel-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg 1280w, https://cdn.forbes.com.mx/2020/08/angela-merkel-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" data-caption="Foto: EFE." data-description="" /></noscript><figcaption><span>Foto: EFE.</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>La canciller alemana Angela Merkel informó que un número alto de viajeros que regresaron de zonas de alto riesgo de Covid-19 dieron positivo.</span> -->

                <div class="pinno_wraps">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&amp;t=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Alemania pide dejar de viajar a países de alto riesgo de Covid-19 -&amp;url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&title=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&amp;media=https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg&amp;description=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#615e1214030b0402155c200d040c000f080041110805044105040b0013410504411708000b00134100411100a2cc12041241050441000d150e4113080412060e41050441220e1708054c505847000c115a232e25385c2841070e140f0541150908124100131508020d0441080f150413041215080f0641000f054115090e14060915410e074112090013080f06410815411608150941180e144f41220904020a410815410e14155b4109151511125b4e4e1616164f070e130304124f020e0c4f0c194e0c140f050e4c000d040c000f08004c0f0e4c1708000b00134c1100081204124c000d150e4c13080412060e4c020e1708054c50584e">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&amp;t=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Alemania pide dejar de viajar a países de alto riesgo de Covid-19 -&amp;url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&title=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/&amp;media=https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg&amp;description=Alemania pide dejar de viajar a países de alto riesgo de Covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Alemania pide dejar de viajar a países de alto riesgo de Covid-19 https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#4b74383e29212e283f760a272e262a25222a6b3b222f2e6b2f2e212a396b2f2e6b3d222a212a396b2a6b3b2a88e6382e386b2f2e6b2a273f246b39222e382c246b2f2e6b08243d222f667a726d2a263b7009040f1276026b2d243e252f6b3f2322386b2a393f2228272e6b22253f2e392e383f22252c6b2a252f6b3f23243e2c233f6b242d6b38232a3922252c6b223f6b3c223f236b32243e656b08232e28206b223f6b243e3f716b233f3f3b387164643c3c3c652d2439292e386528242665263364263e252f24662a272e262a25222a662524663d222a212a39663b2a22382e38662a273f246639222e382c246628243d222f667a7264">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content">
                        
<p><strong>Reuters.-</strong> Alemania pidió este jueves a sus ciudadanos que dejen de viajar a países y regiones considerados de alto riesgo relacionado con la pandemia de coronavirus y anunció planes para normativas de cuarentena más estrictas.</p>



<p>&#8220;Resultó que un número desproporcionadamente alto de viajeros que regresaban (de áreas de alto riesgo) dieron positivo&#8221;, dijo la canciller alemana, Angela Merkel, a los periodistas luego de una reunión con líderes de los 16 estados de Alemania.</p>



<p>Alemania ha logrado mantener el número de casos y muertes por Covid-19 relativamente bajo en comparación con otros grandes países europeos, con 237,936 casos y 9,285 muertes registradas. Pero el número de nuevos casos diarios ha aumentado desde principios de julio y se ha acelerado en las últimas semanas.</p>



<p><a href="https://www.youtube.com/user/forbesmexico"><em>Consulta las ponencias del Foro Forbes &#8220;La Ruta Decisiva&#8221;</em></a></p>



<p>En las últimas semanas, los brotes que se remontan a bodas, reuniones familiares y fiestas en destinos de playa en el extranjero han sido noticia en los medios locales, lo que ha provocado llamadas para tomar medidas enérgicas contra eventos en los que es posible que no se respeten las reglas de distanciamiento social.</p>



<p>Probablemente a partir de octubre, cualquiera que tenga que ponerse en cuarentena porque viajó a un país de alto riesgo ya no tendrá derecho a una compensación por la pérdida de salario, dijo Merkel.</p>



<p>Alemania tiene una lista de países y regiones de alto riesgo, que incluye la mayoría de los países fuera de Europa. Pero recientemente ha agregado una serie de regiones dentro de la Unión Europea, incluida París, la región francesa de la Costa Azul y la mayor parte de España.</p>



<p>Alemania también está ampliando la prohibición de eventos importantes como conciertos, deportes y festivales, al menos hasta finales de año. La prohibición estaba programada para finalizar a fines de octubre.</p>



<p><a href="http://bit.ly/2smr5VR"><em>Síguenos en Google Noticias para mantenerte siempre informado</em></a></p>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>    

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/08/LA-RUTA-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-300x168.jpeg 300w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-1024x574.jpeg 1024w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-768x431.jpeg 768w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-320x180.jpeg 320w, https://cdn.forbes.com.mx/2020/08/LA-RUTA.jpeg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/08/LA-RUTA.jpeg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/08/LA-RUTA-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/LA-RUTA-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/08/LA-RUTA-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-300x168.jpeg 300w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-1024x574.jpeg 1024w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-768x431.jpeg 768w, https://cdn.forbes.com.mx/2020/08/LA-RUTA-320x180.jpeg 320w, https://cdn.forbes.com.mx/2020/08/LA-RUTA.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/LA-RUTA.jpeg" data-caption="" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/10-frases-poderosas-de-la-ruta-decisiva/" title="10 declaratorias poderosas en el Foro Forbes: &#8216;La Ruta Decisiva&#8217;">
                                                    10 declaratorias poderosas en el Foro Forbes: &#8216;La Ruta Decisiva&#8217;                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="576" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg 1280w, https://cdn.forbes.com.mx/2016/08/IFC-1-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/08/IFC-1-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/08/IFC-1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/08/IFC-1-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/08/IFC-1-320x200.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg 1280w, https://cdn.forbes.com.mx/2016/08/IFC-1-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/08/IFC-1-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/08/IFC-1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/08/IFC-1-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/08/IFC-1-320x200.jpg 320w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2016/08/IFC-1.jpg" data-caption="" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/lo-que-podemos-aprender-de-los-otros-millonarios/" title="Lo que podemos aprender de los otros millonarios">
                                                    Lo que podemos aprender de los otros millonarios                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="celular-smartphones" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/02/celular-smartphones-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/02/celular-smartphones.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/02/celular-smartphones.jpg" data-caption="Foto: Camilo Jimenez / Unsplash." data-description="" data-src="https://cdn.forbes.com.mx/2020/02/celular-smartphones-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/02/celular-smartphones-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="celular-smartphones" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/02/celular-smartphones-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/02/celular-smartphones-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/02/celular-smartphones.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/02/celular-smartphones.jpg" data-caption="Foto: Camilo Jimenez / Unsplash." data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/la-pandemia-sacude-las-ventas-de-los-gigantes-de-smartphones-en-el-mundo/" title="La pandemia sacude las ventas de los gigantes de smartphones en el mundo">
                                                    La pandemia sacude las ventas de los gigantes de smartphones en el mundo                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="Tequila-industria-" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613.jpg" data-caption="Foto:  Cortesía Secretaría de Turismo de Jalisco." data-description="La industria tequilera se encuentra en un momento importante, han aumentado las exportaciones, de seguir así se romperá récord." data-src="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Tequila-industria-" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/07/tequila-1-e1595292258613.jpg" data-caption="Foto:  Cortesía Secretaría de Turismo de Jalisco." data-description="La industria tequilera se encuentra en un momento importante, han aumentado las exportaciones, de seguir así se romperá récord." /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/revista-impresa-tequila-la-industria-aun-es-esceptica-ante-el-t-mec/" title="Tequila: la industria aún es escéptica ante el T-MEC">
                                                    Tequila: la industria aún es escéptica ante el T-MEC                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>
    </div>

        <div id="stuckObserver" class="stuck">
            <div class="f4_ad__widget">
                <figure class="f4_ad__ep f45_ad__ep_mobile">
                    <div id="div-gpt-ad-f-default-box-d"  ></div>                </figure>
            </div>
        </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/negocios-slim-pandemia-sanborns-cierra-sucursales-el-salvador/" title="Pandemia pega a negocios de Slim: Sanborns cierra sucursales en El Salvador">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="576" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg 1280w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-320x200.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg 1280w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/08/staff_sanborns_1-320x200.jpg 320w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2016/08/staff_sanborns_1.jpg" data-caption="" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/negocios-slim-pandemia-sanborns-cierra-sucursales-el-salvador/" title="Pandemia pega a negocios de Slim: Sanborns cierra sucursales en El Salvador"
                                           class="f4_footbar__next__link f4_title">
											Pandemia pega a negocios de Slim: Sanborns cierra sucursales en El Salvador                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>Sanborns, propiedad del multimillonario mexicano Carlos Slim, cerró sus dos sucursales en El Salvador, confirman fuentes...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/mundo-espana-segunda-ola-covid-19-regreso-a-clases/" title="Con segunda ola de Covid-19, España va a donde otros han fracasado: regreso a clases" class="f4_footbar__interests__main__img"><figure><img  alt="Con segunda ola de Covid-19, España va a donde otros han fracasado: regreso a clases"  data-src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" alt="Con segunda ola de Covid-19, España va a donde otros han fracasado: regreso a clases" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/mundo-espana-segunda-ola-covid-19-regreso-a-clases/" title="Con segunda ola de Covid-19, España va a donde otros han fracasado: regreso a clases">Con segunda ola de Covid-19, España va a donde otros han fracasado: regreso a clases</a></h5><p>Otros países han regresado a clases sólo para volver a suspenderlas por brotes de Covid-19; España está confiado en que...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ssa-6-mil-nuevos-contagios-covid-19-casos-acumulados-580-mil/" title="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil" class="f4_footbar__interest__item__img"><figure><img  alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil"  data-src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil"  data-src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/noticias-ssa-6-mil-nuevos-contagios-covid-19-casos-acumulados-580-mil/" title="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil">Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" title="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" title="Alemania pide dejar de viajar a países de alto riesgo de Covid-19">Alemania pide dejar de viajar a países de alto riesgo de Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-rolls-royce-perdida-7100-mdd-primer-semestre/" title="Rolls-Royce registra perdida de 7,100 mdd el primer semestre" class="f4_footbar__interest__item__img"><figure><img  alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre"  data-src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre"  data-src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/negocios-rolls-royce-perdida-7100-mdd-primer-semestre/" title="Rolls-Royce registra perdida de 7,100 mdd el primer semestre">Rolls-Royce registra perdida de 7,100 mdd el primer semestre</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-francia-impone-uso-obligatorio-de-cubrebocas-en-todo-el-pais/" title="Francia impone uso obligatorio de cubrebocas en todo el país" class="f4_footbar__interest__item__img"><figure><img  alt="Francia impone uso obligatorio de cubrebocas en todo el país"  data-src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Francia impone uso obligatorio de cubrebocas en todo el país"  data-src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" alt="Francia impone uso obligatorio de cubrebocas en todo el país" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-francia-impone-uso-obligatorio-de-cubrebocas-en-todo-el-pais/" title="Francia impone uso obligatorio de cubrebocas en todo el país">Francia impone uso obligatorio de cubrebocas en todo el país</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ssa-6-mil-nuevos-contagios-covid-19-casos-acumulados-580-mil/" title="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil" class="f4_footbar__interest__item__img"><figure><img  alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil"  data-src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil"  data-src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/jovenes-coronavirus-.jpg" alt="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/noticias-ssa-6-mil-nuevos-contagios-covid-19-casos-acumulados-580-mil/" title="Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil">Ssa reporta 6 mil nuevos contagios de Covid-19; casos acumulados rozan los 580 mil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" title="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/angela-merkel.jpg" alt="Alemania pide dejar de viajar a países de alto riesgo de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-alemania-no-viajar-paises-alto-riesgo-covid-19/" title="Alemania pide dejar de viajar a países de alto riesgo de Covid-19">Alemania pide dejar de viajar a países de alto riesgo de Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-rolls-royce-perdida-7100-mdd-primer-semestre/" title="Rolls-Royce registra perdida de 7,100 mdd el primer semestre" class="f4_footbar__interest__item__img"><figure><img  alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre"  data-src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre"  data-src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Rolls-Royce_motores_perdida_bajas_ventas_pandemia_coronavirus_covid_19_forbes-e1598542486818.jpg" alt="Rolls-Royce registra perdida de 7,100 mdd el primer semestre" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/negocios-rolls-royce-perdida-7100-mdd-primer-semestre/" title="Rolls-Royce registra perdida de 7,100 mdd el primer semestre">Rolls-Royce registra perdida de 7,100 mdd el primer semestre</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-francia-impone-uso-obligatorio-de-cubrebocas-en-todo-el-pais/" title="Francia impone uso obligatorio de cubrebocas en todo el país" class="f4_footbar__interest__item__img"><figure><img  alt="Francia impone uso obligatorio de cubrebocas en todo el país"  data-src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Francia impone uso obligatorio de cubrebocas en todo el país"  data-src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/A200418015.jpg" alt="Francia impone uso obligatorio de cubrebocas en todo el país" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-francia-impone-uso-obligatorio-de-cubrebocas-en-todo-el-pais/" title="Francia impone uso obligatorio de cubrebocas en todo el país">Francia impone uso obligatorio de cubrebocas en todo el país</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/mundo-repunte-contagios-covid-19-arrecia-en-europa/" title="Repunte de contagios de Covid-19 arrecia en Europa" class="f4_footbar__interests__main__img"><figure><img  alt="Repunte de contagios de Covid-19 arrecia en Europa"  data-src="https://cdn.forbes.com.mx/2020/08/Europa_repunte_casos_covid_19_coronavirus-.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Europa_repunte_casos_covid_19_coronavirus-.jpg" alt="Repunte de contagios de Covid-19 arrecia en Europa" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/mundo-repunte-contagios-covid-19-arrecia-en-europa/" title="Repunte de contagios de Covid-19 arrecia en Europa">Repunte de contagios de Covid-19 arrecia en Europa</a></h5><p>Las autoridades de cada país han hecho públicas las cifras, muestran un aumento en los casos por Covid-19, tanto infecta...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-corea-del-norte-sigue-sin-casos-positivos-de-covid-19-segun-la-oms/" title="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS" class="f4_footbar__interest__item__img"><figure><img  alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS"  data-src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS"  data-src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mundo-corea-del-norte-sigue-sin-casos-positivos-de-covid-19-segun-la-oms/" title="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS">Corea del Norte sigue sin casos positivos de Covid-19, según la OMS</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-covid-19-gran-disruptor-del-siglo-xxi/" title="El Covid-19, gran disruptor del siglo XXI" class="f4_footbar__interest__item__img"><figure><img  alt="El Covid-19, gran disruptor del siglo XXI"  data-src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Covid-19, gran disruptor del siglo XXI"  data-src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" alt="El Covid-19, gran disruptor del siglo XXI" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/el-covid-19-gran-disruptor-del-siglo-xxi/" title="El Covid-19, gran disruptor del siglo XXI">El Covid-19, gran disruptor del siglo XXI</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-berlin-prohibe-manifestaciones-anticoronavirus/" title="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias" class="f4_footbar__interest__item__img"><figure><img  alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias"  data-src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias"  data-src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mundo-berlin-prohibe-manifestaciones-anticoronavirus/" title="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias">Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-el-manejo-de-los-desechos-peligrosos-por-covid-19-en-mexico/" title="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México" class="f4_footbar__interest__item__img"><figure><img  alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México"  data-src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México"  data-src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-el-manejo-de-los-desechos-peligrosos-por-covid-19-en-mexico/" title="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México">Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-corea-del-norte-sigue-sin-casos-positivos-de-covid-19-segun-la-oms/" title="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS" class="f4_footbar__interest__item__img"><figure><img  alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS"  data-src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS"  data-src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/01/COREADELNOTE-KIM-e1520556702848.jpg" alt="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mundo-corea-del-norte-sigue-sin-casos-positivos-de-covid-19-segun-la-oms/" title="Corea del Norte sigue sin casos positivos de Covid-19, según la OMS">Corea del Norte sigue sin casos positivos de Covid-19, según la OMS</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-covid-19-gran-disruptor-del-siglo-xxi/" title="El Covid-19, gran disruptor del siglo XXI" class="f4_footbar__interest__item__img"><figure><img  alt="El Covid-19, gran disruptor del siglo XXI"  data-src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Covid-19, gran disruptor del siglo XXI"  data-src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Coronavirus-cubre-bocas.jpg" alt="El Covid-19, gran disruptor del siglo XXI" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/el-covid-19-gran-disruptor-del-siglo-xxi/" title="El Covid-19, gran disruptor del siglo XXI">El Covid-19, gran disruptor del siglo XXI</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-berlin-prohibe-manifestaciones-anticoronavirus/" title="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias" class="f4_footbar__interest__item__img"><figure><img  alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias"  data-src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias"  data-src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/GettyImages-1213742324.jpg" alt="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mundo-berlin-prohibe-manifestaciones-anticoronavirus/" title="Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias">Berlín prohíbe manifestaciones anticoronavirus por incumplir medidas sanitarias</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-el-manejo-de-los-desechos-peligrosos-por-covid-19-en-mexico/" title="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México" class="f4_footbar__interest__item__img"><figure><img  alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México"  data-src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México"  data-src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/desechos_mexico_pandemia_coronavirus_covid-19.jpg" alt="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-el-manejo-de-los-desechos-peligrosos-por-covid-19-en-mexico/" title="Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México">Actividad riesgosa: el manejo de los desechos peligrosos por Covid-19 en  hospitales de México</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/cover_forbesMX_agosto.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/cover_forbesMX_agosto.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2014 - 2020  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200601130020'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"1489f80f84","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"31bdd6f9ce","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3'></script>
</body>
</html>
