<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU</title>
	<meta name="description" content="Los fallecidos por la pandemia por Covid-19, una de las peores de la historia, alcanzaron hoy los cinco millones, dijo la ONU." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" />
	<meta property="og:description" content="Los fallecidos por la pandemia por Covid-19, una de las peores de la historia, alcanzaron hoy los cinco millones, dijo la ONU." />
	<meta property="og:url" content="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-11-01T12:42:19+00:00" />
	<meta property="article:modified_time" content="2021-11-01T14:29:37+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","contentUrl":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.forbes.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg","contentUrl":"https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg","width":1280,"height":720,"caption":"Foto: EFE."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#webpage","url":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu","name":"Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#primaryimage"},"datePublished":"2021-11-01T12:42:19+00:00","dateModified":"2021-11-01T14:29:37+00:00","description":"Los fallecidos por la pandemia por Covid-19, una de las peores de la historia, alcanzaron hoy los cinco millones, dijo la ONU.","breadcrumb":{"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.forbes.com.mx/"},{"@type":"ListItem","position":2,"name":"Internacional","item":"https://www.forbes.com.mx/internacional/"},{"@type":"ListItem","position":3,"name":"Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#article","isPartOf":{"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU","datePublished":"2021-11-01T12:42:19+00:00","dateModified":"2021-11-01T14:29:37+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#webpage"},"wordCount":702,"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu#primaryimage"},"thumbnailUrl":"https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg","keywords":["Covid-19","ONU"],"articleSection":["Internacional"],"inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","url":"https://www.forbes.com.mx/author/forbes-staff/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210610114219' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/898485" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=898485' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fmundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fmundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"898485","catId":"86655","tagId":"241798, 1623","typeId":"","taxId":"","dataSection":{"catName":"Internacional","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="onu single single-post postid-898485 single-format-standard content-wrap" data-display="standard" id="898485">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/foro_reactivando/" data-url="https://forbesconecta.com/foro_reactivando/">Foro Reactivando la Economía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>
            <nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul id="brandVoiceMenu">
    <h3>BrandVoice</h3>
        </ul>

    </div> <!-- side_menu__wrap //-->

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="898485">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/" data-slug="mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu" data-post-id="898485"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="898485" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-898485" data-url="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/" data-title="Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" data-id="898485" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/internacional/">Internacional</a> / <strong class="breadcrumb_last" aria-current="page">Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_898485">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">noviembre 1, 2021 @ 6:42 am</date><date class="hidden updated">2021-11-01T06:42:19-0600</date><date class="hidden published">2021-11-01T08:29:37-0600</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU</h1>

    <span class="f4_article-info__excerpt entry-summary">El secretario general de Naciones Unidas afirmó que esta cifra devastadora muestra que el mundo está fracasando.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="covidEmpleados ingresan a la morgue el cuerpo de una persona fallecida por Covid-19 en el Hospital General de Ciudad Juárez, Chihuahua." loading="lazy" data-srcset="https://cdn.forbes.com.mx/2020/11/covid-19-muertos-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg 1280w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg" data-caption="Foto: EFE." data-description="Empleados ingresan a la morgue el cuerpo de una persona fallecida por Covid-19 en el Hospital General de Ciudad Juárez, Chihuahua. " data-src="https://cdn.forbes.com.mx/2020/11/covid-19-muertos-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/11/covid-19-muertos-640x360.jpg" class="lazyload wp-post-image" alt="covidEmpleados ingresan a la morgue el cuerpo de una persona fallecida por Covid-19 en el Hospital General de Ciudad Juárez, Chihuahua." loading="lazy" srcset="https://cdn.forbes.com.mx/2020/11/covid-19-muertos-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg 1280w, https://cdn.forbes.com.mx/2020/11/covid-19-muertos-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/11/covid-19-muertos.jpg" data-caption="Foto: EFE." data-description="Empleados ingresan a la morgue el cuerpo de una persona fallecida por Covid-19 en el Hospital General de Ciudad Juárez, Chihuahua. " /></noscript><figcaption><span>Foto: EFE.</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>El secretario general de Naciones Unidas afirmó que esta cifra devastadora muestra que el mundo está fracasando.</span> -->

    <div class="pinno_wraps" data-post-id="1898485">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/&text=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/&title=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/&text=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/&title=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/&title=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU&amp;BODY=Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1898485">
            
<p><strong>EFE.-</strong> Los fallecidos por la pandemia por Covid-19, una de las peores de la historia, alcanzaron hoy los cinco millones, según confirmó el secretario general de Naciones Unidas, Antonio Guterres, para quien ese dato supone un &#8220;fracaso&#8221; mundial.</p>



<p>&#8220;Sería un error pensar que la pandemia ha terminado. Las restricciones se han reducido en muchos lugares, pero tenemos que combinar la vacunación con vigilancia, por ejemplo con medidas que han probado ser eficaces como el uso de mascarillas o el distanciamiento social&#8221;, afirmó Guterres en un comunicado.</p>



<p>&#8220;Los cinco millones de muertos son un claro aviso de que no podemos bajar la guardia, de que sigue habiendo (&#8230;) hospitales saturados y trabajadores sanitarios agotados, mientras continúa el riesgo de que nuevas variantes se extiendan y cuesten más vidas&#8221;, añadió el dirigente portugués.</p>



<p>Guterres añadió que esta cifra &#8220;devastadora&#8221; muestra que &#8220;el mundo está fracasando, pues mientras los países ricos están administrando terceras dosis de vacunas anticovid, sólo un cinco por ciento de la población africana está vacunada&#8221;.</p>



<p>El secretario general aseguró que la desinformación, el &#8220;nacionalismo de vacunas&#8221; y la falta de solidaridad global están permitiendo que el Covid-19 siga extendiéndose, por lo que urgió a los líderes mundiales a aumentar las donaciones y mejorar la distribución mundial de dosis para hacer frente a estos problemas.</p>



<p>El objetivo, recordó, es lograr que antes de finales de año al menos el 40% de la población de todos los países del planeta esté vacunada y que ese porcentaje ascienda al 70% a mediados de 2022.</p>



<p>A nivel global, casi un 50% de la población mundial ha recibido al menos una dosis de vacunas anticovid, con más de 7,000 millones de dosis administradas, pero ese porcentaje cae al 3.6% en las economías de bajos ingresos.</p>



<p>&#8220;La mejor manera de honrar a los cinco millones de vidas perdidas es hacer realidad la igual distribución de vacunas, aumentando nuestros esfuerzos y asegurándonos de que la vigilancia es máxima, con el fin de poder vencer a este virus&#8221;, añadió el máximo responsable de Naciones Unidas.</p>



<p>Casi 2.3 millones de las muertes por Covid-19 se produjeron en América, la región más golpeada por la pandemia, mientras que 1.4 millones se registraron en Europa y 693,000 en el sur de Asia.</p>



<p><a href="https://www.forbes.com.mx/"><strong><em>Sigue la información sobre los negocios y la actualidad en Forbes México</em></strong></a></p>



<p>Otros 301,000 decesos fueron registrados en Oriente Medio, 150,000 en África y 129,000 en Asia Oriental, zona esta última donde se dieron los primeros casos a finales de 2019, en la ciudad central china de Wuhan.</p>



<p>Los contagios registrados por la Organización Mundial de la Salud (OMS) desde el inicio de la pandemia ascienden a 246 millones (93 millones en América y 76 millones en Europa).</p>



<h1 id="h-el-mundo-supera-los-5-millones-de-muertes-por-covid-19-seg-n-johns-hopkins">El mundo supera los 5 millones de muertes por Covid-19, según Johns Hopkins</h1>



<p>La cifra global de muertos por Covid-19 superó este lunes los 5 millones, con Estados Unidos, Brasil e India como los países más golpeados, según el recuento independiente de la Universidad Johns Hopkins.</p>



<p>En total, se han registrado más de 246 millones de contagios desde que inició la pandemia a comienzos de 2020.</p>



<p>Estados Unidos es el país con mayor cifra de muertos, con más de 745,800 fallecidos; seguido por Brasil, por encima de los 607,800; e India con más de 458,000 muertos, de acuerdo a los datos del centro universitario estadounidense.</p>



<p>En los últimos meses, los casos han vuelto a repuntar en Estados Unidos con la variante delta, especialmente contagiosa, mientras que se ha ralentizado el ritmo de vacunación.</p>



<p>La Organización Mundial de la Salud (OMS) ha advertido de la creciente disparidad en el acceso a las vacunas como uno de los principales riesgos para controlar la pandemia.</p>



<p>De las más de 6,000 millones de dosis administradas a nivel global, más del 80% lo han sido en países de ingresos altos y medios, que representan en conjunto menos de la mitad de la población mundial, según el organismo.</p>



<p><em>Con información de Efe.</em> </p>



<p><a href="http://bit.ly/2smr5VR"><strong><em>Síguenos en Google Noticias para mantenerte siempre informado</em></strong></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1898485"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Internacional",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/mundo-cinco-millones-de-muertos-por-covid-19-un-fracaso-mundial-onu/",
        title: "Los 5 millones de muertos por Covid-19 muestran el fracaso mundial: ONU",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/11/cop26-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/11/cop26-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/11/cop26-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/11/cop26-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/11/cop26.jpg 1280w, https://cdn.forbes.com.mx/2021/11/cop26-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/11/cop26.jpg" data-caption="El primer ministro británico, Boris Johnson, saluda al presidente de Estados Unidos, Joe Biden EFE/EPA/ROBERT PERRY" data-description="" data-src="https://cdn.forbes.com.mx/2021/11/cop26-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/11/cop26-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/11/cop26-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/11/cop26-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/11/cop26-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/11/cop26-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/11/cop26.jpg 1280w, https://cdn.forbes.com.mx/2021/11/cop26-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/11/cop26.jpg" data-caption="El primer ministro británico, Boris Johnson, saluda al presidente de Estados Unidos, Joe Biden EFE/EPA/ROBERT PERRY" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-grandes-bloques-llegan-a-la-cop26-divididos-pero-con-un-objetivo-comun/" title="Los grandes bloques llegan a la COP26 divididos pero con un objetivo común">
                                            Los grandes bloques llegan a la COP26 divididos pero con un objetivo común                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Bolsa Mexicana de Valores_cae_cuarta_jornada_datos_debiles" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/FER_7700-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/FER_7700-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/FER_7700-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/FER_7700-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/FER_7700-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/FER_7700.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/FER_7700.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México." data-description="La bolsa se ha visto afectada por débiles datos económicos internacionales que aumentaban las dudas sobre la recuperación económica global." data-src="https://cdn.forbes.com.mx/2020/04/FER_7700-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/FER_7700-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Bolsa Mexicana de Valores_cae_cuarta_jornada_datos_debiles" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/FER_7700-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/FER_7700-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/FER_7700-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/FER_7700-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/FER_7700-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/FER_7700.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/FER_7700.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México." data-description="La bolsa se ha visto afectada por débiles datos económicos internacionales que aumentaban las dudas sobre la recuperación económica global." /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mercados-bmv-gana-tras-reportes-locales-mercado-espera-anuncio-de-la-fed/" title="BMV gana tras reportes locales; mercado espera anuncio de la Fed">
                                            BMV gana tras reportes locales; mercado espera anuncio de la Fed                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/11/boris-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/11/boris-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/11/boris-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/11/boris-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/11/boris.jpg 1280w, https://cdn.forbes.com.mx/2021/11/boris-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/11/boris.jpg" data-caption="El primer ministro británico Boris Johnson  EFE/EPA/EMILY MACINNES / POOL" data-description="" data-src="https://cdn.forbes.com.mx/2021/11/boris-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/11/boris-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/11/boris-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/11/boris-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/11/boris-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/11/boris-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/11/boris.jpg 1280w, https://cdn.forbes.com.mx/2021/11/boris-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/11/boris.jpg" data-caption="El primer ministro británico Boris Johnson  EFE/EPA/EMILY MACINNES / POOL" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-si-fracasamos-nuestros-hijos-no-nos-perdonaran-johnson-en-la-cop26/" title="Si fracasamos, nuestros hijos no nos perdonarán: Johnson en la COP26">
                                            Si fracasamos, nuestros hijos no nos perdonarán: Johnson en la COP26                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="cobrar, finanzas" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/10/saab-alex-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/saab-alex-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/saab-alex-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/saab-alex-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/saab-alex.jpg 1280w, https://cdn.forbes.com.mx/2021/10/saab-alex-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/10/saab-alex.jpg" data-caption="Alex Saab, se declarará inocente por cargos de lavado de dinero Foto: EFE" data-description="Enviado de Maduro, Alex Saab, se declarará inocente por cargos de lavado de dinero: abogado" data-src="https://cdn.forbes.com.mx/2021/10/saab-alex-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/10/saab-alex-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="cobrar, finanzas" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/10/saab-alex-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/saab-alex-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/saab-alex-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/saab-alex-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/saab-alex.jpg 1280w, https://cdn.forbes.com.mx/2021/10/saab-alex-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/10/saab-alex.jpg" data-caption="Alex Saab, se declarará inocente por cargos de lavado de dinero Foto: EFE" data-description="Enviado de Maduro, Alex Saab, se declarará inocente por cargos de lavado de dinero: abogado" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-aliado-de-maduro-se-declarara-inocente-en-eu-por-cargos-de-lavado-de-dinero/" title="Aliado de Maduro se declarará inocente en EU por cargos de lavado de dinero">
                                            Aliado de Maduro se declarará inocente en EU por cargos de lavado de dinero                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/mundo-secretaria-de-prensa-de-casa-blanca-da-positivo-por-covid-vio-a-biden-el-martes/" title="Secretaria de prensa de Casa Blanca da positivo por Covid, vio a Biden el martes">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-768x431.jpg 768w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147.jpg" data-caption="Imagen de archivo de la Casa Blanca. Foto: Cortesía TexasGOPVote.com." data-description="" data-src="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-768x431.jpg 768w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/White-House-TexasGOPVote.com_-e1625104199147.jpg" data-caption="Imagen de archivo de la Casa Blanca. Foto: Cortesía TexasGOPVote.com." data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a></div>

                                        <a href="https://www.forbes.com.mx/mundo-secretaria-de-prensa-de-casa-blanca-da-positivo-por-covid-vio-a-biden-el-martes/" title="Secretaria de prensa de Casa Blanca da positivo por Covid, vio a Biden el martes" class="f4_footbar__next__link f4_title">
                                            Secretaria de prensa de Casa Blanca da positivo por Covid, vio a Biden el martes                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>La ultima vez vio al presidente Biden; estuvieron sentados a 1.8 metros de distancia y usaron mascarillas.</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/noticias-las-ultimas-24-horas-se-registraron-mil-446-casos-y-89-muertes-por-covid-19/" title="En las últimas 24 horas se registran mil 446 casos y 89 muertes por Covid-19" class="f4_footbar__interests__main__img"><figure><img  alt="En las últimas 24 horas se registran mil 446 casos y 89 muertes por Covid-19"  data-src="https://cdn.forbes.com.mx/2021/10/JÓVENES-MÉXICO-COVID.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/JÓVENES-MÉXICO-COVID.jpg" alt="En las últimas 24 horas se registran mil 446 casos y 89 muertes por Covid-19" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/noticias-las-ultimas-24-horas-se-registraron-mil-446-casos-y-89-muertes-por-covid-19/" title="En las últimas 24 horas se registran mil 446 casos y 89 muertes por Covid-19">En las últimas 24 horas se registran mil 446 casos y 89 muertes por Covid-19</a></h5><p>83% de la población mayor de 18 años ha recibido, al menos, una vacuna contra Covid-19.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-la-onu-impulsa-un-observatorio-del-metano-para-frenar-el-calentamiento-global/" title="La ONU impulsa un observatorio del metano para frenar el calentamiento global" class="f4_footbar__interest__item__img"><figure><img  alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global"  data-src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global"  data-src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-la-onu-impulsa-un-observatorio-del-metano-para-frenar-el-calentamiento-global/" title="La ONU impulsa un observatorio del metano para frenar el calentamiento global">La ONU impulsa un observatorio del metano para frenar el calentamiento global</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-china-confina-ciudad-de-heihe-la-tercera-con-rebrotes-de-covid-19/" title="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19"  data-src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19"  data-src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-china-confina-ciudad-de-heihe-la-tercera-con-rebrotes-de-covid-19/" title="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19">China confina ciudad de Heihe, la tercera con rebrotes de Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-cdmx-cumples-18-o-no-tienes-vacuna-contra-covid-19-esto-te-interesa/" title="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa" class="f4_footbar__interest__item__img"><figure><img  alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa"  data-src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa"  data-src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/noticias-cdmx-cumples-18-o-no-tienes-vacuna-contra-covid-19-esto-te-interesa/" title="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa">¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-tedros-adhanom-unico-candidato-a-dirigir-la-oms-a-partir-de-2022/" title="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022" class="f4_footbar__interest__item__img"><figure><img  alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022"  data-src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022"  data-src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-tedros-adhanom-unico-candidato-a-dirigir-la-oms-a-partir-de-2022/" title="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022">Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-la-onu-impulsa-un-observatorio-del-metano-para-frenar-el-calentamiento-global/" title="La ONU impulsa un observatorio del metano para frenar el calentamiento global" class="f4_footbar__interest__item__img"><figure><img  alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global"  data-src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global"  data-src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/95339416-9e83-47c3-ba9b-a92968c1d77d.jpg" alt="La ONU impulsa un observatorio del metano para frenar el calentamiento global" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-la-onu-impulsa-un-observatorio-del-metano-para-frenar-el-calentamiento-global/" title="La ONU impulsa un observatorio del metano para frenar el calentamiento global">La ONU impulsa un observatorio del metano para frenar el calentamiento global</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-china-confina-ciudad-de-heihe-la-tercera-con-rebrotes-de-covid-19/" title="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19"  data-src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19"  data-src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/china-02.jpg" alt="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-china-confina-ciudad-de-heihe-la-tercera-con-rebrotes-de-covid-19/" title="China confina ciudad de Heihe, la tercera con rebrotes de Covid-19">China confina ciudad de Heihe, la tercera con rebrotes de Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-cdmx-cumples-18-o-no-tienes-vacuna-contra-covid-19-esto-te-interesa/" title="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa" class="f4_footbar__interest__item__img"><figure><img  alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa"  data-src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa"  data-src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/VACUNA-PFIZER-3-e1635522799858.jpg" alt="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/noticias-cdmx-cumples-18-o-no-tienes-vacuna-contra-covid-19-esto-te-interesa/" title="¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa">¿Eres de la CDMX, cumples 18 o no tienes vacuna contra Covid-19? Esto te interesa</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-tedros-adhanom-unico-candidato-a-dirigir-la-oms-a-partir-de-2022/" title="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022" class="f4_footbar__interest__item__img"><figure><img  alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022"  data-src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022"  data-src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/TEDROS-OMS-e1635521304593.jpg" alt="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/mundo-tedros-adhanom-unico-candidato-a-dirigir-la-oms-a-partir-de-2022/" title="Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022">Tedros Adhanom, único candidato a dirigir la OMS a partir de 2022</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/mundo-oms-y-ongs-buscan-23400-mdd-para-nuevo-programa-contra-el-covid-19/" title="OMS y ONGs buscan 23,400 mdd para nuevo programa contra el Covid-19" class="f4_footbar__interests__main__img"><figure><img  alt="OMS y ONGs buscan 23,400 mdd para nuevo programa contra el Covid-19"  data-src="https://cdn.forbes.com.mx/2021/09/VACUNA-PFIZER-e1634398215565.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/09/VACUNA-PFIZER-e1634398215565.jpg" alt="OMS y ONGs buscan 23,400 mdd para nuevo programa contra el Covid-19" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/mundo-oms-y-ongs-buscan-23400-mdd-para-nuevo-programa-contra-el-covid-19/" title="OMS y ONGs buscan 23,400 mdd para nuevo programa contra el Covid-19">OMS y ONGs buscan 23,400 mdd para nuevo programa contra el Covid-19</a></h5><p>El ambicioso plan describe la estrategia del Acelerador de herramientas de acceso a Covid-19 (ACT-A) hasta septiembre de...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-fmi-ve-solidas-medidas-para-recuperacion-mundial-alerta-riesgos-bajistas/" title="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas" class="f4_footbar__interest__item__img"><figure><img  alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas"  data-src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas"  data-src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/economia-fmi-ve-solidas-medidas-para-recuperacion-mundial-alerta-riesgos-bajistas/" title="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas">FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-asi-es-la-labor-de-los-creadores-de-una-vacuna-covid-19-para-animales/" title="Así es la labor de los creadores de una vacuna Covid-19 para animales" class="f4_footbar__interest__item__img"><figure><img  alt="Así es la labor de los creadores de una vacuna Covid-19 para animales"  data-src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Así es la labor de los creadores de una vacuna Covid-19 para animales"  data-src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" alt="Así es la labor de los creadores de una vacuna Covid-19 para animales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/noticias-asi-es-la-labor-de-los-creadores-de-una-vacuna-covid-19-para-animales/" title="Así es la labor de los creadores de una vacuna Covid-19 para animales">Así es la labor de los creadores de una vacuna Covid-19 para animales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-personas-con-antecedentes-de-cancer-con-mayor-riesgo-de-complicaciones-covid-19-estudios/" title="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios" class="f4_footbar__interest__item__img"><figure><img  alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios"  data-src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios"  data-src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/noticias-personas-con-antecedentes-de-cancer-con-mayor-riesgo-de-complicaciones-covid-19-estudios/" title="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios">Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-alcocer-defiende-insabi-y-recuerda-que-el-seguro-popular-no-cubria-todas-las-enfermedades/" title="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades" class="f4_footbar__interest__item__img"><figure><img  alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades"  data-src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades"  data-src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-alcocer-defiende-insabi-y-recuerda-que-el-seguro-popular-no-cubria-todas-las-enfermedades/" title="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades">Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-fmi-ve-solidas-medidas-para-recuperacion-mundial-alerta-riesgos-bajistas/" title="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas" class="f4_footbar__interest__item__img"><figure><img  alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas"  data-src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas"  data-src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/10/Economía.jpg" alt="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/economia-fmi-ve-solidas-medidas-para-recuperacion-mundial-alerta-riesgos-bajistas/" title="FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas">FMI ve sólidas medidas para la recuperación mundial, alerta riesgos bajistas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-asi-es-la-labor-de-los-creadores-de-una-vacuna-covid-19-para-animales/" title="Así es la labor de los creadores de una vacuna Covid-19 para animales" class="f4_footbar__interest__item__img"><figure><img  alt="Así es la labor de los creadores de una vacuna Covid-19 para animales"  data-src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Así es la labor de los creadores de una vacuna Covid-19 para animales"  data-src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/Taiwan-vacuna-scaled-e1626908060883.jpg" alt="Así es la labor de los creadores de una vacuna Covid-19 para animales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/noticias-asi-es-la-labor-de-los-creadores-de-una-vacuna-covid-19-para-animales/" title="Así es la labor de los creadores de una vacuna Covid-19 para animales">Así es la labor de los creadores de una vacuna Covid-19 para animales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-personas-con-antecedentes-de-cancer-con-mayor-riesgo-de-complicaciones-covid-19-estudios/" title="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios" class="f4_footbar__interest__item__img"><figure><img  alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios"  data-src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios"  data-src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/covid-reinfección.jpg" alt="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/noticias-personas-con-antecedentes-de-cancer-con-mayor-riesgo-de-complicaciones-covid-19-estudios/" title="Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios">Personas con antecedentes de cáncer, con mayor riesgo de complicaciones Covid-19: estudios</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-alcocer-defiende-insabi-y-recuerda-que-el-seguro-popular-no-cubria-todas-las-enfermedades/" title="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades" class="f4_footbar__interest__item__img"><figure><img  alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades"  data-src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades"  data-src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/10/7f46ca45-a12c-447f-85af-82b7e52483f1-e1635283239278.jpg" alt="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-alcocer-defiende-insabi-y-recuerda-que-el-seguro-popular-no-cubria-todas-las-enfermedades/" title="Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades">Alcocer defiende Insabi y recuerda que el Seguro Popular no cubría todas las enfermedades</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-MX.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-MX.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-LIFE.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-LIFE.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-CA.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-CA.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-RD.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-RD.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-11-01 08:30:17","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"02392b8d2a"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210708151924' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"dde8aef80a","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"adf3330b5a","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a77394a4c875a03","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.10.0","si":100}'></script>
</body>

</html>
