<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ford detiene producción en varias plantas de México y EU por mal clima</title>
	<meta name="description" content="Ford detuvo la producción de su complejo en Hermosillo, Sonora, donde fabrica la SUV Bronco Sport." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ford detiene producción en varias plantas de México y EU por mal clima" />
	<meta property="og:description" content="Ford detuvo la producción de su complejo en Hermosillo, Sonora, donde fabrica la SUV Bronco Sport." />
	<meta property="og:url" content="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-02-18T19:01:40+00:00" />
	<meta property="article:modified_time" content="2021-02-18T20:10:38+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2021/01/forddd.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="719" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Forbes Staff">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210111011313' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/773349" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=773349' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnegocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnegocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"773349","catId":"13","tagId":"93, 809","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

</head>

<body class="industria-automotriz single single-post postid-773349 single-format-standard content-wrap" data-display="standard" id="773349">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                        <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="https://www.forbes.com.mx/tag/CitibanamexAD">Citibanamex</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a>Forbes Conecta</a>
<ul class="sub-menu">
	<li><a href="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
	<li><a href="https://forbesconecta.com/">Foro 30 Promesas</a></li>
</ul>
</li>
</ul></div>                                                <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="773349">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/" data-slug="negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima" data-post-id="773349"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="773349" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-773349" data-url="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/" data-title="Ford detiene producción en varias plantas de México y EU por mal clima" data-id="773349" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">Ford detiene producción en varias plantas de México y EU por mal clima</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_773349">
                        <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">febrero 18, 2021 @ 1:01 pm</date><date class="hidden updated">2021-02-18T13:01:40-0600</date><date class="hidden published">2021-02-18T14:10:38-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Ford detiene producción en varias plantas de México y EU por mal clima</h1>

                <span class="f4_article-info__excerpt entry-summary">La empresa detuvo la producción de su complejo en Hermosillo, Sonora, donde fabrica la SUV Bronco Sport.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/01/forddd-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/forddd-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/01/forddd-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2021/01/forddd-768x431.jpg 768w, https://cdn.forbes.com.mx/2021/01/forddd-320x180.jpg 320w, https://cdn.forbes.com.mx/2021/01/forddd.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2021/01/forddd.jpg" data-caption="Ford " data-description="" data-src="https://cdn.forbes.com.mx/2021/01/forddd-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/01/forddd-640x360.jpg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/01/forddd-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/forddd-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/01/forddd-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2021/01/forddd-768x431.jpg 768w, https://cdn.forbes.com.mx/2021/01/forddd-320x180.jpg 320w, https://cdn.forbes.com.mx/2021/01/forddd.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/01/forddd.jpg" data-caption="Ford " data-description="" /></noscript><figcaption><span>Ford </span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>La empresa detuvo la producción de su complejo en Hermosillo, Sonora, donde fabrica la SUV Bronco Sport.</span> -->

                <div class="pinno_wraps" data-post-id="1773349">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&amp;t=Ford detiene producción en varias plantas de México y EU por mal clima', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ford detiene producción en varias plantas de México y EU por mal clima -&amp;url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&title=Ford detiene producción en varias plantas de México y EU por mal clima', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&amp;media=https://cdn.forbes.com.mx/2021/01/forddd.jpg&amp;description=Ford detiene producción en varias plantas de México y EU por mal clima', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#17286462757d7274632a51786573377372637e72797237676578736274747ed4a479377279376176657e766437677b7679637664377372375ad4be6f7e7478376e37524237677865377a767b37747b7e7a7631767a672c5558534e2a5e37717862797337637f7e64377665637e747b72377e796372657264637e79703776797337637f7862707f6337787137647f76657e7970377e6337607e637f376e78623937547f72747c377e63377862632d377f636367642d3838606060397178657572643974787a397a6f3879727078747e78643a717865733a7372637e7279723a676578736274747e78793a72793a6176657e76643a677b76796376643a73723a7a726f7e74783a6e3a72623a6778653a7a767b3a747b7e7a7638">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&amp;t=Ford detiene producción en varias plantas de México y EU por mal clima', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ford detiene producción en varias plantas de México y EU por mal clima -&amp;url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&title=Ford detiene producción en varias plantas de México y EU por mal clima', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/&amp;media=https://cdn.forbes.com.mx/2021/01/forddd.jpg&amp;description=Ford detiene producción en varias plantas de México y EU por mal clima', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Ford detiene producción en varias plantas de México y EU por mal clima https://www.forbes.com.mx/negocios-ford-detiene-produccion-en-varias-plantas-de-mexico-y-eu-por-mal-clima/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#46793533242c2325327b00293422662223322f23282366363429223325252f85f528662328663027342f273566362a2728322735662223660b85ef3e2f2529663f66031366362934662b272a66252a2f2b2760272b367d0409021f7b0f66202933282266322e2f35662734322f252a23662f283223342335322f28216627282266322e2933212e3266292066352e27342f2821662f3266312f322e663f29336866052e23252d662f32662933327c662e323236357c6969313131682029342423356825292b682b3e6928232129252f29356b202934226b2223322f2328236b363429223325252f29286b23286b3027342f27356b362a27283227356b22236b2b233e2f25296b3f6b23336b3629346b2b272a6b252a2f2b2769">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content" data-post-id="1773349">
                        
<p><strong>Reuters.- </strong>Ford&nbsp;informó este jueves que varias de sus plantas en Estados Unidos y México están fuera de operación, debido a <strong>los estragos del clima extremo que ha azotado principalmente a Texas</strong> y que han afectado la producción automotriz en ambos lados de la frontera.</p>



<p>Las inusuales bajas temperaturas registradas en la última semana <strong>paralizaron al sector de energía en el sur de Estados Unidos e interrumpieron el flujo de gas natural </strong>a través de ductos que se congelaron, dejando a millones de personas sin luz y gas en estados industriales fronterizos.</p>



<p>En México,&nbsp;Ford&nbsp;Motor Co. detuvo la producción de su complejo en Hermosillo, Sonora, <strong>donde fabrica la SUV Bronco Sport, </strong>mientras que en Estados Unidos frenó sus plantas de Flat Rock, Ohio y Kansas City, dijo la empresa a Reuters en un comunicado.</p>



<p>En la víspera, la también estadounidense <strong>General Motors y las alemanas Volkswagen y Audi </strong>anunciaron suspensiones en su ensamblaje, citando un suministro limitado de gas natural.</p>



<p><strong><em><a href="https://www.forbes.com.mx/negocios-gm-detiene-operaciones-en-silao-por-escasez-de-gas-natural-audi-ajusta-produccion-en-puebla/" target="_blank" rel="noreferrer noopener">También lee: GM detiene operaciones en Silao por escasez de gas natural; Audi ajusta producción en Puebla</a></em></strong></p>



<p>Las operaciones de la planta de&nbsp;Ford&nbsp;en Kansas City se cancelaron <strong>del 13 al 22 de febrero, </strong>detalló la compañía, y agregó que planea ejecutar turnos dobles en sus plantas de Chicago, Dearborn y Oakville.</p>



<p>La segunda economía más grande de América Latina empieza a resentir que las <strong>importaciones de gas a través de ductos desde Texas cayeron alrededor de un 75% </strong>durante la última semana, causando miles de millones de dólares en pérdidas por cortes de energía y cierres de fábricas.</p>



<p>La crisis de suministro de gas, que puso un freno en la reactivación de la manufactura mexicana, <strong>se regularizará la siguiente semana, anticipó José Luis de la Cruz, </strong>director del Instituto para el Desarrollo Industrial y el Crecimiento.</p>



<p>&#8220;Todo el norte está parado. Esto costará cerca de un punto del PIB en el primer trimestre del año, adicional a la caída de un 2.5% que ya se tenía prevista&#8221;, agregó el especialista.&nbsp;</p>



<p><a href="https://suscripciones.groupbrands.net/"><em>Suscríbete a Forbes México</em></a></p>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads" data-post-id="1773349"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Vacuna vacunas laboratorio cura ampolleta formula" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/08/vacuna-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/vacuna-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/vacuna-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/vacuna-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/vacuna-1.jpg 1280w, https://cdn.forbes.com.mx/2020/08/vacuna-1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/vacuna-1.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/08/vacuna-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/vacuna-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Vacuna vacunas laboratorio cura ampolleta formula" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/08/vacuna-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/vacuna-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/vacuna-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/vacuna-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/vacuna-1.jpg 1280w, https://cdn.forbes.com.mx/2020/08/vacuna-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/vacuna-1.jpg" data-caption="" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/cuales-son-los-paises-que-acaparan-vacunas-contra-el-covid-19/" title="¿Cuáles son los países que acaparan vacunas contra el Covid-19?">
                                            ¿Cuáles son los países que acaparan vacunas contra el Covid-19?                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Nevada Turquia" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/02/Nevadas3-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/Nevadas3-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/Nevadas3-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/Nevadas3-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/Nevadas3.jpg 1280w, https://cdn.forbes.com.mx/2021/02/Nevadas3-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/02/Nevadas3.jpg" data-caption=" Un hombre con máscara facial como medida preventiva contra la pandemia de Covid 19 camina por una carretera cubierta de nieve durante la nevada en el distrito de Kadikoy de Estambul, Turquía.  Foto: © Sebnem Coskun / Getty Images 17 de febrero de 2021" data-description="Nevada Turquia" data-src="https://cdn.forbes.com.mx/2021/02/Nevadas3-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/02/Nevadas3-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Nevada Turquia" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/02/Nevadas3-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/Nevadas3-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/Nevadas3-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/Nevadas3-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/Nevadas3.jpg 1280w, https://cdn.forbes.com.mx/2021/02/Nevadas3-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/02/Nevadas3.jpg" data-caption=" Un hombre con máscara facial como medida preventiva contra la pandemia de Covid 19 camina por una carretera cubierta de nieve durante la nevada en el distrito de Kadikoy de Estambul, Turquía.  Foto: © Sebnem Coskun / Getty Images 17 de febrero de 2021" data-description="Nevada Turquia" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/fotogaleria-las-fuertes-nevadas-y-el-cambio-climatico/" title="Fotogalería: Las fuertes nevadas y el cambio climático">
                                            Fotogalería: Las fuertes nevadas y el cambio climático                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="rover Perseverance de la NASA" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2.jpg 1280w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2.jpg" data-caption="Una ilustración del Rover Perseverance de la NASA aterrizando con seguridad en Marte. Cientos de eventos críticos deben ejecutarse perfecta y exactamente a tiempo para que el rover aterrice de manera segura el 18 de febrero de 2021. Imagen: NASA / JPL-Caltech" data-description="rover Perseverance de la NASA" data-src="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="rover Perseverance de la NASA" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2.jpg 1280w, https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/02/09_touchdown_10k-2.jpg" data-caption="Una ilustración del Rover Perseverance de la NASA aterrizando con seguridad en Marte. Cientos de eventos críticos deben ejecutarse perfecta y exactamente a tiempo para que el rover aterrice de manera segura el 18 de febrero de 2021. Imagen: NASA / JPL-Caltech" data-description="rover Perseverance de la NASA" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-nasa-perseverance-se-encamina-hacia-intento-historico-de-aterrizaje-en-marte/" title="La NASA se encamina hacia intento histórico de aterrizaje en Marte">
                                            La NASA se encamina hacia intento histórico de aterrizaje en Marte                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Vacuna Pfizer congeladores_refrigeradores_" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna.jpg 1280w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Vacuna Pfizer congeladores_refrigeradores_" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna.jpg 1280w, https://cdn.forbes.com.mx/2020/11/pfizer-vacuna-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/11/pfizer-vacuna.jpg" data-caption="Foto: Reuters." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-pfizer-probar-version-refuerzo-vacuna-covid-variante-sudafricana/" title="Pfizer planea probar versión de refuerzo de su vacuna para variante sudafricana">
                                            Pfizer planea probar versión de refuerzo de su vacuna para variante sudafricana                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/negocios-estafeta-1950-millones-pesos-2021/" title="Estafeta invertirá 1,950 mdp en México durante 2021">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-640x360.jpg 640w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-300x169.jpg 300w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-768x432.jpg 768w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154.jpg 1280w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154.jpg" data-caption="Foto: Estafeta." data-description="" data-src="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-640x360.jpg 640w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-300x169.jpg 300w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-768x432.jpg 768w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154.jpg 1280w, https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2014/05/estafeta_foto_destacada1-e1613673461154.jpg" data-caption="Foto: Estafeta." data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/negocios-estafeta-1950-millones-pesos-2021/" title="Estafeta invertirá 1,950 mdp en México durante 2021" class="f4_footbar__next__link f4_title">
                                            Estafeta invertirá 1,950 mdp en México durante 2021                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/viridiana-mendoza/" title="Entradas de Viridiana Mendoza Escamilla" rel="author">Viridiana Mendoza Escamilla</a></div>

                                        <p>Estafeta destinará 350 millones de pesos en un nuevo hub en la Ciudad de México, con capacidad para procesar 18,000 serv...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/negocios-tormenta-invernal-estados-unidos-afecta-produccion-gm-ford-toyota/" title="Tormenta invernal en EU afecta producción de GM, Ford y Toyota" class="f4_footbar__interests__main__img"><figure><img  alt="Tormenta invernal en EU afecta producción de GM, Ford y Toyota"  data-src="https://cdn.forbes.com.mx/2021/02/ford.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/ford.jpg" alt="Tormenta invernal en EU afecta producción de GM, Ford y Toyota" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/negocios-tormenta-invernal-estados-unidos-afecta-produccion-gm-ford-toyota/" title="Tormenta invernal en EU afecta producción de GM, Ford y Toyota">Tormenta invernal en EU afecta producción de GM, Ford y Toyota</a></h5><p>La empresas afectadas han tenido que parar operaciones en diferentes plantas de EU y en Hermosillo, Sonora por la tormen...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-volkswagen-reducira-produccion-de-jetta-por-escasez-de-chips/" title="Volkswagen reducirá producción de Jetta por escasez de chips" class="f4_footbar__interest__item__img"><figure><img  alt="Volkswagen reducirá producción de Jetta por escasez de chips"  data-src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Volkswagen reducirá producción de Jetta por escasez de chips"  data-src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" alt="Volkswagen reducirá producción de Jetta por escasez de chips" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-volkswagen-reducira-produccion-de-jetta-por-escasez-de-chips/" title="Volkswagen reducirá producción de Jetta por escasez de chips">Volkswagen reducirá producción de Jetta por escasez de chips</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ford-perdio-1276-millones-de-dolares-en-2020-por-pandemia/" title="Ford perdió 1,276 millones de dólares en 2020 por pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia"  data-src="https://cdn.forbes.com.mx/2021/02/ford.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia"  data-src="https://cdn.forbes.com.mx/2021/02/ford.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/ford.jpg" alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-ford-perdio-1276-millones-de-dolares-en-2020-por-pandemia/" title="Ford perdió 1,276 millones de dólares en 2020 por pandemia">Ford perdió 1,276 millones de dólares en 2020 por pandemia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-escasez-de-chips-ford-reducira-produccion-de-camioneta-f-150/" title="Ford reducirá producción de camioneta F-150 por escasez de chips" class="f4_footbar__interest__item__img"><figure><img  alt="Ford reducirá producción de camioneta F-150 por escasez de chips"  data-src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford reducirá producción de camioneta F-150 por escasez de chips"  data-src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" alt="Ford reducirá producción de camioneta F-150 por escasez de chips" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-escasez-de-chips-ford-reducira-produccion-de-camioneta-f-150/" title="Ford reducirá producción de camioneta F-150 por escasez de chips">Ford reducirá producción de camioneta F-150 por escasez de chips</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/autos-lujo-lincoln-peliculas-james-bond-padrino/" title="Los autos de Lincoln que han sido grandes protagonistas de películas" class="f4_footbar__interest__item__img"><figure><img  alt="Los autos de Lincoln que han sido grandes protagonistas de películas"  data-src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Los autos de Lincoln que han sido grandes protagonistas de películas"  data-src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" alt="Los autos de Lincoln que han sido grandes protagonistas de películas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/autos-lujo-lincoln-peliculas-james-bond-padrino/" title="Los autos de Lincoln que han sido grandes protagonistas de películas">Los autos de Lincoln que han sido grandes protagonistas de películas</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-volkswagen-reducira-produccion-de-jetta-por-escasez-de-chips/" title="Volkswagen reducirá producción de Jetta por escasez de chips" class="f4_footbar__interest__item__img"><figure><img  alt="Volkswagen reducirá producción de Jetta por escasez de chips"  data-src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Volkswagen reducirá producción de Jetta por escasez de chips"  data-src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/11/javierOK-e1534542103902.jpg" alt="Volkswagen reducirá producción de Jetta por escasez de chips" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-volkswagen-reducira-produccion-de-jetta-por-escasez-de-chips/" title="Volkswagen reducirá producción de Jetta por escasez de chips">Volkswagen reducirá producción de Jetta por escasez de chips</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ford-perdio-1276-millones-de-dolares-en-2020-por-pandemia/" title="Ford perdió 1,276 millones de dólares en 2020 por pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia"  data-src="https://cdn.forbes.com.mx/2021/02/ford.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia"  data-src="https://cdn.forbes.com.mx/2021/02/ford.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/ford.jpg" alt="Ford perdió 1,276 millones de dólares en 2020 por pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-ford-perdio-1276-millones-de-dolares-en-2020-por-pandemia/" title="Ford perdió 1,276 millones de dólares en 2020 por pandemia">Ford perdió 1,276 millones de dólares en 2020 por pandemia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-escasez-de-chips-ford-reducira-produccion-de-camioneta-f-150/" title="Ford reducirá producción de camioneta F-150 por escasez de chips" class="f4_footbar__interest__item__img"><figure><img  alt="Ford reducirá producción de camioneta F-150 por escasez de chips"  data-src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford reducirá producción de camioneta F-150 por escasez de chips"  data-src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/forddd.jpg" alt="Ford reducirá producción de camioneta F-150 por escasez de chips" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/negocios-escasez-de-chips-ford-reducira-produccion-de-camioneta-f-150/" title="Ford reducirá producción de camioneta F-150 por escasez de chips">Ford reducirá producción de camioneta F-150 por escasez de chips</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/autos-lujo-lincoln-peliculas-james-bond-padrino/" title="Los autos de Lincoln que han sido grandes protagonistas de películas" class="f4_footbar__interest__item__img"><figure><img  alt="Los autos de Lincoln que han sido grandes protagonistas de películas"  data-src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Los autos de Lincoln que han sido grandes protagonistas de películas"  data-src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/1964-Lincoln-Continental-neg-CN1611-28-scaled-e1611771900751.jpg" alt="Los autos de Lincoln que han sido grandes protagonistas de películas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/autos-lujo-lincoln-peliculas-james-bond-padrino/" title="Los autos de Lincoln que han sido grandes protagonistas de películas">Los autos de Lincoln que han sido grandes protagonistas de películas</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/auto-lujo-ford-ecosport-llega-a-mexico/" title="La aventura toma nuevos ritmos de respiro con la llegada de esta SUV" class="f4_footbar__interests__main__img"><figure><img  alt="La aventura toma nuevos ritmos de respiro con la llegada de esta SUV"  data-src="https://cdn.forbes.com.mx/2021/01/Preview-Máster-Gráfico-Storm-21MY-e1610737863770.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/Preview-Máster-Gráfico-Storm-21MY-e1610737863770.jpg" alt="La aventura toma nuevos ritmos de respiro con la llegada de esta SUV" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a><h5> <a href="https://www.forbes.com.mx/forbes-life/auto-lujo-ford-ecosport-llega-a-mexico/" title="La aventura toma nuevos ritmos de respiro con la llegada de esta SUV">La aventura toma nuevos ritmos de respiro con la llegada de esta SUV</a></h5><p>La nueva SUV de la firma estadounidense presenta líneas de diseño más deportivas. Pensada para los amantes de las rutas...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ford-cerrara-operaciones-en-sus-tres-plantas-en-brasil/" title="Ford cerrará operaciones en sus tres plantas en Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Ford cerrará operaciones en sus tres plantas en Brasil"  data-src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford cerrará operaciones en sus tres plantas en Brasil"  data-src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" alt="Ford cerrará operaciones en sus tres plantas en Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-ford-cerrara-operaciones-en-sus-tres-plantas-en-brasil/" title="Ford cerrará operaciones en sus tres plantas en Brasil">Ford cerrará operaciones en sus tres plantas en Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-industria-automotriz-escasez-semiconductores/" title="Industria automotriz enfrenta escasez de semiconductores" class="f4_footbar__interest__item__img"><figure><img  alt="Industria automotriz enfrenta escasez de semiconductores"  data-src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Industria automotriz enfrenta escasez de semiconductores"  data-src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" alt="Industria automotriz enfrenta escasez de semiconductores" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-industria-automotriz-escasez-semiconductores/" title="Industria automotriz enfrenta escasez de semiconductores">Industria automotriz enfrenta escasez de semiconductores</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-como-puedes-reducir-costos-implementando-un-nuevo-sistema-de-calidad/" title="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?" class="f4_footbar__interest__item__img"><figure><img  alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?"  data-src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?"  data-src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-como-puedes-reducir-costos-implementando-un-nuevo-sistema-de-calidad/" title="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?">¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-industria-automotriz-pide-plazo-un-ano-regular-outsourcing/" title="Industria automotriz pide plazo de un año para regular el outsourcing" class="f4_footbar__interest__item__img"><figure><img  alt="Industria automotriz pide plazo de un año para regular el outsourcing"  data-src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Industria automotriz pide plazo de un año para regular el outsourcing"  data-src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" alt="Industria automotriz pide plazo de un año para regular el outsourcing" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-industria-automotriz-pide-plazo-un-ano-regular-outsourcing/" title="Industria automotriz pide plazo de un año para regular el outsourcing">Industria automotriz pide plazo de un año para regular el outsourcing</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ford-cerrara-operaciones-en-sus-tres-plantas-en-brasil/" title="Ford cerrará operaciones en sus tres plantas en Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Ford cerrará operaciones en sus tres plantas en Brasil"  data-src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ford cerrará operaciones en sus tres plantas en Brasil"  data-src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/06/ford.jpg1_.jpg" alt="Ford cerrará operaciones en sus tres plantas en Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-ford-cerrara-operaciones-en-sus-tres-plantas-en-brasil/" title="Ford cerrará operaciones en sus tres plantas en Brasil">Ford cerrará operaciones en sus tres plantas en Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-industria-automotriz-escasez-semiconductores/" title="Industria automotriz enfrenta escasez de semiconductores" class="f4_footbar__interest__item__img"><figure><img  alt="Industria automotriz enfrenta escasez de semiconductores"  data-src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Industria automotriz enfrenta escasez de semiconductores"  data-src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/08/Autos.jpg" alt="Industria automotriz enfrenta escasez de semiconductores" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-industria-automotriz-escasez-semiconductores/" title="Industria automotriz enfrenta escasez de semiconductores">Industria automotriz enfrenta escasez de semiconductores</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-como-puedes-reducir-costos-implementando-un-nuevo-sistema-de-calidad/" title="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?" class="f4_footbar__interest__item__img"><figure><img  alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?"  data-src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?"  data-src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/parques-industriales-3.jpg" alt="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-como-puedes-reducir-costos-implementando-un-nuevo-sistema-de-calidad/" title="¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?">¿Cómo puedes reducir costos implementando un nuevo sistema de calidad?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-industria-automotriz-pide-plazo-un-ano-regular-outsourcing/" title="Industria automotriz pide plazo de un año para regular el outsourcing" class="f4_footbar__interest__item__img"><figure><img  alt="Industria automotriz pide plazo de un año para regular el outsourcing"  data-src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Industria automotriz pide plazo de un año para regular el outsourcing"  data-src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2014/10/industria_automotriz_foto1.jpg" alt="Industria automotriz pide plazo de un año para regular el outsourcing" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-industria-automotriz-pide-plazo-un-ano-regular-outsourcing/" title="Industria automotriz pide plazo de un año para regular el outsourcing">Industria automotriz pide plazo de un año para regular el outsourcing</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">

            <div>
                <div class="f4_footer__social">
                    <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>

                    <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-instagram" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-pinterest" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                    </a>
                    <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                    </a>
                </div>


                <div class="f4_footer_register_wrapper">
                    <div class="f4_footer__register">
                        <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                    </div>

                    <div class="f4_footer__register">
                        <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                    </div>
                </div>

            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/02/Portada-MX-febrero-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/02/Portada-MX-febrero-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/02/ForbesCA_Feb2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/02/ForbesCA_Feb2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/02/ForbesRD_Feb2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/02/ForbesRD_Feb2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>



        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>

<div class="pinno-ad-serving hidden" data-post-id="626014555">
    <div id="div-gpt-ad-f-default-in-626014555"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210111011314' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=201209024402' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"13f049448e","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"9e628e168c","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
