<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.1 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Nubank sale a bolsa como el banco más valioso de América Latina</title>
	<meta name="description" content="El CEO de Nubank, el colombiano David Vélez, tocó la campana de la Bolsa de Nueva York, junto a sus cofundadores, la brasileña Cristina Junqueira y el estadounidense Edward Wible." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nubank sale a bolsa como el banco más valioso de América Latina" />
	<meta property="og:description" content="El CEO de Nubank, el colombiano David Vélez, tocó la campana de la Bolsa de Nueva York, junto a sus cofundadores, la brasileña Cristina Junqueira y el estadounidense Edward Wible." />
	<meta property="og:url" content="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-12-09T15:42:09+00:00" />
	<meta property="article:modified_time" content="2021-12-09T16:30:51+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210610114219' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/915413" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=915413' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnegocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnegocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"915413","catId":"13","tagId":"125990","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="nubank single single-post postid-915413 single-format-standard content-wrap" data-display="standard" id="915413">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/foro_reactivando/" data-url="https://forbesconecta.com/foro_reactivando/">Foro Reactivando la Economía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>
            <nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul id="brandVoiceMenu">
    <h3>BrandVoice</h3>
        </ul>

    </div> <!-- side_menu__wrap //-->

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="915413">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/" data-slug="negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina" data-post-id="915413"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="915413" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-915413" data-url="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/" data-title="Nubank sale a bolsa como el banco más valioso de América Latina" data-id="915413" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">Nubank sale a bolsa como el banco más valioso de América Latina</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_915413">
                <a class="author vcard author_name" href="#">
            <span class="fn">José Caparroso</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">diciembre 9, 2021 @ 9:42 am</date><date class="hidden updated">2021-12-09T09:42:09-0600</date><date class="hidden published">2021-12-09T10:30:51-0600</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">Nubank sale a bolsa como el banco más valioso de América Latina</h1>

    <span class="f4_article-info__excerpt entry-summary">La oferta pública inicial de la fintech, que opera en Brasil, México y Colombia, se considera un indicador del apetito de los inversores por las fintech en los mercados emergentes.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-640x360.jpeg 640w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-300x169.jpeg 300w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-768x432.jpeg 768w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva.jpeg 1280w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva.jpeg" data-caption="Foto: NYSE" data-description="" data-src="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-640x360.jpeg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-640x360.jpeg 640w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-300x169.jpeg 300w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-768x432.jpeg 768w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva.jpeg 1280w, https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/12/Nubank-1280x720-nueva.jpeg" data-caption="Foto: NYSE" data-description="" /></noscript><figcaption><span>Foto: NYSE</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>La oferta pública inicial de la fintech, que opera en Brasil, México y Colombia, se considera un indicador del apetito de los inversores por las fintech en los mercados emergentes.</span> -->

    <div class="pinno_wraps" data-post-id="1915413">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/&text=Nubank sale a bolsa como el banco más valioso de América Latina" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/&title=Nubank sale a bolsa como el banco más valioso de América Latina" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=Nubank sale a bolsa como el banco más valioso de América Latina&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/&text=Nubank sale a bolsa como el banco más valioso de América Latina" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/&title=Nubank sale a bolsa como el banco más valioso de América Latina" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=Nubank sale a bolsa como el banco más valioso de América Latina https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/&title=Nubank sale a bolsa como el banco más valioso de América Latina">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=Nubank sale a bolsa como el banco más valioso de América Latina&amp;BODY=Nubank sale a bolsa como el banco más valioso de América Latina https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1915413">
            
<p>Nubank tocó la campana este jueves en la Bolsa de Valores de Nueva York, donde empezó a cotizar sus acciones a un precio de 9 dólares, que <strong>lo ubica como el banco cotizado más grande de América Latina.</strong></p>



<p>Creado hace ocho años para ofrecer una tarjeta de crédito gratuita, Nubank se ha convertido en el banco cotizado más valioso de la región, con una capitalización bursátil de 41,500 millones de dólares, por delante de Itaú Unibanco.</p>



<p>“Esta salida a bolsa aumentará nuestra capacidad de innovar, crecer, crear nuevos productos y llegar a más clientes”, <strong>dijo el colombiano David Vélez, cofundador y CEO de Nubank, momentos antes de la salida a bolsa</strong>, en la que recaudaron 2,600 millones de dólares.</p>



<p>Vélez, que tocó la campana junto a sus cofundadores, la brasileña Cristina Junqueira y el estadounidense Edward Wible, expresó: “Estábamos locos al principio, pensando que podríamos desafiar a las compañías más grandes de Latinoamérica, pero aquí estamos con un gran equipo haciendo cosas increíbles, obsesionados con la experiencia de 48 millones de personas. No es solo estar aquí, sino como llegamos hasta aquí”.</p>



<p>La oferta pública inicial de la fintech, que opera en Brasil, México y Colombia, se considera un indicador del apetito de los inversores por las fintech en los mercados emergentes.</p>



<p>Un desempeño exitoso podría allanar el camino para que varias otras empresas emergentes, <strong>incluso en América Latina, coticen acciones, mientras que una mala recepción podría </strong>llevar a muchas a retrasar sus planes.</p>



<p>La semana pasada, Nubank decidió reducir su valoración de la OPI en un 20% después de enfrentar una débil demanda de inversores cautelosos con fintechs bancarias no rentables.</p>



<p>Además de reducir su valoración, Nubank también ha reunido a algunos inversores ancla <strong>con el apetito de adquirir al menos 1,300 millones de dólares en acciones, incluidos socios actuales como Sequoia</strong> y Tiger Global, y nuevos como SoftBank Latin America.</p>



<p>La OPI de Nubank también destaca cómo las fintechs se están enfrentando a los bancos físicos en el panorama bancario altamente concentrado de América Latina.</p>



<p><a href="https://www.forbes.com.mx/"><strong><em>Sigue la información sobre los negocios y la actualidad en Forbes México</em></strong></a></p>



<p>Con el respaldo de Berkshire Hathaway, Warren Buffett, Tencent Holdings y Sequoia, entre otros, Nubank planea utilizar los fondos para capital de trabajo, gastos operativos y de capital y también para adquisiciones.</p>



<p>El presidente y fundador del banco, David Vélez, <strong>egresado de Stanford, decidió incursionar en productos financieros en Latinoamérica</strong> luego de notar la burocracia para abrir una cuenta corriente en Brasil, donde sentía que lo trataban “como un criminal” cada vez que entraba a un banco.</p>



<p>Morgan Stanley, Goldman Sachs, Citigroup y NuInvest lideran la oferta como coordinadores globales.</p>



<p><a href="http://bit.ly/2smr5VR"><strong><em>Síguenos en Google Noticias para mantenerte siempre informado</em></strong></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1915413"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Negocios",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/negocios-nubank-sale-a-bolsa-como-el-banco-mas-valioso-de-america-latina/",
        title: "Nubank sale a bolsa como el banco más valioso de América Latina",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Diego Boneta La otra cara del Sol (P-W pag.78-81)" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81.jpg 1280w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81.jpg" data-caption="Diego Boneta, actor. 23 de octubre 2021. Foto: © Fernando Luna Arce." data-description="Diego Boneta La otra cara del Sol (P-W pag.78-81)" data-src="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Diego Boneta La otra cara del Sol (P-W pag.78-81)" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81.jpg 1280w, https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/12/Diego-Boneta-La-otra-cara-del-Sol-P-W-pag.78-81.jpg" data-caption="Diego Boneta, actor. 23 de octubre 2021. Foto: © Fernando Luna Arce." data-description="Diego Boneta La otra cara del Sol (P-W pag.78-81)" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/nuestra-revista-diego-boneta-la-otra-cara-del-sol/" title="Diego Boneta: la otra cara del &#8216;sol&#8217;">
                                            Diego Boneta: la otra cara del &#8216;sol&#8217;                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Facebook logo is displayed on a mobile phone" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION.jpg 1280w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION.jpg" data-caption="Fotoilustración: © Johanna Geron / Reuters" data-description="Facebook logo is displayed on a mobile phone" data-src="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Facebook logo is displayed on a mobile phone" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION.jpg 1280w, https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/04/2021-04-06T230241Z_872478649_RC2NQM9Y1KMJ_RTRMADP_3_BRITAIN-TECHNOLOGY-REGULATION.jpg" data-caption="Fotoilustración: © Johanna Geron / Reuters" data-description="Facebook logo is displayed on a mobile phone" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-redes-sociales-ponen-en-peligro-las-elecciones-en-el-mundo-dice-la-premio-nobel-de-la-paz/" title="Redes sociales ponen en peligro las elecciones en el mundo, dice la premio Nobel de la Paz">
                                            Redes sociales ponen en peligro las elecciones en el mundo, dice la premio Nobel de la Paz                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768.jpg 1280w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768.jpg" data-caption="Foto: EFE/Cabalar" data-description="" data-src="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768.jpg 1280w, https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/10/VACUNA-COVID19-e1639066818768.jpg" data-caption="Foto: EFE/Cabalar" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-vacunas-ofrecen-inmunidad-de-6-meses-tras-segunda-dosis-confirma-la-oms/" title="Vacunas ofrecen inmunidad de 6 meses tras segunda dosis, confirma la OMS">
                                            Vacunas ofrecen inmunidad de 6 meses tras segunda dosis, confirma la OMS                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="manufacturas" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545.jpg 1280w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="manufacturas" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545.jpg 1280w, https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2015/01/manufacturas-eu-e1629911498545.jpg" data-caption="Foto: Reuters." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/negocios-pandemia-y-problemas-de-suministros-grandes-retos-para-las-empresas-en-2022/" title="Pandemia y problemas de suministros, grandes retos para las empresas en 2022">
                                            Pandemia y problemas de suministros, grandes retos para las empresas en 2022                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/negocios-hema-rival-holandes-miniso-invertira-8-mdd-2022-20-tiendas/" title="Hema, el rival holandés de Miniso, invertirá 8 mdd en 2022 para abrir 20 tiendas">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304.jpg 1280w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304.jpg" data-caption="Tienda Hema Foto: Cortesía" data-description="" data-src="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304.jpg 1280w, https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/12/IMG_0215-scaled-e1639063722304.jpg" data-caption="Tienda Hema Foto: Cortesía" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/negocios-hema-rival-holandes-miniso-invertira-8-mdd-2022-20-tiendas/" title="Hema, el rival holandés de Miniso, invertirá 8 mdd en 2022 para abrir 20 tiendas" class="f4_footbar__next__link f4_title">
                                            Hema, el rival holandés de Miniso, invertirá 8 mdd en 2022 para abrir 20 tiendas                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/roberto-noguez/" title="Entradas de Roberto Noguez" rel="author">Roberto Noguez</a></div>

                                        <p>La cadena holandesa espera llegar a 2025 con 200 tiendas en el país, además de empezar a manufacturar algunos productos...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/negocios-nubank-y-sequoia-se-asocian-para-invertir-en-empresas-emergentes-en-latam/" title="Nubank y Sequoia se asocian para invertir en empresas emergentes en Latam" class="f4_footbar__interests__main__img"><figure><img  alt="Nubank y Sequoia se asocian para invertir en empresas emergentes en Latam"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Nubank y Sequoia se asocian para invertir en empresas emergentes en Latam" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/negocios-nubank-y-sequoia-se-asocian-para-invertir-en-empresas-emergentes-en-latam/" title="Nubank y Sequoia se asocian para invertir en empresas emergentes en Latam">Nubank y Sequoia se asocian para invertir en empresas emergentes en Latam</a></h5><p>Nubank, que tiene el respaldo de Sequoia desde 2013, ha decidido invertir junto a ella en startups o empresas emergentes...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nubank-presenta-su-solicitud-de-salida-a-bolsa-en-estados-unidos/" title="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/nubank-presenta-su-solicitud-de-salida-a-bolsa-en-estados-unidos/" title="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil">Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nubank-se-expande-en-mexico-con-compra-de-la-sociedad-financiera-akala/" title="Nubank se expande en México con compra de la sociedad financiera Akala" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank se expande en México con compra de la sociedad financiera Akala"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank se expande en México con compra de la sociedad financiera Akala"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Nubank se expande en México con compra de la sociedad financiera Akala" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/nubank-se-expande-en-mexico-con-compra-de-la-sociedad-financiera-akala/" title="Nubank se expande en México con compra de la sociedad financiera Akala">Nubank se expande en México con compra de la sociedad financiera Akala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-nubank-valoracion-mayor-itau-salida-bolsa/" title="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa" class="f4_footbar__interest__item__img"><figure><img  alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/negocios-nubank-valoracion-mayor-itau-salida-bolsa/" title="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa">Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-las-startups-innovadoras-que-cruzan-fronteras/" title="Las startups innovadoras que cruzan fronteras" class="f4_footbar__interest__item__img"><figure><img  alt="Las startups innovadoras que cruzan fronteras"  data-src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las startups innovadoras que cruzan fronteras"  data-src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" alt="Las startups innovadoras que cruzan fronteras" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-las-startups-innovadoras-que-cruzan-fronteras/" title="Las startups innovadoras que cruzan fronteras">Las startups innovadoras que cruzan fronteras</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nubank-presenta-su-solicitud-de-salida-a-bolsa-en-estados-unidos/" title="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/nubank-presenta-su-solicitud-de-salida-a-bolsa-en-estados-unidos/" title="Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil">Nubank presentó la solicitud de registro para salir a bolsa en Estados Unidos y Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nubank-se-expande-en-mexico-con-compra-de-la-sociedad-financiera-akala/" title="Nubank se expande en México con compra de la sociedad financiera Akala" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank se expande en México con compra de la sociedad financiera Akala"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank se expande en México con compra de la sociedad financiera Akala"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Nubank se expande en México con compra de la sociedad financiera Akala" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/nubank-se-expande-en-mexico-con-compra-de-la-sociedad-financiera-akala/" title="Nubank se expande en México con compra de la sociedad financiera Akala">Nubank se expande en México con compra de la sociedad financiera Akala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-nubank-valoracion-mayor-itau-salida-bolsa/" title="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa" class="f4_footbar__interest__item__img"><figure><img  alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/negocios-nubank-valoracion-mayor-itau-salida-bolsa/" title="Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa">Brasileña Nubank apunta a una valoración mayor a la de Itaú en salida a bolsa</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-las-startups-innovadoras-que-cruzan-fronteras/" title="Las startups innovadoras que cruzan fronteras" class="f4_footbar__interest__item__img"><figure><img  alt="Las startups innovadoras que cruzan fronteras"  data-src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las startups innovadoras que cruzan fronteras"  data-src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/12/annie-spratt-hCb3lIB8L8E-unsplash-scaled-e1632332398893.jpg" alt="Las startups innovadoras que cruzan fronteras" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-las-startups-innovadoras-que-cruzan-fronteras/" title="Las startups innovadoras que cruzan fronteras">Las startups innovadoras que cruzan fronteras</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/nubank-amplia-su-ultima-ronda-de-inversion-de-400-a-1150-mdd/" title="Nubank amplia su última ronda de inversión de 400 a 1,150 mdd" class="f4_footbar__interests__main__img"><figure><img  alt="Nubank amplia su última ronda de inversión de 400 a 1,150 mdd"  data-src="https://cdn.forbes.com.mx/2021/06/DavidVelez-e1623205084824.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/DavidVelez-e1623205084824.jpg" alt="Nubank amplia su última ronda de inversión de 400 a 1,150 mdd" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/emprendedores/">Emprendedores</a><h5> <a href="https://www.forbes.com.mx/nubank-amplia-su-ultima-ronda-de-inversion-de-400-a-1150-mdd/" title="Nubank amplia su última ronda de inversión de 400 a 1,150 mdd">Nubank amplia su última ronda de inversión de 400 a 1,150 mdd</a></h5><p>El neobanco liderado por David Velez, considerado el de mayor tamaño en el mundo por su base de usuarios, consiguió dos...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-nubank-inversion-mexico-135-mdd/" title="Nubank reafirma su apuesta por México, invertirá 135 mdd" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank reafirma su apuesta por México, invertirá 135 mdd"  data-src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank reafirma su apuesta por México, invertirá 135 mdd"  data-src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" alt="Nubank reafirma su apuesta por México, invertirá 135 mdd" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-nubank-inversion-mexico-135-mdd/" title="Nubank reafirma su apuesta por México, invertirá 135 mdd">Nubank reafirma su apuesta por México, invertirá 135 mdd</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-mexico-prioridad-principal-de-nubank-tras-nueva-ronda-de-inversion/" title="México, la prioridad principal de Nubank tras nueva ronda de inversión" class="f4_footbar__interest__item__img"><figure><img  alt="México, la prioridad principal de Nubank tras nueva ronda de inversión"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México, la prioridad principal de Nubank tras nueva ronda de inversión"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="México, la prioridad principal de Nubank tras nueva ronda de inversión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-mexico-prioridad-principal-de-nubank-tras-nueva-ronda-de-inversion/" title="México, la prioridad principal de Nubank tras nueva ronda de inversión">México, la prioridad principal de Nubank tras nueva ronda de inversión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-fintech-apps-mexico-crecimiento/" title="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial" class="f4_footbar__interest__item__img"><figure><img  alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial"  data-src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial"  data-src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-fintech-apps-mexico-crecimiento/" title="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial">Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/exclusiva-somos-mas-grandes-que-muchos-bancos-mexicanos-nubank/" title="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank" class="f4_footbar__interest__item__img"><figure><img  alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank"  data-src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank"  data-src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/exclusiva-somos-mas-grandes-que-muchos-bancos-mexicanos-nubank/" title="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank">Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-nubank-inversion-mexico-135-mdd/" title="Nubank reafirma su apuesta por México, invertirá 135 mdd" class="f4_footbar__interest__item__img"><figure><img  alt="Nubank reafirma su apuesta por México, invertirá 135 mdd"  data-src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Nubank reafirma su apuesta por México, invertirá 135 mdd"  data-src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/07/Nubank-640x360.jpg" alt="Nubank reafirma su apuesta por México, invertirá 135 mdd" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-nubank-inversion-mexico-135-mdd/" title="Nubank reafirma su apuesta por México, invertirá 135 mdd">Nubank reafirma su apuesta por México, invertirá 135 mdd</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-mexico-prioridad-principal-de-nubank-tras-nueva-ronda-de-inversion/" title="México, la prioridad principal de Nubank tras nueva ronda de inversión" class="f4_footbar__interest__item__img"><figure><img  alt="México, la prioridad principal de Nubank tras nueva ronda de inversión"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México, la prioridad principal de Nubank tras nueva ronda de inversión"  data-src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/02/NubankTarjeta-e1635777403903.jpg" alt="México, la prioridad principal de Nubank tras nueva ronda de inversión" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-mexico-prioridad-principal-de-nubank-tras-nueva-ronda-de-inversion/" title="México, la prioridad principal de Nubank tras nueva ronda de inversión">México, la prioridad principal de Nubank tras nueva ronda de inversión</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-fintech-apps-mexico-crecimiento/" title="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial" class="f4_footbar__interest__item__img"><figure><img  alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial"  data-src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial"  data-src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/01/Peso-electronico.jpg" alt="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-fintech-apps-mexico-crecimiento/" title="Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial">Las aplicaciones de fintech crecen 50% en México y 20% a nivel mundial</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/exclusiva-somos-mas-grandes-que-muchos-bancos-mexicanos-nubank/" title="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank" class="f4_footbar__interest__item__img"><figure><img  alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank"  data-src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank"  data-src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/DavidVelez-640x360-1.jpg" alt="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/exclusiva-somos-mas-grandes-que-muchos-bancos-mexicanos-nubank/" title="Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank">Selección Forbes 2020 | Somos más grandes que muchos bancos mexicanos: Nubank</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-MX.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-MX.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/11/Portada-Business-Class-Digital-Magazine-Número-0-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/11/Portada-Business-Class-Digital-Magazine-Número-0-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-CA.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-CA.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/10/Portada-RD.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/10/Portada-RD.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-12-09 10:30:55","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"fc740a6eff"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210708151924' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"19aba3e167","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"0313677b1c","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6bb2aeeffd0d5cad","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>

</html>
