<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="0">

<!-- Meta Post Constants -->
<meta name="author" content="Israel López Linares" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Epidemia de Covid-19 baja 6%; semana cierra con 3,278 muertes</title>
	<meta name="description" content="Las muertes confirmadas por Covid-19 ascienden a 70,604, mientras los contagios suman 663,973; la epidemia activa se estima en 42,259 casos." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Epidemia de Covid-19 baja 6%; semana cierra con 3,278 muertes" />
	<meta property="og:description" content="Las muertes confirmadas por Covid-19 ascienden a 70,604, mientras los contagios suman 663,973; la epidemia activa se estima en 42,259 casos." />
	<meta property="og:url" content="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2020-09-13T00:45:33+00:00" />
	<meta property="article:modified_time" content="2020-09-13T00:45:35+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Informaci\u00f3n de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg","width":1280,"height":720,"caption":"Foto: \u00a9 Ang\u00e9lica Escobar/Forbes M\u00e9xico."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#webpage","url":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/","name":"Epidemia de Covid-19 baja 6%; semana cierra con 3,278 muertes","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#primaryimage"},"datePublished":"2020-09-13T00:45:33+00:00","dateModified":"2020-09-13T00:45:35+00:00","description":"Las muertes confirmadas por Covid-19 ascienden a 70,604, mientras los contagios suman 663,973; la epidemia activa se estima en 42,259 casos.","breadcrumb":{"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/actualidad/","url":"https://www.forbes.com.mx/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/","url":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/","name":"Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#article","isPartOf":{"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/1e72bb6f834b5895357c845d677e7d20"},"headline":"Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas","datePublished":"2020-09-13T00:45:33+00:00","dateModified":"2020-09-13T00:45:35+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/#primaryimage"},"keywords":"coronavirus,epidemia de covid-19","articleSection":"Actualidad","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/1e72bb6f834b5895357c845d677e7d20","name":"Israel L\u00f3pez Linares","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/35c901de98b8726f982f13ae6459e017?s=96&d=mm&r=g","caption":"Israel L\u00f3pez Linares"},"description":"Periodista especializado en la edici\u00f3n. La informaci\u00f3n y el lenguaje son poder, mi pasi\u00f3n y las herramientas diarias de mi labor."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200901121031' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.home.js?ver=200904151008' async='async' id='gads-home-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/717077" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=717077' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnoticias-epidemia-covid-19-desciende-semana-3278-muertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnoticias-epidemia-covid-19-desciende-semana-3278-muertes%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.5.1 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}

@media screen and (min-width: 728px){
	.f4_module--brand__main {
			width: 75%;
	}
}

.f4_module--brand__aside {
    position: sticky;
    height: 100%;
    display: flex;
    top: 5em;
}
 .ff__persons #div-gpt-ad-f-default-list-t-b, .ff__persons #div-gpt-ad-f-default-list-t-c,  .ff__persons #div-gpt-ad-f-default-list-t-d {
    z-index: 99;
    position: relative;
}

iframe[src*="vimeo"]{
    width:100%;
}

.wp-block-embed__wrapper {
  display: flex;
    flex-flow: column;
    height: 100%;
    width: 100%;
    position: relative;  
}

.f4_module--two .f4_module--two__aside .f4_module--two__aside__video figure {
	width: 100%;
}


div[id^=div-gpt-ad-f],
.articlematching-container,
.nora,
.wp-block-embed,
.alm-single-post,
.f4_module--one-article--second,
.fbs-ad--top-wrapper,
.ad-interstitial-floater{
    contain: content;
}

.link-braces a[href*="iss"] img,
.link-braces a[href*="forbes"] img,
.link-braces img[src*="banner-conecta"] {
    object-fit: contain;
    width: 100%;
    height: 100%;
    contain: content;
}

.entry-content iframe{
    contain: strict;
}

.f4_module--one--type5 {
    display: flex;
    flex-flow: row wrap;
    width: 100%;
    background-image: none !important;
}

.f4_module--one--type5::before {
    content: '';
    background-size: contain;
    width: 100%;
    height: 100%;
    background-image: url(https://cdn.forbes.com.mx/2020/07/bg-loom.jpg);
    position: absolute;
    top: 0;
    left: 0;
    right: 0;
    background-attachment: fixed;
}

.f4_module--one--type5 .f4_module-wrap {
    width: 100%;
    display: flex;
    flex-flow: row wrap;
    justify-content: flex-start;
    padding: 0.75em;
}

.f4_module--one--type5 .f4_module-wrap article {
order: 2;
    width: auto;
    contain: content;
    border-radius: 2px;
    border: 1px solid #666;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
	}

	@media screen and (min-width:728px){
		.f4_module--one--type5 .f4_module-wrap article {
		width: auto;
			    order: 1;

			}
	}


.f4_module--one--type5 .f4_module--one--type5__logo {
    order: 1;
    margin: 0 0.5em;
}

div#f4_modules_foros {
    margin: 1em auto;
    padding: 0;
    width: 100%;
    border-radius: 2px;
    contain: content;
    position: relative;
    overflow: hidden;
    border: 1px solid #eee;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners {
	    max-width: 1440px;
    border: 1px solid #EEE;
    background-color: #eee;
    transition: all 0.5s ease;
    box-shadow: 0 1px 3px rgba(0,0,0, 0.12), 0 1px 2px rgba(0,0,0, 0.24);
}

.f415_banners>div {
    width: 100%;
    height: 100%;
    margin: 0 auto;
    text-align: center;
    display: flex;
    justify-content: center;
}

.entry-content [src*=banner-revista] {
    width: 100%;
    object-fit: cover;
    height: 100%;
}		</style>
		
<script>dfp = {"@context":{"postId":"717077","catId":"49841","tagId":"231741, 296802","typeId":"","taxId":"","dataSection":{"catName":"Actualidad","author":"Israel L\u00f3pez Linares"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

</head>

<body class="epidemia-de-covid-19 single single-post postid-717077 single-format-standard content-wrap" data-display="standard" id="717077">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                        <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a>
<ul class="sub-menu">
	<li><a href="https://foroforbes.com/2020/latam/foro-la-ruta-decisiva/">La Ruta Decisiva</a></li>
	<li><a href="https://foroforbes.com/2020/mexico/forbes-real-estate-latam-2020/">Real Estate</a></li>
	<li><a href="https://foroforbes.com/2020/mexico/webinar-ibm-17-de-septiembre/">WEBINAR IBM</a></li>
</ul>
</li>
</ul></div>                                                <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="717077">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/" data-slug="noticias-epidemia-covid-19-desciende-semana-3278-muertes" data-post-id="717077"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="717077" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-717077" data-url="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/" data-title="Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas" data-id="717077" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a> / <strong class="breadcrumb_last" aria-current="page">Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_717077">
                        <a class="author vcard author_name" href="https://www.forbes.com.mx/author/israel-lopez/">
            <span class="fn">Israel López Linares</span>
            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">septiembre 12, 2020 @ 7:45 pm</date><date class="hidden updated">2020-09-12T19:45:33-0500</date><date class="hidden published">2020-09-12T19:45:35-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas</h1>

                <span class="f4_article-info__excerpt entry-summary">Las muertes confirmadas por Covid-19 ascienden a 70,604, mientras los contagios suman 663,973; la epidemia activa se estima en 42,259 casos.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="recuperación laboral después de Covid-19" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg 1280w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg" data-caption="Foto: © Angélica Escobar/Forbes México." data-description="" data-src="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-640x360.jpg" class="lazyload wp-post-image" alt="recuperación laboral después de Covid-19" loading="lazy" srcset="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg 1280w, https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg" data-caption="Foto: © Angélica Escobar/Forbes México." data-description="" /></noscript><figcaption><span>Foto: © Angélica Escobar/Forbes México.</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>Las muertes confirmadas por Covid-19 ascienden a 70,604, mientras los contagios suman 663,973; la epidemia activa se estima en 42,259 casos.</span> -->

                <div class="pinno_wraps" data-post-id="1717077">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&amp;t=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas -&amp;url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&title=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&amp;media=https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg&amp;description=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82facfd6dbdad2d6de9fdbda9ffcd0c9d6db928e869fdbdaccdcd6dad1dbda9f899a849fccdad2ded1de9fdcd6dacdcdde9fdcd0d19f8c938d88879fd2cadacdcbdacc9fcddacfd0cdcbdedbdecc99ded2cf84fdf0fbe682f69fd9d0cad1db9fcbd7d6cc9fdecdcbd6dcd3da9fd6d1cbdacddacccbd6d1d89fded1db9fcbd7d0cad8d7cb9fd0d99fccd7decdd6d1d89fd6cb9fc8d6cbd79fc6d0ca919ffcd7dadcd49fd6cb9fd0cacb859fd7cbcbcfcc859090c8c8c891d9d0cddddacc91dcd0d291d2c790d1d0cbd6dcd6decc92dacfd6dbdad2d6de92dcd0c9d6db928e8692dbdaccdcd6dad1dbda92ccdad2ded1de928c8d888792d2cadacdcbdacc90">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&amp;t=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas -&amp;url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&title=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/&amp;media=https://cdn.forbes.com.mx/2020/08/Coronavirus-negocios.jpg&amp;description=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Epidemia de Covid-19 desciende 6%; semana cierra con 3,278 muertes reportadas https://www.forbes.com.mx/noticias-epidemia-covid-19-desciende-semana-3278-muertes/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eadfc6cbcac2c6ce8fcbca8fecc0d9c6cb829e968fcbcadcccc6cac1cbca8f998a948fdccac2cec1ce8fccc6caddddce8fccc0c18f9c839d98978fc2dacadddbcadc8fddcadfc0dddbcecbcedc89cec2df94ede0ebf692e68fc9c0dac1cb8fdbc7c6dc8fcedddbc6ccc3ca8fc6c1dbcaddcadcdbc6c1c88fcec1cb8fdbc7c0dac8c7db8fc0c98fdcc7ceddc6c1c88fc6db8fd8c6dbc78fd6c0da818fecc7caccc48fc6db8fc0dadb958fc7dbdbdfdc958080d8d8d881c9c0ddcdcadc81ccc0c281c2d780c1c0dbc6ccc6cedc82cadfc6cbcac2c6ce82ccc0d9c6cb829e9682cbcadcccc6cac1cbca82dccac2cec1ce829c9d989782c2dacadddbcadc80">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content" data-post-id="1717077">
                        
<p>La epidemia de Covid-19 en el país descendió 6% en la semana epidemiológica 35, lo cual significa la superación de las dos semanas anteriores de estancamiento.</p>



<p>Esta disminución corresponde a la semana del 23 al 29 de agosto, ya que la Secretaría de Salud (Ssa) reporta los datos de hace dos semanas para que éstos sean lo más consolidados posibles debido al tiempo de retraso que las entidades reportan sus cifras. Este sábado, el país cierra la semana epidemiológica 37.</p>



<p>Con 421 nuevos decesos al día de hoy, las muertes acumuladas y confirmadas por Covid-19 ascienden a 70,604, de acuerdo con los datos de la Ssa, que en la semana que termina reportó en total 3,278 fallecimientos.</p>



<p>José Luis Alomía, director general de Epidemiología, indicó en conferencia de prensa en Palacio Nacional que suman 663,973 los contagios comprobados en laboratorio, 5,674 más que los informados ayer.</p>



<p><em>Lee también: <a href="https://www.forbes.com.mx/normalidad-no-volvera-hasta-mediados-o-finales-de-2021-jefe-epidemiologo-de-eu/">Normalidad no volverá hasta mediados o finales de 2021: jefe epidemiólogo de EU</a></em></p>



<p>A lo largo de los últimos 7 días, las cifras oficiales acumularon 34,564 casos confirmados, 3,133 menos contagios que los registrados durante la semana anterior.</p>



<p>Alomía detalló que el sistema de vigilancia de la epidemia estima 72,293 decesos y 698,357 contagios, de los cuales 42,259 son considerados activos.</p>



<p>El funcionario, por otro lado, detalló que los estados que mantienen curvas epidémicas en descenso son Campeche, Coahuila, Chiapas, Estado de México, Morelos, Nayarit, Oaxaca, Puebla, Quintana Roo, San Luis Potosí, Sinaloa, Sonora, Tabasco, Tamaulipas, Tlaxcala, Veracruz y Zacatecas.</p>



<p><em><a href="http://bit.ly/2smr5VR" target="_blank" rel="noreferrer noopener">Síguenos en Google Noticias para mantenerte siempre informado</a></em></p>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads" data-post-id="1717077"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg 1280w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" data-caption="Foto: Pixabay." data-description="" data-src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg 1280w, https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" data-caption="Foto: Pixabay." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-astrazeneca-oxford-reanudan-ensayos-vacuna-covid-19/" title="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19">
                                            AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone.jpg 1280w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone.jpg" data-caption="Mauricio Claver-Carone (Foto: Cortesía) " data-description="" data-src="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone.jpg 1280w, https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/09/mauricio-claver-carone.jpg" data-caption="Mauricio Claver-Carone (Foto: Cortesía) " data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-trump-primer-estadounidense-bid/" title="Trump logra poner al primer estadounidense al frente del BID">
                                            Trump logra poner al primer estadounidense al frente del BID                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="coronavirus, covid-19 cubrebocas empleo reactivación" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas.jpg 1280w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas.jpg" data-caption="Foto: ©Angélica Escobar/Forbes México." data-description="" data-src="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="coronavirus, covid-19 cubrebocas empleo reactivación" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas.jpg 1280w, https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/Covid-Cotonavirus-empleo-gente-cubrebocas.jpg" data-caption="Foto: ©Angélica Escobar/Forbes México." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/economia-recuperaron-agosto-92-mil-empleos-formales-perdidos-pandemia-imss/" title="Se recuperaron en agosto más de 92 mil empleos formales perdidos en la pandemia: IMSS">
                                            Se recuperaron en agosto más de 92 mil empleos formales perdidos en la pandemia: IMSS                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Pfizer" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg 1280w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg" data-caption="Sede de Pfizer. (Foto: Reuters)" data-description="" data-src="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Pfizer" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg 1280w, https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg" data-caption="Sede de Pfizer. (Foto: Reuters)" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/neogcios-pfizer-biontech-44-mil-voluntarios-ensayo-vacuna-covid-19/" title="Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios">
                                            Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/noticias-cuauhtemoc-cardenas-padece-covid-19-amlo-le-desea-recuperacion/" title="Cuauhtémoc Cárdenas padece Covid-19; AMLO le desea recuperación">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_.jpg" data-caption="Foto: @lopezobrador_" data-description="" data-src="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/07/cardenas_obrador.jpg1_.jpg" data-caption="Foto: @lopezobrador_" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></div>

                                        <a href="https://www.forbes.com.mx/noticias-cuauhtemoc-cardenas-padece-covid-19-amlo-le-desea-recuperacion/" title="Cuauhtémoc Cárdenas padece Covid-19; AMLO le desea recuperación" class="f4_footbar__next__link f4_title">
                                            Cuauhtémoc Cárdenas padece Covid-19; AMLO le desea recuperación                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El presidente López Obrador informó que Cuauhtémoc Cárdenas está enfermo de Covid-19 y le deseó que se recupere pronto....</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/neogcios-pfizer-biontech-44-mil-voluntarios-ensayo-vacuna-covid-19/" title="Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios" class="f4_footbar__interests__main__img"><figure><img  alt="Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios"  data-src="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/01/Pfizer-reuters-e1599943589210.jpg" alt="Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/neogcios-pfizer-biontech-44-mil-voluntarios-ensayo-vacuna-covid-19/" title="Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios">Pfizer y BioNTech piden ampliar ensayo de su vacuna para Covid-19 a 44 mil voluntarios</a></h5><p>Los laboratorios Pfizer y BioNTech buscan probar su vacuna contra Covid-19 también en personas con VIH crónico estable y...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-astrazeneca-oxford-reanudan-ensayos-vacuna-covid-19/" title="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-astrazeneca-oxford-reanudan-ensayos-vacuna-covid-19/" title="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19">AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-supera-las-70-mil-muertes-por-covid-19/" title="México supera las 70 mil muertes por Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="México supera las 70 mil muertes por Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México supera las 70 mil muertes por Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" alt="México supera las 70 mil muertes por Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mexico-supera-las-70-mil-muertes-por-covid-19/" title="México supera las 70 mil muertes por Covid-19">México supera las 70 mil muertes por Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-mas-de-1000-millones-de-personas-recibiran-la-vacuna-rusa-contra-covid-19-agencia/" title="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia" class="f4_footbar__interest__item__img"><figure><img  alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mundo-mas-de-1000-millones-de-personas-recibiran-la-vacuna-rusa-contra-covid-19-agencia/" title="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia">Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-reestructuracion-de-deuda-la-clave-para-la-recuperacion/" title="La reestructuración de deuda, la clave para la recuperación" class="f4_footbar__interest__item__img"><figure><img  alt="La reestructuración de deuda, la clave para la recuperación"  data-src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La reestructuración de deuda, la clave para la recuperación"  data-src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" alt="La reestructuración de deuda, la clave para la recuperación" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/la-reestructuracion-de-deuda-la-clave-para-la-recuperacion/" title="La reestructuración de deuda, la clave para la recuperación">La reestructuración de deuda, la clave para la recuperación</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-astrazeneca-oxford-reanudan-ensayos-vacuna-covid-19/" title="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/vacuna-medicamento-inyeccion-1.jpg" alt="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-astrazeneca-oxford-reanudan-ensayos-vacuna-covid-19/" title="AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19">AstraZeneca y Oxford reanudan ensayos de su vacuna contra Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-supera-las-70-mil-muertes-por-covid-19/" title="México supera las 70 mil muertes por Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="México supera las 70 mil muertes por Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México supera las 70 mil muertes por Covid-19"  data-src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/hospital.jpg" alt="México supera las 70 mil muertes por Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mexico-supera-las-70-mil-muertes-por-covid-19/" title="México supera las 70 mil muertes por Covid-19">México supera las 70 mil muertes por Covid-19</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-mas-de-1000-millones-de-personas-recibiran-la-vacuna-rusa-contra-covid-19-agencia/" title="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia" class="f4_footbar__interest__item__img"><figure><img  alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia"  data-src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/vacuna-rusa-2.jpg" alt="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mundo-mas-de-1000-millones-de-personas-recibiran-la-vacuna-rusa-contra-covid-19-agencia/" title="Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia">Más de 1,000 millones de personas recibirán la vacuna rusa contra Covid-19: agencia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-reestructuracion-de-deuda-la-clave-para-la-recuperacion/" title="La reestructuración de deuda, la clave para la recuperación" class="f4_footbar__interest__item__img"><figure><img  alt="La reestructuración de deuda, la clave para la recuperación"  data-src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La reestructuración de deuda, la clave para la recuperación"  data-src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/08/hogan.jpg" alt="La reestructuración de deuda, la clave para la recuperación" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/la-reestructuracion-de-deuda-la-clave-para-la-recuperacion/" title="La reestructuración de deuda, la clave para la recuperación">La reestructuración de deuda, la clave para la recuperación</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/noticias-gobierno-ruso-paises-america-vacuna-sputnik-v-lopez-gatell/" title="Gobierno ruso presenta a países de América su vacuna Sputnik V; Conacyt hace seguimiento" class="f4_footbar__interests__main__img"><figure><img  alt="Gobierno ruso presenta a países de América su vacuna Sputnik V; Conacyt hace seguimiento"  data-src="https://cdn.forbes.com.mx/2020/08/Vacuna-rusa.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Vacuna-rusa.jpg" alt="Gobierno ruso presenta a países de América su vacuna Sputnik V; Conacyt hace seguimiento" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/noticias-gobierno-ruso-paises-america-vacuna-sputnik-v-lopez-gatell/" title="Gobierno ruso presenta a países de América su vacuna Sputnik V; Conacyt hace seguimiento">Gobierno ruso presenta a países de América su vacuna Sputnik V; Conacyt hace seguimiento</a></h5><p>El subsecretario López-Gatell indicó que el Conacyt hace un monitoreo estrecho de la vacuna rusa y de otras en desarroll...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-mexico-650-mil-contagios-covid-19-activos-40909/" title="México supera los 650 mil contagios de Covid-19; los activos suman 40,909" class="f4_footbar__interest__item__img"><figure><img  alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909"  data-src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909"  data-src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-mexico-650-mil-contagios-covid-19-activos-40909/" title="México supera los 650 mil contagios de Covid-19; los activos suman 40,909">México supera los 650 mil contagios de Covid-19; los activos suman 40,909</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-viajeros-propagacion-covid-19-europa-norteamerica-estudio/" title="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio" class="f4_footbar__interest__item__img"><figure><img  alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio"  data-src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio"  data-src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-viajeros-propagacion-covid-19-europa-norteamerica-estudio/" title="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio">Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/titular-de-la-sct-da-positivo-a-covid-19-es-el-integrante-del-gabinte-de-mayor-edad/" title="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad" class="f4_footbar__interest__item__img"><figure><img  alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad"  data-src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad"  data-src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/titular-de-la-sct-da-positivo-a-covid-19-es-el-integrante-del-gabinte-de-mayor-edad/" title="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad">Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-silvano-aureoles-gobernador-michoacan-positivo-covid-19/" title="Gobernador de Michoacán da positivo a Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Gobernador de Michoacán da positivo a Covid-19"  data-src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Gobernador de Michoacán da positivo a Covid-19"  data-src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" alt="Gobernador de Michoacán da positivo a Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-silvano-aureoles-gobernador-michoacan-positivo-covid-19/" title="Gobernador de Michoacán da positivo a Covid-19">Gobernador de Michoacán da positivo a Covid-19</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-mexico-650-mil-contagios-covid-19-activos-40909/" title="México supera los 650 mil contagios de Covid-19; los activos suman 40,909" class="f4_footbar__interest__item__img"><figure><img  alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909"  data-src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909"  data-src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/Coronavirus-Restaurantes-Covid-19-alimentos-comedor-comida-17.jpg" alt="México supera los 650 mil contagios de Covid-19; los activos suman 40,909" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-mexico-650-mil-contagios-covid-19-activos-40909/" title="México supera los 650 mil contagios de Covid-19; los activos suman 40,909">México supera los 650 mil contagios de Covid-19; los activos suman 40,909</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-viajeros-propagacion-covid-19-europa-norteamerica-estudio/" title="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio" class="f4_footbar__interest__item__img"><figure><img  alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio"  data-src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio"  data-src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/china-coronavirus.jpg" alt="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-viajeros-propagacion-covid-19-europa-norteamerica-estudio/" title="Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio">Escasa vigilancia a viajeros permitió propagación de Covid-19 en Europa y Norteamérica: estudio</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/titular-de-la-sct-da-positivo-a-covid-19-es-el-integrante-del-gabinte-de-mayor-edad/" title="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad" class="f4_footbar__interest__item__img"><figure><img  alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad"  data-src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad"  data-src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/jorge-arganis-diaz-leal-sct.jpg" alt="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/titular-de-la-sct-da-positivo-a-covid-19-es-el-integrante-del-gabinte-de-mayor-edad/" title="Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad">Titular de la SCT da positivo a Covid-19; es el integrante del gabinete de mayor edad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-silvano-aureoles-gobernador-michoacan-positivo-covid-19/" title="Gobernador de Michoacán da positivo a Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Gobernador de Michoacán da positivo a Covid-19"  data-src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Gobernador de Michoacán da positivo a Covid-19"  data-src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/04/Silvano_Aureoles.jpg" alt="Gobernador de Michoacán da positivo a Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-silvano-aureoles-gobernador-michoacan-positivo-covid-19/" title="Gobernador de Michoacán da positivo a Covid-19">Gobernador de Michoacán da positivo a Covid-19</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">

            <div>
                <div class="f4_footer__social">
                    <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>

                    <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-instagram" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-pinterest" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                    </a>
                    <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                    </a>
                </div>


                <div class="f4_footer_register_wrapper">
                    <div class="f4_footer__register">
                        <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                    </div>

                    <div class="f4_footer__register">
                        <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                    </div>
                </div>

            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/cover_forbesMX_agosto.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/cover_forbesMX_agosto.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>



        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2020 Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>

<div class="pinno-ad-serving hidden" data-post-id="626014555">
    <div id="div-gpt-ad-f-default-in-626014555"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='smush-lazy-load-js-after'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200902121842' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"d921c64d57","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"1db9d38984","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.7' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4' id='ajax-load-more-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
