<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15000">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OPS espera aumento de casos de coronavirus en México y Centroamérica</title>
	<meta name="description" content="De acuerdo a la directora del organismo, Carissa Etienne, no es momento de flexibilizar las restricciones impuestas para controlar el virus." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OPS espera aumento de casos de coronavirus en México y Centroamérica" />
	<meta property="og:description" content="De acuerdo a la directora del organismo, Carissa Etienne, no es momento de flexibilizar las restricciones impuestas para controlar el virus." />
	<meta property="og:url" content="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2020-05-26T17:11:04+00:00" />
	<meta property="article:modified_time" content="2020-05-26T18:29:50+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          YETT_BLACKLIST = [
                /ap\.lijit\.com/,
                /static\.sunmedia\.tv/,
                /todo/
        ]
        </script>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='dreams-simple-list-css-site-css'  href='https://www.forbes.com.mx/wp-content/plugins/pinno-f-section-list/_inc/assets/app.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200413132612' type='text/css' media='all' />
<script type='text/javascript' src='//unpkg.com/yett'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=673865' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnoticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fnoticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.4.3 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}

@media screen and (min-width: 728px){
	.f4_module--brand__main {
			width: 75%;
	}
}

.f4_module--brand__aside {
    position: sticky;
    height: 100%;
    display: flex;
    top: 5em;
}
 .ff__persons #div-gpt-ad-f-default-list-t-b, .ff__persons #div-gpt-ad-f-default-list-t-c,  .ff__persons #div-gpt-ad-f-default-list-t-d {
    z-index: 99;
    position: relative;
}

iframe[src*="vimeo"]{
    width:100%;
}

.wp-block-embed__wrapper {
  display: flex;
    flex-flow: column;
    height: 100%;
    width: 100%;
    position: relative;  
}

.f4_module--two .f4_module--two__aside .f4_module--two__aside__video figure {
	width: 100%;
}


div[id^=div-gpt-ad-f],
.articlematching-container,
.nora,
.wp-block-embed,
.alm-single-post,
.f4_module--one-article--second,
.fbs-ad--top-wrapper,
.ad-interstitial-floater{
    contain: content;
}

.link-braces a[href*="iss"] img,
.link-braces a[href*="forbes"] img,
.link-braces img[src*="banner-conecta"] {
    object-fit: contain;
    width: 100%;
    height: 100%;
    contain: content;
}

.entry-content iframe{
    contain: strict;
}		</style>
		
<script>dfp = {"@context":{"postId":"673865","catId":"49841","tagId":"278791, 679, 278790, 231741, 6573, 25765, 278789","typeId":"","taxId":"","dataSection":{"catName":"Actualidad","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="organizacion-panamericana-de-la-salud-2 single single-post postid-673865 single-format-standard content-wrap" data-display="standard" id="673865">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe 
                  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">
    <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>
            </li>



        </ul>

</nav>

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                    
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                </div>


                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

              <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>
        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    
    
    <div class="search-overlay"> </div>
	

               

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="673865">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" data-slug="noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica" data-post-id="673865"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="673865" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-673865" data-url="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" data-title="OPS espera aumento de casos de coronavirus en México y Centroamérica" data-id="673865" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a> / <strong class="breadcrumb_last" aria-current="page">OPS espera aumento de casos de coronavirus en México y Centroamérica</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_673865">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">mayo 26, 2020 @ 12:11 pm</date><date class="hidden updated">2020-05-26T12:11:04-0500</date><date class="hidden published">2020-05-26T13:29:50-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">OPS espera aumento de casos de coronavirus en México y Centroamérica</h1>

                <span class="f4_article-info__excerpt entry-summary">De acuerdo a la directora del organismo, Carissa Etienne, no es momento de flexibilizar las restricciones impuestas para controlar el virus.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="Coronavirus COVID-19 Central de Abastos durante la pandemia" data-srcset="https://cdn.forbes.com.mx/2020/05/A200519195-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/05/A200519195-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/05/A200519195-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/05/A200519195-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/05/A200519195-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/05/A200519195.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" data-caption="Foto: Romina Solis / Notimex" data-description="Coronavirus COVID-19 Central de Abastos durante la pandemia" data-src="https://cdn.forbes.com.mx/2020/05/A200519195-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/05/A200519195-640x360.jpg" class="lazyload wp-post-image" alt="Coronavirus COVID-19 Central de Abastos durante la pandemia" srcset="https://cdn.forbes.com.mx/2020/05/A200519195-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/05/A200519195-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/05/A200519195-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/05/A200519195-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/05/A200519195-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/05/A200519195.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" data-caption="Foto: Romina Solis / Notimex" data-description="Coronavirus COVID-19 Central de Abastos durante la pandemia" /></noscript><figcaption><span>Foto: Romina Solis / Notimex</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>De acuerdo a la directora del organismo, Carissa Etienne, no es momento de flexibilizar las restricciones impuestas para controlar el virus.</span> -->

                <div class="pinno_wraps">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&amp;t=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=OPS espera aumento de casos de coronavirus en México y Centroamérica -&amp;url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&title=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&amp;media=https://cdn.forbes.com.mx/2020/05/A200519195.jpg&amp;description=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acdec1c2b1f4e2e1f4e3f0b1f0e4fcf4ffe5feb1f5f4b1f2f0e2fee2b1f5f4b1f2fee3fefff0e7f8e3e4e2b1f4ffb1dc5238e9f8f2feb1e8b1d2f4ffe5e3fef0fc5238e3f8f2f0b7f0fce1aad3ded5c8acd8b1f7fee4fff5b1e5f9f8e2b1f0e3e5f8f2fdf4b1f8ffe5f4e3f4e2e5f8fff6b1f0fff5b1e5f9fee4f6f9e5b1fef7b1e2f9f0e3f8fff6b1f8e5b1e6f8e5f9b1e8fee4bfb1d2f9f4f2fab1f8e5b1fee4e5abb1f9e5e5e1e2abbebee6e6e6bff7fee3f3f4e2bff2fefcbffce9befffee5f8f2f8f0e2bcfee1e2bcf4e2e1f4e3f0bcf0e4fcf4ffe5fee2bcf5f4bcf2f0e2fee2bcf5f4bcf2fee3fefff0e7f8e3e4e2bcf4ffbcfcf4e9f8f2febce8bcf2f4ffe5e3fef0fcf4e3f8f2f0be">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&amp;t=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=OPS espera aumento de casos de coronavirus en México y Centroamérica -&amp;url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&title=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/&amp;media=https://cdn.forbes.com.mx/2020/05/A200519195.jpg&amp;description=OPS espera aumento de casos de coronavirus en México y Centroamérica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=OPS espera aumento de casos de coronavirus en México y Centroamérica https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2a0bfbccf8a9c9f8a9d8ecf8e9a828a819b80cf8b8acf8c8e9c809ccf8b8acf8c809d80818e99869d9a9ccf8a81cfa22c4697868c80cf96cfac8a819b9d808e822c469d868c8ec98e829fd4ada0abb6d2a6cf89809a818bcf9b87869ccf8e9d9b868c838acf86819b8a9d8a9c9b868188cf8e818bcf9b87809a88879bcf8089cf9c878e9d868188cf869bcf98869b87cf96809ac1cfac878a8c84cf869bcf809a9bd5cf879b9b9f9cd5c0c0989898c189809d8d8a9cc18c8082c18297c081809b868c868e9cc2809f9cc28a9c9f8a9d8ec28e9a828a819b809cc28b8ac28c8e9c809cc28b8ac28c809d80818e99869d9a9cc28a81c2828a97868c80c296c28c8a819b9d808e828a9d868c8ec0">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content">
                        
<p><strong>Reuters.-</strong> La directora de la Organización Panamericana de la Salud (OPS), Carissa Etienne, dijo esta mañana que el organismo espera un <strong>aumento de casos de coronavirus en México</strong> y una aceleración en El Salvador, Guatemala y Nicaragua.</p>



<p>La funcionaria agregó en una rueda de prensa virtual que, ya que la región se ha <strong>convertido en el epicentro de la pandemia</strong>, acumulando un 45% de los contagios reportados en todo el mundo, <strong>no es momento de flexibilizar las restricciones impuestas para controlar el virus</strong>.</p>



<p>Además, Marcos Espinal, Director de Enfermedades Transmisibles de la OPS, aseguró que &#8220;la mayoría&#8221; de <strong>países de Latinoamérica</strong> no están haciendo las pruebas &#8220;suficientes&#8221; para detectar el coronavirus, por lo que pidió más tests.</p>



<figure class="wp-block-image size-large"><a href="https://forbesconecta.com/?utm_source=top%20hillary%20home&amp;utm_medium=top%20hillary%20home&amp;utm_campaign=top%20hillary%20home"><img  alt="Forbes Conecta"  data-srcset="https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1024x126.png 1024w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-300x37.png 300w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-768x95.png 768w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1536x190.png 1536w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-2048x253.png 2048w"  data-src="https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1024x126.png" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-672845 lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1024x126.png" alt="Forbes Conecta" class="wp-image-672845 lazyload" srcset="https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1024x126.png 1024w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-300x37.png 300w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-768x95.png 768w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-1536x190.png 1536w, https://cdn.forbes.com.mx/2020/05/banner-conecta-2560-2048x253.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></figure>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>    

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="576" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg 1280w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-240x150.jpg 240w"  data-full-size="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg 1280w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/04/mexicoconectado.gob_.mx_.jpg" data-caption="" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/tecnologia-sin-novedad-nueva-normalidad-brecha/" title="Nueva normalidad: sin  novedad para quienes no pueden conectarse a la tecnología">
                                                    Nueva normalidad: sin  novedad para quienes no pueden conectarse a la tecnología                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/05/remdesivir-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/05/remdesivir-1.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/05/remdesivir-1.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2020/05/remdesivir-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/05/remdesivir-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/05/remdesivir-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/05/remdesivir-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/05/remdesivir-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/05/remdesivir-1.jpg" data-caption="Foto: Reuters." data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/mundo-pese-a-suspender-ensayos-oms-aguarda-tests-de-seguridad-de-hidroxicloroquina/" title="Pese a suspender ensayos, OMS aguarda tests de seguridad de hidroxicloroquina">
                                                    Pese a suspender ensayos, OMS aguarda tests de seguridad de hidroxicloroquina                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="plantas" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-320x180.jpg 320w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="plantas" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-640x360.jpg 640w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-300x169.jpg 300w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-768x432.jpg 768w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304-320x180.jpg 320w, https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" data-caption="" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/negocios-cenace-amparos-empresas-energias-renovables/" title="Cenace combatirá amparos de empresas de energías renovables">
                                                    Cenace combatirá amparos de empresas de energías renovables                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360"   alt="" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh.jpg" data-caption="Foto @USEmbassyMEX" data-description="" data-src="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/vacuna-coronavirus-Pittsburgh.jpg" data-caption="Foto @USEmbassyMEX" data-description="" /></noscript>                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/tecnologia-mundo-companias-tecnologicas-apuntan-a-parches-para-medir-la-temperatura-por-covid-19/" title="Compañías tecnológicas apuntan a parches para medir la temperatura por Covid-19">
                                                    Compañías tecnológicas apuntan a parches para medir la temperatura por Covid-19                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>
    </div>

        <div id="stuckObserver" class="stuck">
            <div class="f4_ad__widget">
                <figure class="f4_ad__ep f45_ad__ep_mobile">
                    <div id="div-gpt-ad-f-default-box-d"  ></div>                </figure>
            </div>
        </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/tecnologia-didi-inteligencia-artificial-conductores/" title="DiDi validará con inteligencia artificial el uso de cubrebocas de los conductores">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="588" height="360"   alt="" data-object-fit="cover" data-full-size="https://cdn.forbes.com.mx/2020/05/WhatsApp-Image-2020-05-25-at-5.00.35-PM.jpeg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/05/WhatsApp-Image-2020-05-25-at-5.00.35-PM-588x360.jpeg" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="588" height="360" src="https://cdn.forbes.com.mx/2020/05/WhatsApp-Image-2020-05-25-at-5.00.35-PM-588x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" data-full-size="https://cdn.forbes.com.mx/2020/05/WhatsApp-Image-2020-05-25-at-5.00.35-PM.jpeg" data-caption="" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></div>

                                        <a href="https://www.forbes.com.mx/tecnologia-didi-inteligencia-artificial-conductores/" title="DiDi validará con inteligencia artificial el uso de cubrebocas de los conductores"
                                           class="f4_footbar__next__link f4_title">
											DiDi validará con inteligencia artificial el uso de cubrebocas de los conductores                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/mauricio-hernandez/" title="Entradas de Mauricio Hernández Armenta" rel="author">Mauricio Hernández Armenta</a></div>

                                        <p>En los siguientes días habilitará un sistema inteligente que validará a través del envío de una fotografía el uso de cub...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/noticias-falso-que-mexico-tenga-la-mayor-letalidad-de-covid-19-en-america-latina-amlo/" title="&#8216;Falso que México tenga la mayor letalidad de Covid-19 en América Latina&#8217;: AMLO" class="f4_footbar__interests__main__img"><figure><img  alt="&#8216;Falso que México tenga la mayor letalidad de Covid-19 en América Latina&#8217;: AMLO"  data-src="https://cdn.forbes.com.mx/2020/04/disposal-5021447_1280.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/disposal-5021447_1280.jpg" alt="&#8216;Falso que México tenga la mayor letalidad de Covid-19 en América Latina&#8217;: AMLO" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/noticias-falso-que-mexico-tenga-la-mayor-letalidad-de-covid-19-en-america-latina-amlo/" title="&#8216;Falso que México tenga la mayor letalidad de Covid-19 en América Latina&#8217;: AMLO">&#8216;Falso que México tenga la mayor letalidad de Covid-19 en América Latina&#8217;: AMLO</a></h5><p>De acuerdo con el diario Reforma, México es el país con mayor letalidad por Covid-19 en América Latina, por encima de Br...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" title="OPS espera aumento de casos de coronavirus en México y Centroamérica" class="f4_footbar__interest__item__img"><figure><img  alt="OPS espera aumento de casos de coronavirus en México y Centroamérica"  data-src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="OPS espera aumento de casos de coronavirus en México y Centroamérica"  data-src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" alt="OPS espera aumento de casos de coronavirus en México y Centroamérica" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" title="OPS espera aumento de casos de coronavirus en México y Centroamérica">OPS espera aumento de casos de coronavirus en México y Centroamérica</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-funciono-la-sana-distancia-en-combate-al-coronavirus-asegura-amlo/" title="Funcionó la sana distancia en combate al coronavirus, asegura AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO"  data-src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO"  data-src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-funciono-la-sana-distancia-en-combate-al-coronavirus-asegura-amlo/" title="Funcionó la sana distancia en combate al coronavirus, asegura AMLO">Funcionó la sana distancia en combate al coronavirus, asegura AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-covid-19-esto-apenas-inicia/" title="El Covid-19: Esto apenas inicia" class="f4_footbar__interest__item__img"><figure><img  alt="El Covid-19: Esto apenas inicia"  data-src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Covid-19: Esto apenas inicia"  data-src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" alt="El Covid-19: Esto apenas inicia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/el-covid-19-esto-apenas-inicia/" title="El Covid-19: Esto apenas inicia">El Covid-19: Esto apenas inicia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estrategia-de-carlos-slim-para-aumentar-la-productividad/" title="Estrategia de Carlos Slim para aumentar la productividad" class="f4_footbar__interest__item__img"><figure><img  alt="Estrategia de Carlos Slim para aumentar la productividad"  data-src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estrategia de Carlos Slim para aumentar la productividad"  data-src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" alt="Estrategia de Carlos Slim para aumentar la productividad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/estrategia-de-carlos-slim-para-aumentar-la-productividad/" title="Estrategia de Carlos Slim para aumentar la productividad">Estrategia de Carlos Slim para aumentar la productividad</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" title="OPS espera aumento de casos de coronavirus en México y Centroamérica" class="f4_footbar__interest__item__img"><figure><img  alt="OPS espera aumento de casos de coronavirus en México y Centroamérica"  data-src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="OPS espera aumento de casos de coronavirus en México y Centroamérica"  data-src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200519195.jpg" alt="OPS espera aumento de casos de coronavirus en México y Centroamérica" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-ops-espera-aumentos-de-casos-de-coronavirus-en-mexico-y-centroamerica/" title="OPS espera aumento de casos de coronavirus en México y Centroamérica">OPS espera aumento de casos de coronavirus en México y Centroamérica</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-funciono-la-sana-distancia-en-combate-al-coronavirus-asegura-amlo/" title="Funcionó la sana distancia en combate al coronavirus, asegura AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO"  data-src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO"  data-src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200513001.jpg" alt="Funcionó la sana distancia en combate al coronavirus, asegura AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/noticias-funciono-la-sana-distancia-en-combate-al-coronavirus-asegura-amlo/" title="Funcionó la sana distancia en combate al coronavirus, asegura AMLO">Funcionó la sana distancia en combate al coronavirus, asegura AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-covid-19-esto-apenas-inicia/" title="El Covid-19: Esto apenas inicia" class="f4_footbar__interest__item__img"><figure><img  alt="El Covid-19: Esto apenas inicia"  data-src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Covid-19: Esto apenas inicia"  data-src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/A200228082.jpg" alt="El Covid-19: Esto apenas inicia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/el-covid-19-esto-apenas-inicia/" title="El Covid-19: Esto apenas inicia">El Covid-19: Esto apenas inicia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estrategia-de-carlos-slim-para-aumentar-la-productividad/" title="Estrategia de Carlos Slim para aumentar la productividad" class="f4_footbar__interest__item__img"><figure><img  alt="Estrategia de Carlos Slim para aumentar la productividad"  data-src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Estrategia de Carlos Slim para aumentar la productividad"  data-src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/08/cecy-1.jpg" alt="Estrategia de Carlos Slim para aumentar la productividad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/estrategia-de-carlos-slim-para-aumentar-la-productividad/" title="Estrategia de Carlos Slim para aumentar la productividad">Estrategia de Carlos Slim para aumentar la productividad</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/premiaran-a-personal-medico-con-medallas-y-hasta-100-mil-pesos/" title="Premiarán a personal médico con medallas y hasta 100 mil pesos" class="f4_footbar__interests__main__img"><figure><img  alt="Premiarán a personal médico con medallas y hasta 100 mil pesos"  data-src="https://cdn.forbes.com.mx/2020/04/A200425038.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/04/A200425038.jpg" alt="Premiarán a personal médico con medallas y hasta 100 mil pesos" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/premiaran-a-personal-medico-con-medallas-y-hasta-100-mil-pesos/" title="Premiarán a personal médico con medallas y hasta 100 mil pesos">Premiarán a personal médico con medallas y hasta 100 mil pesos</a></h5><p>El titular del IMSS dijo que se busca premiar a más de 8 mil médicos, médicas, enfermeras y enfermeros.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ventas-gasolina-pemex-caida-abril/" title="Las ventas de gasolina de Pemex se hundieron 70% durante abril" class="f4_footbar__interest__item__img"><figure><img  alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril"  data-src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril"  data-src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/negocios-ventas-gasolina-pemex-caida-abril/" title="Las ventas de gasolina de Pemex se hundieron 70% durante abril">Las ventas de gasolina de Pemex se hundieron 70% durante abril</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/coronavirus-o-el-chernobil-mexicano/" title="Coronavirus o el Chernóbil mexicano" class="f4_footbar__interest__item__img"><figure><img  alt="Coronavirus o el Chernóbil mexicano"  data-src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Coronavirus o el Chernóbil mexicano"  data-src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" alt="Coronavirus o el Chernóbil mexicano" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/coronavirus-o-el-chernobil-mexicano/" title="Coronavirus o el Chernóbil mexicano">Coronavirus o el Chernóbil mexicano</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-casos-confirmados-covid-19-muertes-pais/" title="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633" class="f4_footbar__interest__item__img"><figure><img  alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633"  data-src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633"  data-src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-casos-confirmados-covid-19-muertes-pais/" title="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633">México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-salud-cubrebocas-medidas-contra-covid-19/" title="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-salud-cubrebocas-medidas-contra-covid-19/" title="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19">Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-ventas-gasolina-pemex-caida-abril/" title="Las ventas de gasolina de Pemex se hundieron 70% durante abril" class="f4_footbar__interest__item__img"><figure><img  alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril"  data-src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril"  data-src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/06/gasolinera-gasolina-04.jpg" alt="Las ventas de gasolina de Pemex se hundieron 70% durante abril" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/negocios-ventas-gasolina-pemex-caida-abril/" title="Las ventas de gasolina de Pemex se hundieron 70% durante abril">Las ventas de gasolina de Pemex se hundieron 70% durante abril</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/coronavirus-o-el-chernobil-mexicano/" title="Coronavirus o el Chernóbil mexicano" class="f4_footbar__interest__item__img"><figure><img  alt="Coronavirus o el Chernóbil mexicano"  data-src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Coronavirus o el Chernóbil mexicano"  data-src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200520072.jpg" alt="Coronavirus o el Chernóbil mexicano" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/coronavirus-o-el-chernobil-mexicano/" title="Coronavirus o el Chernóbil mexicano">Coronavirus o el Chernóbil mexicano</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-casos-confirmados-covid-19-muertes-pais/" title="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633" class="f4_footbar__interest__item__img"><figure><img  alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633"  data-src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633"  data-src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/A200519151.jpg" alt="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-casos-confirmados-covid-19-muertes-pais/" title="México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633">México ya es el noveno país con más muertes en el mundo por Covid-19: llegan a 7,633</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-salud-cubrebocas-medidas-contra-covid-19/" title="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19"  data-src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/05/lopez-gatell-cubrebocas.jpg" alt="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/noticias-salud-cubrebocas-medidas-contra-covid-19/" title="Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19">Ahora sí: Salud suma el cubrebocas a medidas contra Covid-19</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/05/FORBES-MAYO-2020-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/05/FORBES-MAYO-2020-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/05/FORBES-CA-MAY-INTER-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/05/FORBES-CA-MAY-INTER-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/05/00-Portada-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/05/00-Portada-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2014 - 2020  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<!-- Shiver Pixel (Ivanovich) -->
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/270959339/DFPAudiencePixel;ord=1;dc_seg=999749095?" class="lazy-off" data-pin-nora="https://pubads.g.doubleclick.net/activity;dc_iu=/270959339/DFPAudiencePixel;ord=1;dc_seg=999749095?" hidden/>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"1"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"1"},{"siteKey":"instyle","isActive":"1"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200413044812'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"5fb4c272d9","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"23063beec9","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3'></script>
</body>
</html>
