<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    		<script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">
					( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );
				</script>
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.0 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo</title>
	<meta name="description" content="La ONU aprobó realizar una reunión extraordinaria de la Asamblea General por invasión rusa a Ucrania, la reunión sería mañana por la tarde." />
	<link rel="canonical" href="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" />
	<meta property="og:description" content="La ONU aprobó realizar una reunión extraordinaria de la Asamblea General por invasión rusa a Ucrania, la reunión sería mañana por la tarde." />
	<meta property="og:url" content="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2022-02-27T21:35:06+00:00" />
	<meta property="article:modified_time" content="2022-02-27T21:35:37+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2021/05/ONU-logo-scaled-e1628296704339.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210610114219' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/951960" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=951960' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fonu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fonu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"951960","catId":"49841","tagId":"329105, 1623, 329274","typeId":"","taxId":"","dataSection":{"catName":"Actualidad","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>		<style id="wp-gdpr-cookie-notice-stylesheet" type="text/css">
						.wp-gdpr-cookie-notice-wrap {
				position: fixed;
				right: 0;
				left: 0;
				bottom: 0;
				z-index: 9999999999;
							}

			.wp-gdpr-cookie-notice {
				position: relative;
				border-width: 0px 0 0;
									box-shadow: 0 -3px 5px 0 rgba(0, 0, 0, 0.1);
							}
					.wp-gdpr-cookie-notice-wrap {
			background-color: rgba(0, 0, 0, 0.65);
		}

		.wp-gdpr-cookie-notice {
			padding: 0.75rem 1rem;
			font-size: 100%;
			line-height: 1.4;
			color: #f2f2f2;
			background-color: #333333;
			border-color: #cccccc;
			border-style: solid;
		}

		.wp-gdpr-cookie-notice-inner {
			display: block;
			margin: 0 auto;
			max-width: 960px;
		}

		
		.wp-gdpr-cookie-notice a,
		.wp-gdpr-cookie-notice a:visited {
			color: #dd3333;
		}

		.wp-gdpr-cookie-notice a:hover,
		.wp-gdpr-cookie-notice a:focus {
			color: #a62626;
		}

		.wp-gdpr-cookie-notice-heading,
		.wp-gdpr-cookie-notice-content {
			margin-bottom: 0.2rem;
		}

		.wp-gdpr-cookie-notice-heading > * {
			margin: 0;
			padding: 0;
			font-size: 120%;
		}

		.wp-gdpr-cookie-notice-content > * {
			margin: 0 0 0.5rem;
			padding: 0;
		}

		.wp-gdpr-cookie-notice-content > *:last-child {
			margin: 0;
		}

		.wp-gdpr-cookie-notice-form {
			margin: 0;
			padding: 0;
			background: transparent;
			border: 0;
			box-shadow: none;
			overflow: visible;
		}

		.wp-gdpr-cookie-notice-controls {
			display: flex;
			align-items: center;
			justify-content: flex-end;
		}

		.wp-gdpr-cookie-notice-controls > * {
			margin-right: 0.8rem;
		}

		.wp-gdpr-cookie-notice-controls > *:last-child {
			margin-right: 0;
		}

		.wp-gdpr-cookie-notice-toggles {
			display: block;
			margin: 0 0.8rem 0 0;
			padding: 0;
			border: 0;
			flex: 1;
			font-size: 100%;
		}

		.wp-gdpr-cookie-notice-toggle {
			display: block;
			float: left;
			margin-right: 0.8rem;
		}

		.wp-gdpr-cookie-notice-toggle input[type="checkbox"] {
			margin-right: 0.2rem;
		}

		.wp-gdpr-cookie-notice-toggle:last-child {
			margin-right: 0;
		}

		.wp-gdpr-cookie-notice-button {
			display: inline-block;
								padding: 0.6rem 0.8rem;
					font-size: 110%;
								color: #333333;
			background-color: #f2f2f2;
			border: 0;
			border-radius: 0;
			appearance: none;
		}

		.wp-gdpr-cookie-notice-button:hover,
		.wp-gdpr-cookie-notice-button:focus {
			color: #333333;
			background-color: #b6b6b6;
		}
				</style>
		
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="reunion-especial single single-post postid-951960 single-format-standard content-wrap" data-display="standard" id="951960">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>
            <nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul id="brandVoiceMenu">
    <h3>BrandVoice</h3>
        </ul>

    </div> <!-- side_menu__wrap //-->

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="951960">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/" data-slug="onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo" data-post-id="951960"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="951960" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-951960" data-url="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/" data-title="ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" data-id="951960" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a> / <strong class="breadcrumb_last" aria-current="page">ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_951960">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">febrero 27, 2022 @ 3:35 pm</date><date class="hidden updated">2022-02-27T15:35:06-0600</date><date class="hidden published">2022-02-27T15:35:37-0600</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo</h1>

    <span class="f4_article-info__excerpt entry-summary">Estados Unidos y sus aliados buscan lograr el máximo número de apoyos posibles entre los 193 países de la ONU en un intento por mostrar el aislamiento de Rusia.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="ONU Ucrania derechos humanos" data-srcset="https://cdn.forbes.com.mx/2021/05/ONU-logo-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/ONU-logo-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/ONU-logo-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/ONU-logo-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/ONU-logo-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2021/05/ONU-logo-2048x1152.jpg 2048w, https://cdn.forbes.com.mx/2021/05/ONU-logo-scaled-e1628296704339.jpg 1280w, https://cdn.forbes.com.mx/2021/05/ONU-logo-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/05/ONU-logo-scaled-e1628296704339.jpg" data-caption="Foto:ONU" data-description="" data-src="https://cdn.forbes.com.mx/2021/05/ONU-logo-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/05/ONU-logo-640x360.jpg" class="lazyload wp-post-image" alt="ONU Ucrania derechos humanos" srcset="https://cdn.forbes.com.mx/2021/05/ONU-logo-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/ONU-logo-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/ONU-logo-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/ONU-logo-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/ONU-logo-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2021/05/ONU-logo-2048x1152.jpg 2048w, https://cdn.forbes.com.mx/2021/05/ONU-logo-scaled-e1628296704339.jpg 1280w, https://cdn.forbes.com.mx/2021/05/ONU-logo-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/05/ONU-logo-scaled-e1628296704339.jpg" data-caption="Foto:ONU" data-description="" /></noscript><figcaption><span>Foto:ONU</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>Estados Unidos y sus aliados buscan lograr el máximo número de apoyos posibles entre los 193 países de la ONU en un intento por mostrar el aislamiento de Rusia.</span> -->

    <div class="pinno_wraps" data-post-id="1951960">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/&text=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/&title=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/&text=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/&title=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/&title=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo&amp;BODY=ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1951960">
            
<p><strong>EFE.-</strong> El Consejo de Seguridad de la ONU <strong>aprobó este domingo una resolución para convocar una sesión especial urgente sobre Ucrania en la Asamblea General</strong>, el órgano en el que se sientan los 193 Estados miembros de la organización, y se prevé que dicha reunión arranque este lunes.</p>



<p><strong>La iniciativa, impulsada por Estados Unidos y Albania, salió adelante</strong>.</p>



<p><strong>El movimiento llega después de que el viernes Rusia bloqueara en el Consejo de Seguridad una resolución que condenaba su invasión</strong> y le ordenaba la retirada de tropas y busca que la Asamblea, donde Moscú no puede vetar decisiones, apruebe a lo largo de los próximos días un documento parecido.</p>



<p>Según dijeron a Efe fuentes diplomáticas, <strong>se prevé que la sesión especial arranque este lunes, pero la votación del texto no se producirá antes del miércoles</strong>, para dar tiempo a todas las delegaciones de analizarlo con sus capitales.</p>



<p>Para llevar el asunto a la Asamblea General, EE.UU. y Albania usaron una fórmula que permite al Consejo de Seguridad referir una cuestión a de paz y seguridad a ese órgano en caso de bloqueo por parte de un miembro permanente, una vía que no se había utilizado con éxito en cuatro décadas.</p>



<p><em><strong>Lee:</strong> <a href="https://www.forbes.com.mx/la-cij-recibe-la-demanda-de-ucrania-a-rusia-por-genocidio/">La CIJ recibe la demanda de Ucrania a Rusia por genocidio</a></em></p>



<p><strong>La sesiones urgentes de este tipo, de hecho, han sido muy escasas a lo largo de la historia de la Asamblea General</strong>, cuyas resoluciones no tienen el mismo peso que las del Consejo de Seguridad, que es normalmente el encargado de gestionar conflictos.</p>



<p>Estados Unidos y sus aliados buscan lograr el máximo número de apoyos posibles entre los 193 países de la ONU en un intento por mostrar el aislamiento de Rusia.</p>



<p>El viernes, cuando presentaron la resolución que Moscú vetó en el Consejo de Seguridad, y reunieron más de ochenta copatrocinadores de la iniciativa, por lo que se espera que en la Asamblea la resolución salga adelante sin problemas.</p>



<p><strong>La embajadora estadounidense ante la ONU, Linda Thomas-Greenfield, aseguró que esa resolución servirá para asegurar que Rusia &#8220;rinda cuentas&#8221;</strong> y, dirigiéndose a los militares rusos, subrayó que el &#8220;mundo está viendo&#8221; sus ataques y les exigirá responsabilidades.</p>



<p>En una intervención ante el Consejo, Thomas-Greenfield defendió la necesidad de tomar &#8220;medidas extraordinarias para responder a esta amenaza al sistema internacional y hacer todo lo posible para ayudar a Ucrania y su gente&#8221;.</p>



<p>&#8220;Tengamos el coraje de los ucranianos que se alzan valientes para defender su democracia y su forma de vida y sus futuros. Mostrémosles que no están solos&#8221;, insistió.</p>



<p><a href="https://www.forbes.com.mx/">Sigue la información sobre los negocios y la actualidad en Forbes México</a></p>



<p><strong>Postura de México</strong></p>



<p>Juan Ramón de la Fuente, representante de México ante la ONU, indicó que el país apoya sin ambages la convocatoria al 10º primer periodo extraordinario de sesiones de emergencia de la Asamblea General y se convocará a una sesión para analizar la situación humanitaria que prevalece en Ucrania y facilitar que la ayuda llegue pronto a quienes más la necesitan.</p>



<p>El pasado viernes 25 de febrero, como consecuencia del ejercicio del veto el Consejo de Seguridad no pudo cumplir con su responsabilidad primordial de mantener la paz y la seguridad internacionales al no haberse podido adoptar un proyecto de resolución en relación con la situación en Ucrania a pesar de contar con 11 votos afirmativos.</p>



<p>Ante la parálisis del Consejo de Seguridad hoy se invocó a la resolución 377: Unión pro paz para convocar con urgencia un periodo extraordinario de sesiones de la Asamblea General.</p>



<p>&#8220;Desde 1945 México ha mantenido una postura inquebrantable en contra del ejercicio del veto por parte de los miembros permanentes del Consejo de Seguridad, como hemos sostenido en reiteradas ocasiones y hoy refrendamos, esta facultad no debería ser un privilegio, en todo caso constituye una enorme y muy delicada responsabilidad&#8221;, dijo de la Fuente.</p>



<p><a href="https://news.google.com/publications/CAAqBwgKMMqk_Qowqsv0Ag?oc=3&amp;ceid=MX:es-419"><strong><em>Síguenos en Google Noticias para mantenerte siempre informado</em></strong></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1951960"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Actualidad",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/onu-convoca-a-sesion-urgente-de-la-asamblea-general-sobre-ucrania-mexico-muestra-apoyo/",
        title: "ONU convoca a sesión urgente de la Asamblea General sobre Ucrania; México muestra apoyo",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Ucrania Rusia Russiaâs military intervention in Ukraine continues" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750.jpg" data-caption="Un soldado ucraniano detrás de los neumáticos en el barrio de Zhuliany de Kiev durante la intervención militar de Rusia en Ucrania, el 26 de febrero de 2022. Foto: © Aytac Unal/Agencia Anadolu a través de Getty Images." data-description="Ucrania Rusia Russiaâs military intervention in Ukraine continues" data-src="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Ucrania Rusia Russiaâs military intervention in Ukraine continues" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/02/GettyImages-1238769750.jpg" data-caption="Un soldado ucraniano detrás de los neumáticos en el barrio de Zhuliany de Kiev durante la intervención militar de Rusia en Ucrania, el 26 de febrero de 2022. Foto: © Aytac Unal/Agencia Anadolu a través de Getty Images." data-description="Ucrania Rusia Russiaâs military intervention in Ukraine continues" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/ucrania-afirma-haber-matado-a-1000-soldados-rusos-y-capturado-a-300/" title="Ucrania afirma haber matado a 1,000 soldados rusos y capturado a 300">
                                            Ucrania afirma haber matado a 1,000 soldados rusos y capturado a 300                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/02/contagios-covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19.jpg 1280w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/02/contagios-covid-19.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2021/02/contagios-covid-19-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/02/contagios-covid-19-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/02/contagios-covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19.jpg 1280w, https://cdn.forbes.com.mx/2021/02/contagios-covid-19-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/02/contagios-covid-19.jpg" data-caption="" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mexico-suma-72-muertes-y-3519-nuevos-casos-de-covid-19/" title="México suma 72 muertes y 3,519 nuevos casos de Covid-19">
                                            México suma 72 muertes y 3,519 nuevos casos de Covid-19                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/09/amlo-21-sep-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep.jpg 1280w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/09/amlo-21-sep.jpg" data-caption="Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2021/09/amlo-21-sep-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/09/amlo-21-sep-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/09/amlo-21-sep-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep.jpg 1280w, https://cdn.forbes.com.mx/2021/09/amlo-21-sep-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/09/amlo-21-sep.jpg" data-caption="Foto: Presidencia." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/marchan-en-cdmx-en-apoyo-a-amlo-por-revocacion-de-mandato-y-reforma-electrica/" title="Marchan en CDMX en apoyo a AMLO por revocación de mandato y reforma eléctrica">
                                            Marchan en CDMX en apoyo a AMLO por revocación de mandato y reforma eléctrica                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="reforma energética" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="reforma energética" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg" data-caption="Foto: Reuters." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/fondo-petrolero-noruego-se-deshara-de-sus-inversiones-millonarias-en-rusia/" title="Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia">
                                            Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/la-fifa-actua-contra-rusia-sin-bandera-himno-nombre-ni-competiciones/" title="La FIFA actúa contra Rusia: sin bandera, himno, nombre ni competiciones">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="576" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg 1280w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-240x150.jpg 240w"  data-full-size="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg" data-sizes="(max-width: 576px) 100vw, 576px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="576" height="360" src="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg 1280w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/08/fifa-oficina-reuters22.jpg" data-caption="" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></div>

                                        <a href="https://www.forbes.com.mx/la-fifa-actua-contra-rusia-sin-bandera-himno-nombre-ni-competiciones/" title="La FIFA actúa contra Rusia: sin bandera, himno, nombre ni competiciones" class="f4_footbar__next__link f4_title">
                                            La FIFA actúa contra Rusia: sin bandera, himno, nombre ni competiciones                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>La FIFA apunta que continuará su diálogo con el COI, la UEFA y otras organizaciones deportivas para determinar cualquier...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/fondo-petrolero-noruego-se-deshara-de-sus-inversiones-millonarias-en-rusia/" title="Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia" class="f4_footbar__interests__main__img"><figure><img  alt="Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia"  data-src="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/03/Reuters-petroleo-energia.jpg" alt="Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/fondo-petrolero-noruego-se-deshara-de-sus-inversiones-millonarias-en-rusia/" title="Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia">Fondo petrolero noruego se deshará de sus inversiones millonarias en Rusia</a></h5><p>La inversión asciende a unos 3,053 millones de dólares. Son sanciones económicas que van a afectar a la cúpula rusa, dij...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negociaciones-entre-rusia-y-ucrania-seran-el-lunes-a-primera-hora/" title="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora" class="f4_footbar__interest__item__img"><figure><img  alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora"  data-src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora"  data-src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/negociaciones-entre-rusia-y-ucrania-seran-el-lunes-a-primera-hora/" title="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora">Negociaciones entre Rusia y Ucrania serán el lunes a primera hora</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ups-y-fedex-suspenden-envios-a-rusia-y-ucrania/" title="UPS y FedEx suspenden envíos a Rusia y Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="UPS y FedEx suspenden envíos a Rusia y Ucrania"  data-src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="UPS y FedEx suspenden envíos a Rusia y Ucrania"  data-src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" alt="UPS y FedEx suspenden envíos a Rusia y Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/ups-y-fedex-suspenden-envios-a-rusia-y-ucrania/" title="UPS y FedEx suspenden envíos a Rusia y Ucrania">UPS y FedEx suspenden envíos a Rusia y Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-ue-endurece-las-sanciones-a-rusia-y-compra-armas-para-ucrania/" title="La UE endurece las sanciones a Rusia y compra armas para Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/la-ue-endurece-las-sanciones-a-rusia-y-compra-armas-para-ucrania/" title="La UE endurece las sanciones a Rusia y compra armas para Ucrania">La UE endurece las sanciones a Rusia y compra armas para Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bp-se-deshace-de-su-participacion-en-petrolera-rusa-rosneft/" title="BP se deshace de su participación en petrolera rusa Rosneft " class="f4_footbar__interest__item__img"><figure><img  alt="BP se deshace de su participación en petrolera rusa Rosneft "  data-src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BP se deshace de su participación en petrolera rusa Rosneft "  data-src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" alt="BP se deshace de su participación en petrolera rusa Rosneft " class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/bp-se-deshace-de-su-participacion-en-petrolera-rusa-rosneft/" title="BP se deshace de su participación en petrolera rusa Rosneft ">BP se deshace de su participación en petrolera rusa Rosneft </a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negociaciones-entre-rusia-y-ucrania-seran-el-lunes-a-primera-hora/" title="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora" class="f4_footbar__interest__item__img"><figure><img  alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora"  data-src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora"  data-src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Putin-y-Zelenski.jpg" alt="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/negociaciones-entre-rusia-y-ucrania-seran-el-lunes-a-primera-hora/" title="Negociaciones entre Rusia y Ucrania serán el lunes a primera hora">Negociaciones entre Rusia y Ucrania serán el lunes a primera hora</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ups-y-fedex-suspenden-envios-a-rusia-y-ucrania/" title="UPS y FedEx suspenden envíos a Rusia y Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="UPS y FedEx suspenden envíos a Rusia y Ucrania"  data-src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="UPS y FedEx suspenden envíos a Rusia y Ucrania"  data-src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/03/FedEx-reuters22.jpg" alt="UPS y FedEx suspenden envíos a Rusia y Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/ups-y-fedex-suspenden-envios-a-rusia-y-ucrania/" title="UPS y FedEx suspenden envíos a Rusia y Ucrania">UPS y FedEx suspenden envíos a Rusia y Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-ue-endurece-las-sanciones-a-rusia-y-compra-armas-para-ucrania/" title="La UE endurece las sanciones a Rusia y compra armas para Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Conflicto-Ucrania-Rusia10-e1645720628247.jpg" alt="La UE endurece las sanciones a Rusia y compra armas para Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/la-ue-endurece-las-sanciones-a-rusia-y-compra-armas-para-ucrania/" title="La UE endurece las sanciones a Rusia y compra armas para Ucrania">La UE endurece las sanciones a Rusia y compra armas para Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bp-se-deshace-de-su-participacion-en-petrolera-rusa-rosneft/" title="BP se deshace de su participación en petrolera rusa Rosneft " class="f4_footbar__interest__item__img"><figure><img  alt="BP se deshace de su participación en petrolera rusa Rosneft "  data-src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BP se deshace de su participación en petrolera rusa Rosneft "  data-src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/BP.jpeg" alt="BP se deshace de su participación en petrolera rusa Rosneft " class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/bp-se-deshace-de-su-participacion-en-petrolera-rusa-rosneft/" title="BP se deshace de su participación en petrolera rusa Rosneft ">BP se deshace de su participación en petrolera rusa Rosneft </a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/bimbo-anuncia-la-suspension-temporal-de-sus-operaciones-en-ucrania/" title="Bimbo anuncia la suspensión temporal de sus operaciones en Ucrania" class="f4_footbar__interests__main__img"><figure><img  alt="Bimbo anuncia la suspensión temporal de sus operaciones en Ucrania"  data-src="https://cdn.forbes.com.mx/2019/11/Bimbo-1-carrito.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/11/Bimbo-1-carrito.png" alt="Bimbo anuncia la suspensión temporal de sus operaciones en Ucrania" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/bimbo-anuncia-la-suspension-temporal-de-sus-operaciones-en-ucrania/" title="Bimbo anuncia la suspensión temporal de sus operaciones en Ucrania">Bimbo anuncia la suspensión temporal de sus operaciones en Ucrania</a></h5><p>La empresa mexicana informó del cese de actividades en su factoría de la ciudad Dnipro buscando garantizar la seguridad...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/zelenski-cree-que-las-negociaciones-con-rusia-son-una-pequena-oportunidad/" title="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad" class="f4_footbar__interest__item__img"><figure><img  alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad"  data-src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad"  data-src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/zelenski-cree-que-las-negociaciones-con-rusia-son-una-pequena-oportunidad/" title="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad">Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/avion-de-la-fuerza-aerea-esta-en-camino-para-rescate-de-mexicanos-en-ucrania/" title="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/avion-de-la-fuerza-aerea-esta-en-camino-para-rescate-de-mexicanos-en-ucrania/" title="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania">Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/europa-y-canada-cierran-sus-cielos-a-los-aviones-rusos/" title="Europa y Canadá cierran sus cielos a los aviones rusos" class="f4_footbar__interest__item__img"><figure><img  alt="Europa y Canadá cierran sus cielos a los aviones rusos"  data-src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Europa y Canadá cierran sus cielos a los aviones rusos"  data-src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" alt="Europa y Canadá cierran sus cielos a los aviones rusos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/europa-y-canada-cierran-sus-cielos-a-los-aviones-rusos/" title="Europa y Canadá cierran sus cielos a los aviones rusos">Europa y Canadá cierran sus cielos a los aviones rusos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crudo-puede-superar-los-100-dolares-tras-bloqueo-de-bancos-rusos-del-swift-analistas/" title="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas" class="f4_footbar__interest__item__img"><figure><img  alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas"  data-src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas"  data-src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/crudo-puede-superar-los-100-dolares-tras-bloqueo-de-bancos-rusos-del-swift-analistas/" title="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas">Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/zelenski-cree-que-las-negociaciones-con-rusia-son-una-pequena-oportunidad/" title="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad" class="f4_footbar__interest__item__img"><figure><img  alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad"  data-src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad"  data-src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/Zelenski.jpg" alt="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/zelenski-cree-que-las-negociaciones-con-rusia-son-una-pequena-oportunidad/" title="Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad">Zelenski cree que las negociaciones con Rusia son una &#8216;pequeña&#8217; oportunidad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/avion-de-la-fuerza-aerea-esta-en-camino-para-rescate-de-mexicanos-en-ucrania/" title="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania" class="f4_footbar__interest__item__img"><figure><img  alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania"  data-src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/repatriación-mexicanos-Ucrania.jpg" alt="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/avion-de-la-fuerza-aerea-esta-en-camino-para-rescate-de-mexicanos-en-ucrania/" title="Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania">Avión de la Fuerza Aérea está en camino para rescate de mexicanos en Ucrania</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/europa-y-canada-cierran-sus-cielos-a-los-aviones-rusos/" title="Europa y Canadá cierran sus cielos a los aviones rusos" class="f4_footbar__interest__item__img"><figure><img  alt="Europa y Canadá cierran sus cielos a los aviones rusos"  data-src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Europa y Canadá cierran sus cielos a los aviones rusos"  data-src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/02/aeroflot-rusia.jpg" alt="Europa y Canadá cierran sus cielos a los aviones rusos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/europa-y-canada-cierran-sus-cielos-a-los-aviones-rusos/" title="Europa y Canadá cierran sus cielos a los aviones rusos">Europa y Canadá cierran sus cielos a los aviones rusos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crudo-puede-superar-los-100-dolares-tras-bloqueo-de-bancos-rusos-del-swift-analistas/" title="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas" class="f4_footbar__interest__item__img"><figure><img  alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas"  data-src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas"  data-src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/10/Reuters-Cuba-petroleo-e1495048298400.jpg" alt="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/internacional/">Internacional</a></span><h5><a href="https://www.forbes.com.mx/crudo-puede-superar-los-100-dolares-tras-bloqueo-de-bancos-rusos-del-swift-analistas/" title="Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas">Crudo puede superar los 100 dólares tras bloqueo de bancos rusos del SWIFT: analistas</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/Portada-Mexico.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/Portada-Mexico.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/Portada-Colombia.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/Portada-Colombia.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/FORBES-CA_FEB2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/FORBES-CA_FEB2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/FORBES-RD_FEB2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/FORBES-RD_FEB2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=220208115606' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.6' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"34f066d017","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"3d9e7c6660","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.1' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
		<script type="text/template" id="wp-gdpr-cookie-notice-template">
					<div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="88997e0f51" />				</form>
						</div>
			</div>
				</div>
				</script>
		<script type="text/javascript">
			( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();
		</script>
				<script id="wp-gdpr-cookie-notice-script" type="text/javascript">
					( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();
				</script>
		<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e4954869ffc824a","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>

</html>
