<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>AMLO promete abrir 200 hospitales IMSS-Bienestar para final del sexenio</title>
	<meta name="description" content="El presidente AMLO aseguró que para finales de su sexenio se abrirán hasta 200 hospitales IMSS-Bienestar para atender a la población" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AMLO promete abrir 200 hospitales IMSS-Bienestar para final del sexenio" />
	<meta property="og:description" content="El presidente AMLO aseguró que para finales de su sexenio se abrirán hasta 200 hospitales IMSS-Bienestar para atender a la población" />
	<meta property="og:url" content="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-06-26T21:24:01+00:00" />
	<meta property="article:modified_time" content="2021-06-26T21:24:03+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg","width":1280,"height":720,"caption":"Foto: Presidencia."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#webpage","url":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/","name":"AMLO promete abrir 200 hospitales IMSS-Bienestar para final del sexenio","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#primaryimage"},"datePublished":"2021-06-26T21:24:01+00:00","dateModified":"2021-06-26T21:24:03+00:00","description":"El presidente AMLO asegur\u00f3 que para finales de su sexenio se abrir\u00e1n hasta 200 hospitales IMSS-Bienestar para atender a la poblaci\u00f3n","breadcrumb":{"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/forbes-politica/","url":"https://www.forbes.com.mx/forbes-politica/","name":"Forbes Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/","url":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/","name":"AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#article","isPartOf":{"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio","datePublished":"2021-06-26T21:24:01+00:00","dateModified":"2021-06-26T21:24:03+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/#primaryimage"},"keywords":"AMLO,IMSS-Bienestar","articleSection":"Forbes Pol\u00edtica","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210610114219' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/837241" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=837241' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fpolitica-amlo-200-hospitales-imss-bienestar-sexenio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fpolitica-amlo-200-hospitales-imss-bienestar-sexenio%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"837241","catId":"52439","tagId":"2786, 322237","typeId":"","taxId":"","dataSection":{"catName":"Forbes Pol\u00edtica","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="imss-bienestar-3 single single-post postid-837241 single-format-standard content-wrap" data-display="standard" id="837241">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/foro_reactivando/" data-url="https://forbesconecta.com/foro_reactivando/">Foro Reactivando la Economía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>
            <nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul id="brandVoiceMenu">
    <h3>BrandVoice</h3>
        </ul>

    </div> <!-- side_menu__wrap //-->

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="837241">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" data-slug="politica-amlo-200-hospitales-imss-bienestar-sexenio" data-post-id="837241"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="837241" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-837241" data-url="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" data-title="AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio" data-id="837241" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a> / <strong class="breadcrumb_last" aria-current="page">AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_837241">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">junio 26, 2021 @ 4:24 pm</date><date class="hidden updated">2021-06-26T16:24:01-0500</date><date class="hidden published">2021-06-26T16:24:03-0500</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio</h1>

    <span class="f4_article-info__excerpt entry-summary">Durante su gira el Baja California, el presidente aseguró que para finales de su sexenio se abrirán hasta 200 hospitales IMSS-Bienestar.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/06/amlo-jun-15-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg 1280w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg" data-caption="Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-15-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/06/amlo-jun-15-640x360.jpg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/06/amlo-jun-15-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg 1280w, https://cdn.forbes.com.mx/2021/06/amlo-jun-15-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/06/amlo-jun-15.jpg" data-caption="Foto: Presidencia." data-description="" /></noscript><figcaption><span>Foto: Presidencia.</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>Durante su gira el Baja California, el presidente aseguró que para finales de su sexenio se abrirán hasta 200 hospitales IMSS-Bienestar.</span> -->

    <div class="pinno_wraps" data-post-id="1837241">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/&text=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/&title=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/&text=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/&title=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/&title=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio&amp;BODY=AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1837241">
            
<p>El presidente Andrés Manuel López Obrador (AMLO) inauguró la ampliación del Hospital Rural San Quintín IMSS-Bienestar desde Baja California y se <strong>comprometió a abrir hasta 200 hospitales de este tipo para el final de su sexenio. </strong></p>



<p>&#8220;<strong>Hoy anuncio que de 80 hospitales IMSS-Bienestar vamos a llegar a 200 hospitales al finalizar nuestro gobierno</strong>. Esto va a significar que se atienda a la población más pobre, más necesitada; que no tiene para pagar médicos privados ni hospitales privados y que tampoco tiene atención ni en el IMSS, ni ISSSTE u otro sistema de seguridad social&#8221;, puntualizó el mandatario durante su gira por Baja California.</p>



<p>Además reiteró <strong>la importancia de la creación de centros de salud, hospitales de segundo nivel y de especialización</strong> que antes manejaban desde el gobierno federal, lo cual provocó que se fueran ‘deteriorando’.</p>



<p>&#8220;Entrando al gobierno hicimos un recorrido por los 80 hospitales IMSS-Bienestar porque <strong>teníamos desde entonces el propósito de fortalecer este sistema de atención a la población que no tiene seguridad social</strong>. Para comprender mejor la situación de salud en el país se debe tener presente que solo la mitad de mexicanos tienen seguridad social&#8221;, puntualizó AMLO.</p>



<p><em>No te pierdas: <a href="https://www.forbes.com.mx/politica-marcelo-ebrard-lamenta-apoyo-derrumbe-edificio-en-miami/">Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami</a></em></p>



<p>Sin embargo admitió que la pandemia de Covid-19 interrumpió estos planes y en cambio, se priorizó la contratación de más de 60,000 enfermeros, médicos y especialistas para hacerle frente a la emergencia, por lo que<strong> ahora se enfocará en el &#8216;plan original&#8217; para que los hospitales sean parte de IMSS-Bienestar.</strong></p>



<p>&#8220;Lo que podemos celebrar es que no desapareció el sistema y se conservó por 40 años: es un sistema de atención a la población en general con un primer nivel, comunidades médicas rurales y estos hospitales.<strong> El propósito original era que esta sistema no solo se fortaleciera sino se ampliara y que todos los hospitales del sistema público manejado por los gobiernos estatale</strong>s y con el esquema del Seguro Popular, mejoraran en cuanto a equipos y desde luego con personal especializado&#8221;, dijo AMLO.</p>



<p>A la inauguración de la ampliación del Hospital Rural San Quintín IMSS-Bienestar también asistió el gobernador del estado Jaime Bonilla Valdéz y el director general del IMSS, Zoé Robledo.</p>



<p>Así como <strong>Victoria Rodríguez Ceja, subsecretaria de egresos de la Secretaría de Hacienda y Crédito Público (SHCP), Gisela Lara Saldaño, Titular del programa IMSS-Bienestar</strong>, Carlos Torres Rosas, Secretario técnico del gabinete de la oficina de la presidencia y Jorge Alberto López Peralta, Presidente del consejo fundacional de San Quintín Baja California,</p>



<p><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&amp;utm_medium=link&amp;utm_campaign=forbes_politica&amp;utm_term=politica"><em>Sigue las noticias de la política mexicana en este enlace</em></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1837241"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Forbes Política",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/politica-amlo-200-hospitales-imss-bienestar-sexenio/",
        title: "AMLO promete abrir 200 hospitales IMSS-Bienestar para finales de su sexenio",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="La era de los rockstar del beisbol (P-W pag.94-95)" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95.jpg 1280w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95.jpg" data-caption="Yasiel Puig.  Foto: © Scott Taetsch / Getty Images" data-description="La era de los rockstar del beisbol (P-W pag.94-95)" data-src="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="La era de los rockstar del beisbol (P-W pag.94-95)" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95.jpg 1280w, https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/06/La-era-de-los-rockstar-del-beisbol-P-W-pag.94-95.jpg" data-caption="Yasiel Puig.  Foto: © Scott Taetsch / Getty Images" data-description="La era de los rockstar del beisbol (P-W pag.94-95)" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/nuestra-revista-la-era-de-los-rockstar-del-beisbol/" title="La era de los rockstar del beisbol">
                                            La era de los rockstar del beisbol                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" /></noscript></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/politica-marcelo-ebrard-lamenta-apoyo-derrumbe-edificio-en-miami/" title="Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami">
                                            Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/02/electricidad-energia-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/electricidad-energia.jpg 1280w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/02/electricidad-energia.jpg" data-caption="Foto: Reuters." data-description="" data-src="https://cdn.forbes.com.mx/2021/02/electricidad-energia-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/02/electricidad-energia-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/02/electricidad-energia-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/02/electricidad-energia.jpg 1280w, https://cdn.forbes.com.mx/2021/02/electricidad-energia-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/02/electricidad-energia.jpg" data-caption="Foto: Reuters." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-cfe-restablece-suministro-electrico-96-usuarios-jalisco-tormenta-enrique/" title="CFE restablece suministro eléctrico al 96% de usuarios afectados en Jalisco por tormenta &#8216;Enrique&#8217;">
                                            CFE restablece suministro eléctrico al 96% de usuarios afectados en Jalisco por tormenta &#8216;Enrique&#8217;                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Juegos Olimpicos Tokio 2020 coronavirus_medidas_reducción_costo_millones_dólares" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19.jpg" data-caption="Foto: David Mareuil/Anadolu Agency vía Getty Images." data-description="Introducirán medidas de reducción de costos para ahorrar 283 millones de dólares, en un intento por ser un &quot;modelo a seguir&quot; para los futuros Juegos." data-src="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Juegos Olimpicos Tokio 2020 coronavirus_medidas_reducción_costo_millones_dólares" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/03/Juegos-olimpicos-covid-19.jpg" data-caption="Foto: David Mareuil/Anadolu Agency vía Getty Images." data-description="Introducirán medidas de reducción de costos para ahorrar 283 millones de dólares, en un intento por ser un &quot;modelo a seguir&quot; para los futuros Juegos." /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/mundo-tokio-2020-70000-voluntarios-oportunidad-vacunarse-contra-covid-19/" title="Tokio 2020 brinda a sus 70,000 voluntarios la oportunidad de vacunarse contra Covid-19">
                                            Tokio 2020 brinda a sus 70,000 voluntarios la oportunidad de vacunarse contra Covid-19                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/politica-marcelo-ebrard-lamenta-apoyo-derrumbe-edificio-en-miami/" title="Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/12/ebrard-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/12/ebrard-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/12/ebrard-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/12/ebrard-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg 1280w, https://cdn.forbes.com.mx/2020/12/ebrard-2-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/12/ebrard-2.jpg" data-caption="Marcelo Ebrard, secretario de Relaciones Exteriores. Foto: Presidencia." data-description="" /></noscript></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></div>

                                        <a href="https://www.forbes.com.mx/politica-marcelo-ebrard-lamenta-apoyo-derrumbe-edificio-en-miami/" title="Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami" class="f4_footbar__next__link f4_title">
                                            Marcelo Ebrard ofrece apoyo tras derrumbe de edificio en Miami                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El derrumbe de un edificio ubicado en Surfside, Miami cobró la vida de al menos cuatro personas y dejó a 159 desaparecid...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/noticias-amlo-politicos-lamentan-muerte-antonio-helguera/" title="AMLO y políticos lamentan la muerte de Antonio Helguera" class="f4_footbar__interests__main__img"><figure><img  alt="AMLO y políticos lamentan la muerte de Antonio Helguera"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-10.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/amlo-jun-10.jpg" alt="AMLO y políticos lamentan la muerte de Antonio Helguera" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/noticias-amlo-politicos-lamentan-muerte-antonio-helguera/" title="AMLO y políticos lamentan la muerte de Antonio Helguera">AMLO y políticos lamentan la muerte de Antonio Helguera</a></h5><p>El caricaturista mexicano Antonio Helguera falleció el viernes a los 55 años debido a un infarto, de acuerdo con el medi...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/quien-es-carlos-torres-rosas-amigo-del-hijo-de-amlo-y-cercano-a-romo/" title="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo" class="f4_footbar__interest__item__img"><figure><img  alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo"  data-src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo"  data-src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/quien-es-carlos-torres-rosas-amigo-del-hijo-de-amlo-y-cercano-a-romo/" title="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo">¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-la-excepcional-incertidumbre-que-confunde-a-la-economia-mexicana/" title="La excepcional incertidumbre que confunde a la economía mexicana" class="f4_footbar__interest__item__img"><figure><img  alt="La excepcional incertidumbre que confunde a la economía mexicana"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La excepcional incertidumbre que confunde a la economía mexicana"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" alt="La excepcional incertidumbre que confunde a la economía mexicana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-la-excepcional-incertidumbre-que-confunde-a-la-economia-mexicana/" title="La excepcional incertidumbre que confunde a la economía mexicana">La excepcional incertidumbre que confunde a la economía mexicana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/es-elemental-que-una-clase-media-sea-aspiracionista-expertos/" title="Es elemental que una clase media sea aspiracionista: expertos" class="f4_footbar__interest__item__img"><figure><img  alt="Es elemental que una clase media sea aspiracionista: expertos"  data-src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Es elemental que una clase media sea aspiracionista: expertos"  data-src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" alt="Es elemental que una clase media sea aspiracionista: expertos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/es-elemental-que-una-clase-media-sea-aspiracionista-expertos/" title="Es elemental que una clase media sea aspiracionista: expertos">Es elemental que una clase media sea aspiracionista: expertos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/lopez-obrador-gobernadores-electos-morena/" title="López Obrador se reunirá con gobernadores electos de Morena" class="f4_footbar__interest__item__img"><figure><img  alt="López Obrador se reunirá con gobernadores electos de Morena"  data-src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="López Obrador se reunirá con gobernadores electos de Morena"  data-src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" alt="López Obrador se reunirá con gobernadores electos de Morena" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/lopez-obrador-gobernadores-electos-morena/" title="López Obrador se reunirá con gobernadores electos de Morena">López Obrador se reunirá con gobernadores electos de Morena</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/quien-es-carlos-torres-rosas-amigo-del-hijo-de-amlo-y-cercano-a-romo/" title="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo" class="f4_footbar__interest__item__img"><figure><img  alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo"  data-src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo"  data-src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/carlos-torres-rosas.jpg" alt="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/quien-es-carlos-torres-rosas-amigo-del-hijo-de-amlo-y-cercano-a-romo/" title="¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo">¿Quién es Carlos Torres Rosas? Amigo del hijo de AMLO y cercano a Romo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-la-excepcional-incertidumbre-que-confunde-a-la-economia-mexicana/" title="La excepcional incertidumbre que confunde a la economía mexicana" class="f4_footbar__interest__item__img"><figure><img  alt="La excepcional incertidumbre que confunde a la economía mexicana"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La excepcional incertidumbre que confunde a la economía mexicana"  data-src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Dinero_002.jpg" alt="La excepcional incertidumbre que confunde a la economía mexicana" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-la-excepcional-incertidumbre-que-confunde-a-la-economia-mexicana/" title="La excepcional incertidumbre que confunde a la economía mexicana">La excepcional incertidumbre que confunde a la economía mexicana</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/es-elemental-que-una-clase-media-sea-aspiracionista-expertos/" title="Es elemental que una clase media sea aspiracionista: expertos" class="f4_footbar__interest__item__img"><figure><img  alt="Es elemental que una clase media sea aspiracionista: expertos"  data-src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Es elemental que una clase media sea aspiracionista: expertos"  data-src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/06/Coronavirus-Covid-19-calles-centro-historico-desorden-e1624555393537.gif" alt="Es elemental que una clase media sea aspiracionista: expertos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/es-elemental-que-una-clase-media-sea-aspiracionista-expertos/" title="Es elemental que una clase media sea aspiracionista: expertos">Es elemental que una clase media sea aspiracionista: expertos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/lopez-obrador-gobernadores-electos-morena/" title="López Obrador se reunirá con gobernadores electos de Morena" class="f4_footbar__interest__item__img"><figure><img  alt="López Obrador se reunirá con gobernadores electos de Morena"  data-src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="López Obrador se reunirá con gobernadores electos de Morena"  data-src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/Gobernadores-electos-Morena2.jpg" alt="López Obrador se reunirá con gobernadores electos de Morena" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/lopez-obrador-gobernadores-electos-morena/" title="López Obrador se reunirá con gobernadores electos de Morena">López Obrador se reunirá con gobernadores electos de Morena</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/claro-que-hay-superarnos-pero-no-volvernos-egoistas-fifi-amlo/" title="Claro que hay que superarnos, pero no volvernos egoístas ni aspirar a ser fifí: AMLO" class="f4_footbar__interests__main__img"><figure><img  alt="Claro que hay que superarnos, pero no volvernos egoístas ni aspirar a ser fifí: AMLO"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22-b.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22-b.jpg" alt="Claro que hay que superarnos, pero no volvernos egoístas ni aspirar a ser fifí: AMLO" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/claro-que-hay-superarnos-pero-no-volvernos-egoistas-fifi-amlo/" title="Claro que hay que superarnos, pero no volvernos egoístas ni aspirar a ser fifí: AMLO">Claro que hay que superarnos, pero no volvernos egoístas ni aspirar a ser fifí: AMLO</a></h5><p>López Obrador volvió a criticar a la clase media al decir que este sector social sí debe buscar superarse, pero sin ser...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/amlo-alza-feminicidios-asegura-se-atiende/" title="AMLO reconoce alza de feminicidios; se atiende el problema, asegura" class="f4_footbar__interest__item__img"><figure><img  alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura"  data-src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura"  data-src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/amlo-alza-feminicidios-asegura-se-atiende/" title="AMLO reconoce alza de feminicidios; se atiende el problema, asegura">AMLO reconoce alza de feminicidios; se atiende el problema, asegura</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/deporte-nacional-echarle-la-culpa-a-austeridad-amlo/" title="Es deporte nacional echarle la culpa a la austeridad: AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="Es deporte nacional echarle la culpa a la austeridad: AMLO"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Es deporte nacional echarle la culpa a la austeridad: AMLO"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" alt="Es deporte nacional echarle la culpa a la austeridad: AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/deporte-nacional-echarle-la-culpa-a-austeridad-amlo/" title="Es deporte nacional echarle la culpa a la austeridad: AMLO">Es deporte nacional echarle la culpa a la austeridad: AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/del-15-de-julio-al-1-de-agosto-ine-hara-campana-por-la-primera-consulta-popular/" title="INE promoverá primera consulta popular que abordará tema de expresidentes" class="f4_footbar__interest__item__img"><figure><img  alt="INE promoverá primera consulta popular que abordará tema de expresidentes"  data-src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="INE promoverá primera consulta popular que abordará tema de expresidentes"  data-src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" alt="INE promoverá primera consulta popular que abordará tema de expresidentes" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/del-15-de-julio-al-1-de-agosto-ine-hara-campana-por-la-primera-consulta-popular/" title="INE promoverá primera consulta popular que abordará tema de expresidentes">INE promoverá primera consulta popular que abordará tema de expresidentes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/no-se-quien-sea-responsable-politico-desplome-linea-12-amlo/" title="No sé quién sea el responsable político del desplome en la Línea 12: AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO"  data-src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO"  data-src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/no-se-quien-sea-responsable-politico-desplome-linea-12-amlo/" title="No sé quién sea el responsable político del desplome en la Línea 12: AMLO">No sé quién sea el responsable político del desplome en la Línea 12: AMLO</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/amlo-alza-feminicidios-asegura-se-atiende/" title="AMLO reconoce alza de feminicidios; se atiende el problema, asegura" class="f4_footbar__interest__item__img"><figure><img  alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura"  data-src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura"  data-src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/11/91103045-e1624376190309.jpg" alt="AMLO reconoce alza de feminicidios; se atiende el problema, asegura" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/amlo-alza-feminicidios-asegura-se-atiende/" title="AMLO reconoce alza de feminicidios; se atiende el problema, asegura">AMLO reconoce alza de feminicidios; se atiende el problema, asegura</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/deporte-nacional-echarle-la-culpa-a-austeridad-amlo/" title="Es deporte nacional echarle la culpa a la austeridad: AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="Es deporte nacional echarle la culpa a la austeridad: AMLO"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Es deporte nacional echarle la culpa a la austeridad: AMLO"  data-src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/amlo-jun-22.jpg" alt="Es deporte nacional echarle la culpa a la austeridad: AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/deporte-nacional-echarle-la-culpa-a-austeridad-amlo/" title="Es deporte nacional echarle la culpa a la austeridad: AMLO">Es deporte nacional echarle la culpa a la austeridad: AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/del-15-de-julio-al-1-de-agosto-ine-hara-campana-por-la-primera-consulta-popular/" title="INE promoverá primera consulta popular que abordará tema de expresidentes" class="f4_footbar__interest__item__img"><figure><img  alt="INE promoverá primera consulta popular que abordará tema de expresidentes"  data-src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="INE promoverá primera consulta popular que abordará tema de expresidentes"  data-src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/519dc0db-f56e-408d-9662-053f5bdbb1cc-e1624040890360.jpg" alt="INE promoverá primera consulta popular que abordará tema de expresidentes" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/del-15-de-julio-al-1-de-agosto-ine-hara-campana-por-la-primera-consulta-popular/" title="INE promoverá primera consulta popular que abordará tema de expresidentes">INE promoverá primera consulta popular que abordará tema de expresidentes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/no-se-quien-sea-responsable-politico-desplome-linea-12-amlo/" title="No sé quién sea el responsable político del desplome en la Línea 12: AMLO" class="f4_footbar__interest__item__img"><figure><img  alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO"  data-src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO"  data-src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/77669d8c-6d6d-4d7f-b423-2c2f71e0ada4.jpg" alt="No sé quién sea el responsable político del desplome en la Línea 12: AMLO" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/no-se-quien-sea-responsable-politico-desplome-linea-12-amlo/" title="No sé quién sea el responsable político del desplome en la Línea 12: AMLO">No sé quién sea el responsable político del desplome en la Línea 12: AMLO</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForrbesMX_Junio-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForrbesMX_Junio-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForbesCA_JUN2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForbesCA_JUN2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForbesRD_JUN2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForbesRD_JUN2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-06-26 16:25:47","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"a9e27e4e79"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210622120608' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"be34f25451","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"fc2c7bdf12","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"665c732ce8cc058f","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.5.2","si":10}'></script>
</body>

</html>
