<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#" network="dreams">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#000" />
    <title>Popocatépetl inicia el año con casi 200 explosiones &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, se exhorta a la población a no acercarse al volcán, en especial al cráter."/>
<link rel="canonical" href="https://www.forbes.com.mx/popocatepetl-inicia-el-ano-con-casi-200-explosiones/" />
<link rel="publisher" href="https://plus.google.com/+ForbesMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Popocatépetl inicia el año con casi 200 explosiones &bull; Forbes México" />
<meta property="og:description" content="El Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, se exhorta a la población a no acercarse al volcán, en especial al cráter." />
<meta property="og:url" content="https://www.forbes.com.mx/popocatepetl-inicia-el-ano-con-casi-200-explosiones/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="erupción" />
<meta property="article:tag" content="popocatépetl" />
<meta property="article:tag" content="sismos" />
<meta property="article:section" content="Últimas Noticias" />
<meta property="article:published_time" content="2019-01-02T00:18:24-06:00" />
<meta property="article:modified_time" content="2019-01-02T01:26:12-06:00" />
<meta property="og:updated_time" content="2019-01-02T01:26:12-06:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2018/06/popocatepetl.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2018/06/popocatepetl.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, se exhorta a la población a no acercarse al volcán, en especial al cráter." />
<meta name="twitter:title" content="Popocatépetl inicia el año con casi 200 explosiones &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2018/06/popocatepetl.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forbes.com.mx\/","sameAs":["https:\/\/www.facebook.com\/ForbesMexico","https:\/\/www.instagram.com\/forbesmexico\/","https:\/\/www.linkedin.com\/in\/forbesmexico","https:\/\/plus.google.com\/+ForbesMx","https:\/\/www.youtube.com\/user\/forbesmexico","https:\/\/www.pinterest.com\/forbesmexico\/","https:\/\/twitter.com\/Forbes_Mexico"],"@id":"https:\/\/www.forbes.com.mx\/#organization","name":"Forbes M\u00e9xico","logo":"https:\/\/cdn.forbes.com.mx\/2018\/07\/forbes-amlo-portada.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.forbes.com.mx\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.forbes.com.mx\/_ultimas-noticias_\/","name":"\u00daltimas Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.forbes.com.mx\/popocatepetl-inicia-el-ano-con-casi-200-explosiones\/","name":"Popocat\u00e9petl inicia el a\u00f1o con casi 200 explosiones"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/css/bundle--styles.css?ver=181130161728' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/scripts/modernizr.min.js?ver=170418175113'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=523475' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fpopocatepetl-inicia-el-ano-con-casi-200-explosiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fpopocatepetl-inicia-el-ano-con-casi-200-explosiones%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.forbes.com.mx/popocatepetl-inicia-el-ano-con-casi-200-explosiones/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2017/04/cropped-shot-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.f4_brand-header .nora__nc_footbar__interest__lists {
    display: none;
}
figure.f4_forbes-school {
    display: none;
}
.twitter-tweet{margin: 0 auto;}figure[class*="ribbon-52158"]:before{content: ""; width: 100%; background: rgba(255, 255, 255, .95) url(https://cdn.forbes.com.mx/2017/12/Cintillo-06.png) no-repeat center; background-size: contain;bottom: 32px;bottom: 2rem;}#ultimedia_wrapper{display:none;visibility:hidden;}body.postid-392683 figure.f4_ad__ep > div{display: none; visibility: hidden;height:0px;width:0px;}.tag-s19 article figure{position:relative;}.tag-s19 article figure:after{content: ""; background-image: url(https://cdn.forbes.com.mx/2017/09/19-s.png); position: absolute; bottom: 0; left: 0; width: 50%; background-size: contain; background-repeat: no-repeat; height: 55px; opacity: 0.75;}#menu-item-370581 a{color:#D90D2C !important;}#adLayer6086f9c2fdd20d5d, #adLayer406413f554b1d361{text-align:center;display:flex;flex-flow:row;align-content:center;align-items:center;justify-content:center;}#menu-item-366595{display:block !important;visibility:visible !important;}figure.f4_ad__ep.f4_ad__ep--box figure{width:300px;}#dreams_parallax{border-bottom:none !important;background-color: transparent !important;}.f415_banners{background-color: #ffffff;margin: 0.75em auto;}.f415_banners a{display: block; height: 100%; width: 100%; position: absolute; top: 0;}.postid-447960 .f4_article-info__meta--image,.postid-455965 .f4_article-info__meta--image, .postid-462928 .f4_article-info__meta--image{display:none;visibility:hidden;}.tag-pwc-2018-especial .f4_module-tag__lead--medium .f4_module-tag__lead__title,.tag-pwc-2018-especial .f4_module-tag__lead__subtitle{text-transform: initial; text-shadow: none;}.tag-pwc-2018-especial button.time-line-button{text-shadow: none;}.tag-pwc-2018-especial .f4_module-tag__lead__title, .f4_module-tag__lead__info>.f4_module-tag__time-line__article__more__social{background:transparent;}.tag-pwc-2018-especial .f4_module-tag__lead__title{font-style: italic; font-weight: bold; line-height: 0.9em;}.tag-pwc-2018-especial .f4_module-tag__lead__subtitle{font-weight:500; max-width: 500px;}.tag-pwc-2018-especial .f4_module-tag__time-line__article__more{margin-bottom:0em;}.tag-pwc-2018-especial .f4_module-tag__lead__info{flex-flow:column;text-align:left; width: 100%; max-width: none; left: 0;bottom:0; background: #dd3333ad; padding-left: 5%;padding-top: .7em; line-height: 1.65rem;}.tag-pwc-2018-especial .f4_module-tag__lead__info h2, .tag-pwc-2018-especial .f4_module-tag__lead__info .f4_module-tag__time-line__article__more__social span, .tag-pwc-2018-especial .f4_module-tag__lead__info .time-line-button{color:#ffffff !important;}.tag-pwc-2018-especial h5, .tag-pwc-2018-especial p{text-align:left !important;}.entry-content .f4_ad__ep small{display: none !important;visibility: hidden !important;}div#taboola-below-article-thumbnails{position: relative; overflow: hidden; width: 100%; margin: 0 auto; display: block;}.tbl-feed-container .tbl-feed-card{border: 0; box-shadow: none;}		</style>
	
<script>dfp = {"@context":{"postId":523475,"catId":[49841,153],"tagId":[55602,3012,11778],"typeId":"","taxId":"","dataSection":{"catName":"Actualidad"}}}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="sismos single single-post postid-523475 single-format-standard content-wrap" data-display="standard" id="523475">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="scroller" data-app="app"> <!-- scroller //-->


    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-49841-s-interstitial"></div>    </div>

    <header id="f4_header" class="f4_header">
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

        <div class="f4_header__add">
            <article class="f4_header__add__wrap">
                <div class="f4_header__add__item">

                    <div class="f4_header__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-49841-s-top-a"></div>                        </figure>
                    </div>




                </div>
            </article>
        </div>
        
        
        <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-452966" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-452966"><a href="https://www.forbes.com.mx/tag/seleccion-2018/?utm_source=tag_den&#038;utm_medium=link_nora&#038;utm_campaign=seleccion_2018">Selección 2018</a></li>
<li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366530"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366531"><a href="/">Listas</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366535"><a href="/listas/listas-empresas/">Arte, Cultura y Espectáculos</a></li>
	<li id="menu-item-366536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366536"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366538"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366539"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366540"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366541"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366571"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
</ul>
</li>
<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li id="menu-item-439435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439435"><a href="https://www.forbes.com.mx/tag/seleccion-2018/?utm_source=tag_den&#038;utm_medium=link_nora&#038;utm_campaign=seleccion_2018">Selección 2018</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
        </div>

        <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    <div class="search-overlay"> </div>
	
    <div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div>




    
        <section class="f4_segment f4_maincontent cf" data-postid="523475">

                            <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div class="f4_article-breadcrumb cf">

            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/_ultimas-noticias_/" >Últimas Noticias</a> / <strong class="breadcrumb_last">Popocatépetl inicia el año con casi 200 explosiones</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_523475">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">enero 1, 2019 @ 6:18 pm</date><date class="hidden updated">2019-01-01T18:18:24-0600</date><date class="hidden published">2019-01-01T19:26:12-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Popocatépetl inicia el año con casi 200 explosiones</h1>

                <span class="f4_article-info__excerpt entry-summary">El Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, se exhorta a la población a no acercarse al volcán, en especial al cráter.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/06/popocatepetl-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2018/06/popocatepetl-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/06/popocatepetl-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/06/popocatepetl-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/06/popocatepetl-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/06/popocatepetl-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/06/popocatepetl.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/06/popocatepetl.jpg" data-caption="Volcán Popocatépetl (Foto: Reuters)" data-description="" /><figcaption><span>Volcán Popocatépetl (Foto: Reuters)</span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=523475' data-title='Popocatépetl inicia el año con casi 200 explosiones' data-thumbnailurl='https://cdn.forbes.com.mx/2018/06/popocatepetl-125x125.jpg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>El Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, se exhorta a la población a no acercarse al volcán, en especial al cráter.</span> -->

                <div class="link-braces entry-content">
                    <p>El volcán Popocatépetl emitió 190 exhalaciones en las últimas 24 horas, las cuales estuvieron acompañadas de vapor de agua, gas y en ocasiones pequeñas cantidades de ceniza, reportó el Centro Nacional de Prevención de Desastres (Cenapred).</p>
<p>En su más reciente informe, el organismo dio a conocer que el coloso también registró un sismo volcanotectónico de magnitud 2.1 y 20 minutos de temor de baja amplitud.</p>
<p>Recordó que el Semáforo de Alerta Volcánica se mantiene en Amarillo fase 2, por lo que exhortó a la población a no acercarse al volcán, en especial al cráter, por el peligro que implica la caída de fragmentos balísticos.</p>
<p>El organismo indicó que los escenarios posibles de la Alerta amarilla Fase 2 es que la actividad explosiva continúe en escala baja a intermedia, haya lluvia de ceniza leve o moderada en poblaciones cercanas y posibilidad de flujos piroclásticos y de lodo de corto alcance.</p><div class="f4_ad__ep cf"><small>PUBLICIDAD </small><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-49841-s-parallax"></div><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-f-523475-s-p');
            });
  </script></figure></div>
<p>Por lo anterior, consideró prudente continuar con el radio de seguridad de 12 kilómetros, es decir, prohibir la entrada más allá de esta medida preventiva y mantener el tránsito controlado entre Santiago Xalitzintla y San Pedro Nexapa, vía Paso de Cortés.</p>
<p>A las autoridades de Protección Civil, les pidió mantener los procedimientos preventivos de acuerdo con sus planes operativos, mientras que la población le sugirió estar atenta a la información oficial que se difunda.</p>
<p>En caso de caída de ceniza, recomendó cubrir nariz y boca con un pañuelo húmedo o cubreboca, limpiar ojos y garganta con agua pura, utilizar lentes de armazón y evitar los lentes de contacto para reducir la irritación ocular, así como cerrar ventanas o cubrirlas y permanecer dentro de la casa el mayor tiempo posible.</p>

                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=523475" description="Popocatépetl inicia el año con casi 200 explosiones"></dreams-social-buttom>
                                    </div>

            </div>

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-49841-s-box-a"></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                        
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/11/migrantes1buena-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/11/migrantes1buena-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/11/migrantes1buena-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/11/migrantes1buena.jpg" data-caption="Foto: Reuters. " data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/376-migrantes-murieron-tratando-de-llegar-a-eu-en-2018/" title="376 migrantes murieron tratando de llegar a EU en 2018">
                                            376 migrantes murieron tratando de llegar a EU en 2018                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="576" height="360" src="https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters.jpg 1280w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-300x188.jpg 300w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-450x281.jpg 450w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-640x400.jpg 640w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-320x200.jpg 320w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-160x100.jpg 160w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-80x50.jpg 80w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-560x350.jpg 560w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-480x300.jpg 480w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-280x175.jpg 280w, https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2014/12/juguetes-regalos-navidad-reuters.jpg" data-caption="Foto: Archivo " data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/reyes-magos-gastaran-mas-de-17000-mdp-en-2019/" title="Reyes Magos gastarán más de 17,000 mdp en 2019">
                                            Reyes Magos gastarán más de 17,000 mdp en 2019                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/12/migrantes-frontera-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/12/migrantes-frontera-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/12/migrantes-frontera-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/12/migrantes-frontera-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/12/migrantes-frontera-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/12/migrantes-frontera-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/12/migrantes-frontera.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/12/migrantes-frontera.jpg" data-caption="Foto: Notimex" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/en-ano-nuevo-eu-dispara-gas-a-migrantes-que-tratan-de-cruzar-la-frontera/" title="En año nuevo, EU dispara gas a migrantes que tratan de cruzar la frontera">
                                            En año nuevo, EU dispara gas a migrantes que tratan de cruzar la frontera                                        </a>
                                    </div>
                                </article>

                                
                        </div>

                    
                
        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-49841-s-box-b"></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="500" height="360" src="https://cdn.forbes.com.mx/2014/10/francia.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/10/francia.jpg 1280w, https://cdn.forbes.com.mx/2014/10/francia-300x216.jpg 300w, https://cdn.forbes.com.mx/2014/10/francia-1024x737.jpg 1024w, https://cdn.forbes.com.mx/2014/10/francia-450x324.jpg 450w" sizes="(max-width: 500px) 100vw, 500px" data-full-size="https://cdn.forbes.com.mx/2014/10/francia.jpg" data-caption="" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/paris-pone-candados-a-renta-de-departamentos-en-airbnb/" title="París pone candados a renta de departamentos en Airbnb">
                                            París pone candados a renta de departamentos en Airbnb                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 1, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/12/marcha-mujeres-2018.jpg" data-caption="Participantes en la marcha del Día de la mujer en la Ciudad de México. Foto: Reuters. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/pese-a-violencia-de-genero-mexico-destaca-por-participacion-de-mujeres-en-politica-onu/" title="Selección 2018 | Pese a violencia de género, México destaca por participación de mujeres en política: ONU">
                                            Selección 2018 | Pese a violencia de género, México destaca por participación de mujeres en política: ONU                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 1, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/08/oveede-lentes-2018.jpg" data-caption="Foto: Ovedee. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/esta-firma-mexicana-quiere-hacer-accesibles-los-lentes-de-realidad-aumentada/" title="Selección 2018 | Esta firma mexicana quiere hacer accesibles los lentes de realidad aumentada">
                                            Selección 2018 | Esta firma mexicana quiere hacer accesibles los lentes de realidad aumentada                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">enero 1, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>
</article>            
        </section>

        
<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-49841-s-top-b"></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/paris-pone-candados-a-renta-de-departamentos-en-airbnb/" title="París pone candados a renta de departamentos en Airbnb">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="500" height="360" src="https://cdn.forbes.com.mx/2014/10/francia.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/10/francia.jpg 1280w, https://cdn.forbes.com.mx/2014/10/francia-300x216.jpg 300w, https://cdn.forbes.com.mx/2014/10/francia-1024x737.jpg 1024w, https://cdn.forbes.com.mx/2014/10/francia-450x324.jpg 450w" sizes="(max-width: 500px) 100vw, 500px" data-full-size="https://cdn.forbes.com.mx/2014/10/francia.jpg" data-caption="" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div>

                                        <a href="https://www.forbes.com.mx/paris-pone-candados-a-renta-de-departamentos-en-airbnb/" title="París pone candados a renta de departamentos en Airbnb"
                                           class="f4_footbar__next__link f4_title">
											París pone candados a renta de departamentos en Airbnb                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>A partir de 120 días, los propietarios de los departamentos turísticos recibirán un correo electrónico reportándoles que...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-49841-s-box-c"></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/cronica-alvaro-obregon-286-el-lugar-donde-los-mexicanos-se-mantienen-unidos/" title="Crónica | Álvaro Obregón 286, el lugar donde los mexicanos se mantienen unidos" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/álvaro.jpg" alt="Crónica | Álvaro Obregón 286, el lugar donde los mexicanos se mantienen unidos" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/cronica-alvaro-obregon-286-el-lugar-donde-los-mexicanos-se-mantienen-unidos/" title="Crónica | Álvaro Obregón 286, el lugar donde los mexicanos se mantienen unidos">Crónica | Álvaro Obregón 286, el lugar donde los mexicanos se mantienen unidos</a></h5><p>Entre guardias de honor, puños levantados para guardar un minuto de silencio y la alerta sísmica, rescatistas, vecinos y...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cifra-de-muertos-sube-a-1500-a-una-semana-del-sismo-y-tsunami-en-indonesia/" title="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/10/indonesia-sismo-tsunami.jpg" alt="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cifra-de-muertos-sube-a-1500-a-una-semana-del-sismo-y-tsunami-en-indonesia/" title="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia">Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/levantan-alerta-de-tsunami-en-indonesia-tras-fuerte-sismo/" title="Levantan alerta de tsunami en Indonesia tras fuerte sismo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" alt="Levantan alerta de tsunami en Indonesia tras fuerte sismo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/levantan-alerta-de-tsunami-en-indonesia-tras-fuerte-sismo/" title="Levantan alerta de tsunami en Indonesia tras fuerte sismo">Levantan alerta de tsunami en Indonesia tras fuerte sismo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/presentan-fondo-para-ayudar-al-rescate-de-oaxaca-por-los-sismos/" title="Presentan fondo para ayudar al rescate de Oaxaca por los sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/oaxaca.jpg" alt="Presentan fondo para ayudar al rescate de Oaxaca por los sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/presentan-fondo-para-ayudar-al-rescate-de-oaxaca-por-los-sismos/" title="Presentan fondo para ayudar al rescate de Oaxaca por los sismos">Presentan fondo para ayudar al rescate de Oaxaca por los sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-busca-la-resilencia-a-un-ano-del-19s/" title="México busca la resiliencia a un año del 19S" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/Sismo-8_web.jpg" alt="México busca la resiliencia a un año del 19S" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mexico-busca-la-resilencia-a-un-ano-del-19s/" title="México busca la resiliencia a un año del 19S">México busca la resiliencia a un año del 19S</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cifra-de-muertos-sube-a-1500-a-una-semana-del-sismo-y-tsunami-en-indonesia/" title="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/10/indonesia-sismo-tsunami.jpg" alt="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cifra-de-muertos-sube-a-1500-a-una-semana-del-sismo-y-tsunami-en-indonesia/" title="Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia">Cifra de muertos sube a 1,500 a una semana del sismo en Indonesia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/levantan-alerta-de-tsunami-en-indonesia-tras-fuerte-sismo/" title="Levantan alerta de tsunami en Indonesia tras fuerte sismo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" alt="Levantan alerta de tsunami en Indonesia tras fuerte sismo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/levantan-alerta-de-tsunami-en-indonesia-tras-fuerte-sismo/" title="Levantan alerta de tsunami en Indonesia tras fuerte sismo">Levantan alerta de tsunami en Indonesia tras fuerte sismo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/presentan-fondo-para-ayudar-al-rescate-de-oaxaca-por-los-sismos/" title="Presentan fondo para ayudar al rescate de Oaxaca por los sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/oaxaca.jpg" alt="Presentan fondo para ayudar al rescate de Oaxaca por los sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/presentan-fondo-para-ayudar-al-rescate-de-oaxaca-por-los-sismos/" title="Presentan fondo para ayudar al rescate de Oaxaca por los sismos">Presentan fondo para ayudar al rescate de Oaxaca por los sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-busca-la-resilencia-a-un-ano-del-19s/" title="México busca la resiliencia a un año del 19S" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/Sismo-8_web.jpg" alt="México busca la resiliencia a un año del 19S" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mexico-busca-la-resilencia-a-un-ano-del-19s/" title="México busca la resiliencia a un año del 19S">México busca la resiliencia a un año del 19S</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-49841-s-top-c"></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/lentos-y-poco-transparentes-los-recursos-para-la-reconstruccion-de-cdmx/" title="Lentos y poco transparentes, los recursos para la reconstrucción de CDMX" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/sismo-julio-4-e1522869358191.jpg" alt="Lentos y poco transparentes, los recursos para la reconstrucción de CDMX" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/lentos-y-poco-transparentes-los-recursos-para-la-reconstruccion-de-cdmx/" title="Lentos y poco transparentes, los recursos para la reconstrucción de CDMX">Lentos y poco transparentes, los recursos para la reconstrucción de CDMX</a></h5><p>Edgar Tüngí, actual titular de la comisión de Reconstrucción de la Ciudad de México, admite que los candados de la Ley d...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/con-empresas-y-voluntarios-construyendo-levanto-480-casas-tras-los-sismos/" title="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/01/sismo-tarjetas.jpg" alt="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/con-empresas-y-voluntarios-construyendo-levanto-480-casas-tras-los-sismos/" title="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos">Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cronica-asi-se-recordo-la-tragedia-del-colegio-rebsamen/" title="Crónica | Así se recordó la tragedia del Colegio Rébsamen" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/colegio-rebsamen-aniversario-19s.jpg" alt="Crónica | Así se recordó la tragedia del Colegio Rébsamen" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cronica-asi-se-recordo-la-tragedia-del-colegio-rebsamen/" title="Crónica | Así se recordó la tragedia del Colegio Rébsamen">Crónica | Así se recordó la tragedia del Colegio Rébsamen</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-luce-el-paciente-al-que-operaron-del-corazon-en-pleno-sismo/" title="Así luce el paciente al que operaron del corazón en pleno sismo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/paciente-imss-sismo.jpg" alt="Así luce el paciente al que operaron del corazón en pleno sismo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/asi-luce-el-paciente-al-que-operaron-del-corazon-en-pleno-sismo/" title="Así luce el paciente al que operaron del corazón en pleno sismo">Así luce el paciente al que operaron del corazón en pleno sismo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/13-recomendaciones-que-hacen-expertos-en-sismos-a-amlo/" title="13 recomendaciones que hacen expertos en sismos a AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/Sismo-P.jpg" alt="13 recomendaciones que hacen expertos en sismos a AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/13-recomendaciones-que-hacen-expertos-en-sismos-a-amlo/" title="13 recomendaciones que hacen expertos en sismos a AMLO">13 recomendaciones que hacen expertos en sismos a AMLO</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/con-empresas-y-voluntarios-construyendo-levanto-480-casas-tras-los-sismos/" title="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/01/sismo-tarjetas.jpg" alt="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/con-empresas-y-voluntarios-construyendo-levanto-480-casas-tras-los-sismos/" title="Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos">Con empresas y voluntarios, Construyendo levantó 480 casas tras los sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cronica-asi-se-recordo-la-tragedia-del-colegio-rebsamen/" title="Crónica | Así se recordó la tragedia del Colegio Rébsamen" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/colegio-rebsamen-aniversario-19s.jpg" alt="Crónica | Así se recordó la tragedia del Colegio Rébsamen" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cronica-asi-se-recordo-la-tragedia-del-colegio-rebsamen/" title="Crónica | Así se recordó la tragedia del Colegio Rébsamen">Crónica | Así se recordó la tragedia del Colegio Rébsamen</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-luce-el-paciente-al-que-operaron-del-corazon-en-pleno-sismo/" title="Así luce el paciente al que operaron del corazón en pleno sismo" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/paciente-imss-sismo.jpg" alt="Así luce el paciente al que operaron del corazón en pleno sismo" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/asi-luce-el-paciente-al-que-operaron-del-corazon-en-pleno-sismo/" title="Así luce el paciente al que operaron del corazón en pleno sismo">Así luce el paciente al que operaron del corazón en pleno sismo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/13-recomendaciones-que-hacen-expertos-en-sismos-a-amlo/" title="13 recomendaciones que hacen expertos en sismos a AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/Sismo-P.jpg" alt="13 recomendaciones que hacen expertos en sismos a AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/13-recomendaciones-que-hacen-expertos-en-sismos-a-amlo/" title="13 recomendaciones que hacen expertos en sismos a AMLO">13 recomendaciones que hacen expertos en sismos a AMLO</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>    
    

<div class="hidden">
	<div id="div-gpt-ad-f-49841-s-footer"></div> </div>


<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/12/00-FORBES-MEX-PORTADA-1.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/08/00-Portada-OK_J-2.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/12/forbes.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/js/bundle--scripts.js?ver=180730141621'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
