<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="1"><meta name="author" content="Forbes Staff" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_b3104e56acc7abb5a83f640fe310c160.css" rel="stylesheet" /><title>¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital</title><meta name="description" content="BBVA México y Odetta ofrecerán la única oferta de crédito para la compra de autos usados totalmente en línea." /><link rel="canonical" href="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" /><meta property="og:description" content="BBVA México y Odetta ofrecerán la única oferta de crédito para la compra de autos usados totalmente en línea." /><meta property="og:url" content="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-03-29T16:52:08+00:00" /><meta property="article:modified_time" content="2022-03-29T17:57:53+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2022/01/autos.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes México","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","contentUrl":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes México"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes México","description":"Noticias de negocios y estilo de vida para los líderes de México","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.forbes.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2022/01/autos.jpg","contentUrl":"https://cdn.forbes.com.mx/2022/01/autos.jpg","width":1280,"height":720,"caption":"Foto: Unsplash"},{"@type":"WebPage","@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#webpage","url":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital","name":"¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#primaryimage"},"datePublished":"2022-03-29T16:52:08+00:00","dateModified":"2022-03-29T17:57:53+00:00","description":"BBVA México y Odetta ofrecerán la única oferta de crédito para la compra de autos usados totalmente en línea.","breadcrumb":{"@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.forbes.com.mx/"},{"@type":"ListItem","position":2,"name":"Negocios","item":"https://www.forbes.com.mx/negocios/"},{"@type":"ListItem","position":3,"name":"¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital"}]},{"@type":"Article","@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#article","isPartOf":{"@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital","datePublished":"2022-03-29T16:52:08+00:00","dateModified":"2022-03-29T17:57:53+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#webpage"},"wordCount":355,"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital#primaryimage"},"thumbnailUrl":"https://cdn.forbes.com.mx/2022/01/autos.jpg","keywords":["BBVA México","compra de autos usados"],"articleSection":["Negocios"],"inLanguage":"es-MX","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacción online de la edición mexicana de Forbes, la revista de negocios más influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","url":"https://www.forbes.com.mx/author/forbes-staff/"}]}</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/966141" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=966141' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fquieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fquieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"966141","catId":"13","tagId":"216886, 322506","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="compra-de-autos-usados single single-post postid-966141 single-format-standard content-wrap" data-display="standard" id="966141"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <a arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </a><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <a aria-label="Search" href="" class="search-container__close" tabindex="0"> </a></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"><div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top"><div id="div-gpt-ad-f-default-top-a-202762"></div></div></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="966141"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/" data-slug="quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital" data-post-id="966141"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="966141" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-966141" data-url="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/" data-title="¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" data-id="966141" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_966141"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/"> <span class="fn">Forbes Staff</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">marzo 29, 2022 @ 10:52 am</date><date class="hidden updated">2022-03-29T10:52:08-0600</date><date class="hidden published">2022-03-29T11:57:53-0600</date></div></div></div><h1 class="f4_title entry-title">¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital</h1> <span class="f4_article-info__excerpt entry-summary">Con esta alianza se espera captar en lo que resta del año más de 20,000 solicitudes de crédito para la compra-venta de autos usados entre particulares.</span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="Mercado Libre dará crédito para comprar autos de la mano de BBVA" data-srcset="https://cdn.forbes.com.mx/2022/01/autos-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/01/autos-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/01/autos-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/01/autos-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/01/autos.jpg 1280w, https://cdn.forbes.com.mx/2022/01/autos-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/01/autos.jpg" data-caption="Foto: Unsplash" data-description="Mercado Libre dará crédito para comprar autos de la mano de BBVA" data-src="https://cdn.forbes.com.mx/2022/01/autos-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/01/autos-640x360.jpg" class="lazyload wp-post-image" alt="Mercado Libre dará crédito para comprar autos de la mano de BBVA" srcset="https://cdn.forbes.com.mx/2022/01/autos-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/01/autos-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/01/autos-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/01/autos-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/01/autos.jpg 1280w, https://cdn.forbes.com.mx/2022/01/autos-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/01/autos.jpg" data-caption="Foto: Unsplash" data-description="Mercado Libre dará crédito para comprar autos de la mano de BBVA" /></noscript><figcaption><span>Foto: Unsplash</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="1966141"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/&text=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/&title=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/&text=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/&title=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/&title=¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="1966141"><p>En medio de la sobredemanda inesperada de unidades seminuevas impulsada por la escasez de vehículos nuevos,<strong> BBVA México en alianza con Odetta ofrecerán la única oferta de crédito totalmente en línea</strong>.</p><p>De acuerdo con el director de Banca Automotriz de la institución financiera, Víctor Rojas, esto va a permitir acercar a las personas, sean o no clientes del banco, un financiamiento para la compra de un auto usado de manera ágil, fácil, 100% digital y garantizando que el proceso sea seguro y sin irregularidades.</p><p>“<strong>El mercado de autos seminuevos está presentando una sobredemanda inesperada impulsada por la escasez de vehículos</strong> nuevos debido a la falta de chips y se estima que por cada auto nuevo vendido, se comercializan seis seminuevos” afirmó.</p><p><em><strong>Te recomendamos: <a href="https://www.forbes.com.mx/desapareceran-sucursales-bancos-cierran-mas-de-1000-esto-hay-detras/">¿Desaparecerán las sucursales? Bancos cierran más de 1,000 y esto hay detrás</a></strong></em></p><p>En 2021, <strong>la Banca Automotriz de BBVA México financió el 23.8% del total de los autos seminuevos vendidos a través de financiamiento en México</strong>, y espera un crecimiento del 25% para este 2022.</p><p>Asimismo, apalancado en todos los socios digitales con los que ha establecido vínculos, con esta alianza se espera captar en lo que resta del año más de 20,000 solicitudes de crédito para la compra-venta de autos usados entre particulares.</p><p>Por su parte, Daniel Esponda, director general de Odetta, comentó fueron los primeros en lograr otorgar créditos en transacciones de autos usados entre particulares desde enero de 2021.</p><p>“Ahora, la alianza que establecemos con BBVA México representa un salto importante en el acceso a este servicio, para quienes tienen interés en comprar un auto usado certificado. Abrir los créditos a más personas, sobre todo por el momento complejo que hoy pasa el sector”, afirmó Esponda.</p><p>Odetta funciona como interventor en la compra-venta de autos seminuevos, ofreciendo una experiencia más amigable y segura para los clientes que desean comprar o vender un vehículo.</p><p><a href="https://www.facebook.com/ForbesMexico/" target="_blank" rel="noreferrer noopener"><strong><em>¿Ya nos tienes en Facebook? Danos like y recibe la mejor información</em></strong></a></p></div></div><div id="adUnObserve"></div><div class="cf"> <nora-widget></nora-widget></div><div class="set__ads--component cf" data-component="ads" data-post-id="1966141"></div></div> <script>pSUPERFLY.virtualPage({
        sections: "Negocios",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/quieres-comprar-un-auto-usado-bbva-mexico-lanza-credito-con-tramite-digital/",
        title: "¿Quieres comprar un auto usado? BBVA México lanza crédito con trámite digital",
    });</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box"><div id="div-gpt-ad-f-default-box-a-264566"></div></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399.jpg" data-caption="Sucursales bancarias Foto: Anna Portella." data-description="" data-src="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/Comisiones-bancos-5-e1542042216399.jpg" data-caption="Sucursales bancarias Foto: Anna Portella." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/desapareceran-sucursales-bancos-cierran-mas-de-1000-esto-hay-detras/" title="¿Desaparecerán las sucursales? Bancos cierran más de 1,000 y esto hay detrás"> ¿Desaparecerán las sucursales? Bancos cierran más de 1,000 y esto hay detrás </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2.jpg 1280w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2.jpg" data-caption="Foto: Etienne Laurent / EFE." data-description="" data-src="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2.jpg 1280w, https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/10/vacuna-pfizer-2.jpg" data-caption="Foto: Etienne Laurent / EFE." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/fda-autoriza-cuarta-dosis-de-vacunas-de-pfizer-y-moderna-para-mayores-de-50/" title="FDA autoriza cuarta dosis de vacunas de Pfizer y Moderna para mayores de 50 años"> FDA autoriza cuarta dosis de vacunas de Pfizer y Moderna para mayores de 50 años </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2.jpg 1280w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2.jpg" data-caption="Los sismólogos Víctor Manuel Cruz Atienza (der.) y Yoshihiro Ito (izq.) estudian la Brecha de Guerrero. Foto: Gustavo Huerta / EFE." data-description="" data-src="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2.jpg 1280w, https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/03/brecha-de-guerrero-2.jpg" data-caption="Los sismólogos Víctor Manuel Cruz Atienza (der.) y Yoshihiro Ito (izq.) estudian la Brecha de Guerrero. Foto: Gustavo Huerta / EFE." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/cientificos-recuperan-3-sismometros-en-la-brecha-de-guerrero-evaluan-posible-terremoto/" title="Científicos recuperan 3 sismómetros en la Brecha de Guerrero; evalúan posible terremoto"> Científicos recuperan 3 sismómetros en la Brecha de Guerrero; evalúan posible terremoto </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Reino-Unido_vacuna_diciembre_pandemia_coronavirus_" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214.jpg 1280w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214.jpg" data-caption="Foto: Chris Lawton / Unsplash." data-description="" data-src="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Reino-Unido_vacuna_diciembre_pandemia_coronavirus_" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214.jpg 1280w, https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/INgles-Photo-by-Chris-Lawton-on-Unsplash-e1608052871214.jpg" data-caption="Foto: Chris Lawton / Unsplash." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/reino-unido-aumentara-su-presencia-militar-en-el-artico/" title="Reino Unido aumentará su presencia militar en el Ártico"> Reino Unido aumentará su presencia militar en el Ártico </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box"><div id="div-gpt-ad-f-default-box-b-264567"></div></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box"><div id="div-gpt-ad-f-default-box-d-264568"></div></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"><div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top"><div id="div-gpt-ad-f-default-top-b-500"></div></div></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/trabajo-hibrido-nueva-apuesta-global-businesses-skyhaus/" title="Trabajo híbrido, la nueva apuesta de Global Businesses￼"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="640" height="360"   alt="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus.jpg 1280w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus.jpg" data-caption="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." data-description="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." data-src="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus.jpg 1280w, https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/03/Portada-Skyhaus.jpg" data-caption="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." data-description="Desarrollo Skyhaus Luxe Guadalquivir. Foto/ Pexels." /></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></div> <a href="https://www.forbes.com.mx/trabajo-hibrido-nueva-apuesta-global-businesses-skyhaus/" title="Trabajo híbrido, la nueva apuesta de Global Businesses￼" class="f4_footbar__next__link f4_title"> Trabajo híbrido, la nueva apuesta de Global Businesses￼ </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div><p>Con sus primeros 20 años de operaciones, a través de Skyhaus, su división inmobiliaria, la compañía que preside Federico...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box"><div id="div-gpt-ad-f-default-box-c-264569"></div></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/banca-futuro-siguiente-paso-bbva-mexico-eduardo-osuna/" title="La banca del futuro, el siguiente paso de BBVA México: Eduardo Osuna" class="f4_footbar__interests__main__img"><figure><img  alt="La banca del futuro, el siguiente paso de BBVA México: Eduardo Osuna"  data-src="https://cdn.forbes.com.mx/2022/03/EduardoOsunaOsuna_Vicepresidente-y-DGBBVAMexico-scaled-e1647466808621.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/03/EduardoOsunaOsuna_Vicepresidente-y-DGBBVAMexico-scaled-e1647466808621.jpg" alt="La banca del futuro, el siguiente paso de BBVA México: Eduardo Osuna" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/banca-futuro-siguiente-paso-bbva-mexico-eduardo-osuna/" title="La banca del futuro, el siguiente paso de BBVA México: Eduardo Osuna">La banca del futuro, el siguiente paso de BBVA México: Eduardo Osuna</a></h5><p>El director de BBVA México aseguró que el banco quiere participar en proyectos del gobierno o del sector privado que imp...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-bbva-mexico-preve-buen-cierre-del-ano-a-pesar-de-caida-en-el-pib/" title="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB"  data-src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB"  data-src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/economia-bbva-mexico-preve-buen-cierre-del-ano-a-pesar-de-caida-en-el-pib/" title="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB">BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-logra-en-mexico-el-59-de-todas-sus-ganancias-semestrales/" title="BBVA logra en México el 59% de todas sus ganancias semestrales" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA logra en México el 59% de todas sus ganancias semestrales"  data-src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA logra en México el 59% de todas sus ganancias semestrales"  data-src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" alt="BBVA logra en México el 59% de todas sus ganancias semestrales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/bbva-logra-en-mexico-el-59-de-todas-sus-ganancias-semestrales/" title="BBVA logra en México el 59% de todas sus ganancias semestrales">BBVA logra en México el 59% de todas sus ganancias semestrales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-viraje-politica-energetica-mexico-inversion/" title="Viraje a energías más limpias incrementaría la inversión en México: BBVA" class="f4_footbar__interest__item__img"><figure><img  alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA"  data-src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA"  data-src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/bbva-viraje-politica-energetica-mexico-inversion/" title="Viraje a energías más limpias incrementaría la inversión en México: BBVA">Viraje a energías más limpias incrementaría la inversión en México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-oportunidades-y-consejos-para-comprar-un-auto-usado/" title="Oportunidades y consejos para comprar un auto usado" class="f4_footbar__interest__item__img"><figure><img  alt="Oportunidades y consejos para comprar un auto usado"  data-src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Oportunidades y consejos para comprar un auto usado"  data-src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" alt="Oportunidades y consejos para comprar un auto usado" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-oportunidades-y-consejos-para-comprar-un-auto-usado/" title="Oportunidades y consejos para comprar un auto usado">Oportunidades y consejos para comprar un auto usado</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-bbva-mexico-preve-buen-cierre-del-ano-a-pesar-de-caida-en-el-pib/" title="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB"  data-src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB"  data-src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/09/7c481f12f91d4172a760a9440a15a510c9ac8f01-e1632352507989.jpg" alt="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/economia-bbva-mexico-preve-buen-cierre-del-ano-a-pesar-de-caida-en-el-pib/" title="BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB">BBVA México prevé &#8216;buen cierre del año&#8217; a pesar de caída en el PIB</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-logra-en-mexico-el-59-de-todas-sus-ganancias-semestrales/" title="BBVA logra en México el 59% de todas sus ganancias semestrales" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA logra en México el 59% de todas sus ganancias semestrales"  data-src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA logra en México el 59% de todas sus ganancias semestrales"  data-src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/12/BBVA-02.jpg" alt="BBVA logra en México el 59% de todas sus ganancias semestrales" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/bbva-logra-en-mexico-el-59-de-todas-sus-ganancias-semestrales/" title="BBVA logra en México el 59% de todas sus ganancias semestrales">BBVA logra en México el 59% de todas sus ganancias semestrales</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-viraje-politica-energetica-mexico-inversion/" title="Viraje a energías más limpias incrementaría la inversión en México: BBVA" class="f4_footbar__interest__item__img"><figure><img  alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA"  data-src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA"  data-src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2015/04/Internet-energia-antenas-e1498493096304.jpg" alt="Viraje a energías más limpias incrementaría la inversión en México: BBVA" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/bbva-viraje-politica-energetica-mexico-inversion/" title="Viraje a energías más limpias incrementaría la inversión en México: BBVA">Viraje a energías más limpias incrementaría la inversión en México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-oportunidades-y-consejos-para-comprar-un-auto-usado/" title="Oportunidades y consejos para comprar un auto usado" class="f4_footbar__interest__item__img"><figure><img  alt="Oportunidades y consejos para comprar un auto usado"  data-src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Oportunidades y consejos para comprar un auto usado"  data-src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/09/autos-ventas.jpg" alt="Oportunidades y consejos para comprar un auto usado" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-oportunidades-y-consejos-para-comprar-un-auto-usado/" title="Oportunidades y consejos para comprar un auto usado">Oportunidades y consejos para comprar un auto usado</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top"><div id="div-gpt-ad-f-default-top-d-502"></div></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/inversionistas-pierden-el-apetito-por-los-valores-gubernamentales-mexicanos-bbva-mexico/" title="Inversionistas pierden el apetito por los valores gubernamentales mexicanos: BBVA México" class="f4_footbar__interests__main__img"><figure><img  alt="Inversionistas pierden el apetito por los valores gubernamentales mexicanos: BBVA México"  data-src="https://cdn.forbes.com.mx/2021/01/GettyImages-1064279806-1-e1632782871232.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/GettyImages-1064279806-1-e1632782871232.jpg" alt="Inversionistas pierden el apetito por los valores gubernamentales mexicanos: BBVA México" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a><h5> <a href="https://www.forbes.com.mx/inversionistas-pierden-el-apetito-por-los-valores-gubernamentales-mexicanos-bbva-mexico/" title="Inversionistas pierden el apetito por los valores gubernamentales mexicanos: BBVA México">Inversionistas pierden el apetito por los valores gubernamentales mexicanos: BBVA México</a></h5><p>BBVA México dijo que este fenómeno se intensificó desde que estalló la crisis por la pandemia de Covid-19.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-mexico-no-recortes/" title="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna"  data-src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna"  data-src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/bbva-mexico-no-recortes/" title="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna">BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-bbva-ingresos-mexicanos-2026/" title="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México" class="f4_footbar__interest__item__img"><figure><img  alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México"  data-src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México"  data-src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/economia-bbva-ingresos-mexicanos-2026/" title="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México">Ingreso de los mexicanos se recuperará hasta 2026: BBVA México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/finanzas-ine-riesgo-calificacion-mexico-bbva/" title="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA" class="f4_footbar__interest__item__img"><figure><img  alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA"  data-src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA"  data-src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/finanzas-ine-riesgo-calificacion-mexico-bbva/" title="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA">Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/comprar-casa-bbva-credito-hipotecario-mexico/" title="¿Es un buen momento para comprar una casa? BBVA México dice que sí" class="f4_footbar__interest__item__img"><figure><img  alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí"  data-src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí"  data-src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/comprar-casa-bbva-credito-hipotecario-mexico/" title="¿Es un buen momento para comprar una casa? BBVA México dice que sí">¿Es un buen momento para comprar una casa? BBVA México dice que sí</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/bbva-mexico-no-recortes/" title="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna" class="f4_footbar__interest__item__img"><figure><img  alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna"  data-src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna"  data-src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/BBVA-FER_7126.jpg" alt="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/bbva-mexico-no-recortes/" title="BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna">BBVA México no hará despidos, al contrario está contratando: Eduardo Osuna</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-bbva-ingresos-mexicanos-2026/" title="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México" class="f4_footbar__interest__item__img"><figure><img  alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México"  data-src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México"  data-src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/Gente-con-cubreboca-Covid-19-2.jpg" alt="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/economia-bbva-ingresos-mexicanos-2026/" title="Ingreso de los mexicanos se recuperará hasta 2026: BBVA México">Ingreso de los mexicanos se recuperará hasta 2026: BBVA México</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/finanzas-ine-riesgo-calificacion-mexico-bbva/" title="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA" class="f4_footbar__interest__item__img"><figure><img  alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA"  data-src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA"  data-src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/INE-Consejo-General-2.jpg" alt="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/finanzas-ine-riesgo-calificacion-mexico-bbva/" title="Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA">Mermar autonomía del INE afectaría riesgo y calificación de México: BBVA</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/comprar-casa-bbva-credito-hipotecario-mexico/" title="¿Es un buen momento para comprar una casa? BBVA México dice que sí" class="f4_footbar__interest__item__img"><figure><img  alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí"  data-src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí"  data-src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/casa-llave.jpg" alt="¿Es un buen momento para comprar una casa? BBVA México dice que sí" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/dinero/">Dinero</a></span><h5><a href="https://www.forbes.com.mx/comprar-casa-bbva-credito-hipotecario-mexico/" title="¿Es un buen momento para comprar una casa? BBVA México dice que sí">¿Es un buen momento para comprar una casa? BBVA México dice que sí</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/Portada-Mexico.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/Portada-Mexico.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/Portada-Colombia.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/Portada-Colombia.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/FORBES-CA_FEB2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/FORBES-CA_FEB2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/02/FORBES-RD_FEB2022-1.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/02/FORBES-RD_FEB2022-1.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer><div class="pinno-ad-serving hidden" data-post-id="626014554"><div id="div-gpt-ad-f-default-interstitial-626014554"></div></div> <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"8be18dbf08","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"c648a2389b","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="d3721deee3" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_cb28c6a4735b9234e5540869ed20cc17.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6f3c01e5dd355962","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>