<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="40">

<!-- Meta Post Constants -->
<meta name="author" content="Palmira Tapia Palacios" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Balance de Hidalgo y Coahuila rumbo al 2021 &bull; Forbes México</title>
	<meta name="description" content="La victoria apabullante del PRI, el afianzamiento de Morena como primera fuerza de oposición en Coahuila, y una caída importante del PAN son algunos saldos de estas elecciones." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Balance de Hidalgo y Coahuila rumbo al 2021 &bull; Forbes México" />
	<meta property="og:description" content="La victoria apabullante del PRI, el afianzamiento de Morena como primera fuerza de oposición en Coahuila, y una caída importante del PAN son algunos saldos de estas elecciones." />
	<meta property="og:url" content="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2020-10-19T09:45:22+00:00" />
	<meta property="article:modified_time" content="2020-10-20T18:27:29+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg","width":1280,"height":720,"caption":"Foto: Fernando Luna / Forbes M\u00e9xico"},{"@type":"WebPage","@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#webpage","url":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/","name":"Balance de Hidalgo y Coahuila rumbo al 2021 &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#primaryimage"},"datePublished":"2020-10-19T09:45:22+00:00","dateModified":"2020-10-20T18:27:29+00:00","description":"La victoria apabullante del PRI, el afianzamiento de Morena como primera fuerza de oposici\u00f3n en Coahuila, y una ca\u00edda importante del PAN son algunos saldos de estas elecciones.","breadcrumb":{"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/red-forbes/","url":"https://www.forbes.com.mx/red-forbes/","name":"Red Forbes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/","url":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/","name":"Balance de Hidalgo y Coahuila rumbo al 2021"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#article","isPartOf":{"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/5ab0ccba3d49d127c2ef5ebcc7d0ba85"},"headline":"Balance de Hidalgo y Coahuila rumbo al 2021","datePublished":"2020-10-19T09:45:22+00:00","dateModified":"2020-10-20T18:27:29+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/#primaryimage"},"keywords":"Elecciones,elecciones 2020,elecciones Coahuila,Elecciones Hidalgo,Morena,Partido Acci\u00f3n Nacional,Partido Revolucionario Institucional","articleSection":"Red Forbes","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/5ab0ccba3d49d127c2ef5ebcc7d0ba85","name":"Palmira Tapia Palacios","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/391d520c4bce1cc59a9f62d9c9078239?s=96&d=mm&r=g","caption":"Palmira Tapia Palacios"},"description":"Presidenta del Sistema Anticorrupci\u00f3n del Estado de M\u00e9xico. Maestra en Pol\u00edticas P\u00fablicas por la Universidad de Oxford y Licenciada en Ciencia Pol\u00edticas y Relaciones Internacionales, por el Centro de Investigaci\u00f3n y Docencia Econ\u00f3micas (CIDE)."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200915130048' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.min.js?ver=200925233213' async='async' id='gads-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/729634" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=729634' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fred-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fred-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.5.1 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.single figure.wp-block-embed {
	display:block !important;
	margin: .75em auto !important;
}

.page-id-664856 .f415_life-header__split--ad {
    display: none;
}

.page-id-664856 .f4_life-header__top {
    display: flex;
    width: 100%;
    margin: 0;
    padding: 0;
}

		</style>
		
<script>dfp = {"@context":{"postId":"729634","catId":"154","tagId":"747, 53778, 48558, 314041, 15909, 3083, 58657","typeId":"","taxId":"","dataSection":{"catName":"Red Forbes","author":"Palmira Tapia Palacios"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

</head>

<body class="partido-revolucionario-institucional single single-post postid-729634 single-format-standard content-wrap" data-display="standard" id="729634">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                        <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a>
<ul class="sub-menu">
	<li><a href="https://forbesconecta.com/amex-businessclass/">WEBINAR AMERICAN EXPRESS</a></li>
	<li><a href="https://forbesconecta.com/mujeres-poderosas/">Foro Mujeres Poderosas</a></li>
	<li><a href="https://forbesconecta.com/forbes-conecta-economia-y-negocios/">Foro Economía y Negocios</a></li>
</ul>
</li>
</ul></div>                                                <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="729634">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/" data-slug="red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021" data-post-id="729634"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="729634" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-729634" data-url="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/" data-title="Balance de Hidalgo y Coahuila rumbo al 2021" data-id="729634" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a> / <strong class="breadcrumb_last" aria-current="page">Balance de Hidalgo y Coahuila rumbo al 2021</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_729634">
                        <a class="author vcard author_name" href="https://www.forbes.com.mx/author/palmira-tapia-palacios/">
            <span class="fn">Palmira Tapia Palacios</span>
            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">octubre 19, 2020 @ 4:45 am</date><date class="hidden updated">2020-10-19T04:45:22-0500</date><date class="hidden published">2020-10-20T13:27:29-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Balance de Hidalgo y Coahuila rumbo al 2021</h1>

                <span class="f4_article-info__excerpt entry-summary">La victoria apabullante del PRI, el afianzamiento de Morena como primera fuerza de oposición en Coahuila, y una caída importante del PAN son algunos saldos de estas elecciones. 
</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" data-caption="Foto: Fernando Luna 
/ Forbes México" data-description="" data-src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-640x360.jpg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" data-caption="Foto: Fernando Luna 
/ Forbes México" data-description="" /></noscript><figcaption><span>Foto: Fernando Luna 
/ Forbes México</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>La victoria apabullante del PRI, el afianzamiento de Morena como primera fuerza de oposición en Coahuila, y una caída importante del PAN son algunos saldos de estas elecciones. 
</span> -->

                <div class="pinno_wraps" data-post-id="1729634">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&amp;t=Balance de Hidalgo y Coahuila rumbo al 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Balance de Hidalgo y Coahuila rumbo al 2021 -&amp;url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&title=Balance de Hidalgo y Coahuila rumbo al 2021', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&amp;media=https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg&amp;description=Balance de Hidalgo y Coahuila rumbo al 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e67183b363b34393f7a3e3f7a12333e3b363d357a237a19353b322f33363b7a282f3738357a3b367a686a686b7c3b372a6118151e0367137a3c352f343e7a2e3233297a3b282e3339363f7a33342e3f283f292e33343d7a3b343e7a2e32352f3d322e7a353c7a29323b2833343d7a332e7a2d332e327a23352f747a19323f39317a332e7a352f2e607a322e2e2a296075752d2d2d743c3528383f297439353774372275283f3e773c3528383f2977383b363b34393f773e3f7732333e3b363d3577237739353b322f33363b77282f373835773b3677686a686b75">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&amp;t=Balance de Hidalgo y Coahuila rumbo al 2021', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Balance de Hidalgo y Coahuila rumbo al 2021 -&amp;url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&title=Balance de Hidalgo y Coahuila rumbo al 2021', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/&amp;media=https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg&amp;description=Balance de Hidalgo y Coahuila rumbo al 2021', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Balance de Hidalgo y Coahuila rumbo al 2021 https://www.forbes.com.mx/red-forbes-balance-de-hidalgo-y-coahuila-rumbo-al-2021/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#b58ac6c0d7dfd0d6c188f7d4d9d4dbd6d095d1d095fddcd1d4d9d2da95cc95f6dad4ddc0dcd9d495c7c0d8d7da95d4d9958785878493d4d8c58ef7faf1ec88fc95d3dac0dbd195c1dddcc695d4c7c1dcd6d9d095dcdbc1d0c7d0c6c1dcdbd295d4dbd195c1dddac0d2ddc195dad395c6ddd4c7dcdbd295dcc195c2dcc1dd95ccdac09b95f6ddd0d6de95dcc195dac0c18f95ddc1c1c5c68f9a9ac2c2c29bd3dac7d7d0c69bd6dad89bd8cd9ac7d0d198d3dac7d7d0c698d7d4d9d4dbd6d098d1d098dddcd1d4d9d2da98cc98d6dad4ddc0dcd9d498c7c0d8d7da98d4d998878587849a">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content" data-post-id="1729634">
                        
<p>¿Qué balance hacer de las elecciones de Hidalgo y Coahuila con miras al 2021? &nbsp;Las elecciones recientes se han desarrollado por primera vez bajo una condición de emergencia sanitaria en nuestro país. Por lo tanto, desde la perspectiva de organización y administración electoral los comicios de Hidalgo y Coahuila se convierten en una referencia importante para las autoridades electorales, rumbo al proceso electoral federal que ya arrancó constitucionalmente en septiembre. Si bien se trata de elecciones locales, y por lo tanto su organización corresponde a los OPLE de cada entidad, la participación del INE fue importante desde la <em>sui generis</em> determinación de éste de posponer las elecciones hasta su participación según el paradigma electoral nacional imperante desde 2014.</p>



<p>Las medidas de sana distancia y la restricción del aforo en espacios cerrados son, por decir lo menos, los dos aspectos que desafiaron no solamente el ejercicio del voto, sino también la adecuada capacitación de la ciudadanía para integrar las mesas directivas de casilla.</p>



<p>Con una lista nominal de 2.2 millones de electores en Coahuila y 2.1 millones en Hidalgo, el INE informó la instalación del 100% de las más de 7 mil casillas que se tenían proyectadas, con el reporte de incidentes menores. La gran novedad en tiempos de pandemia, la instalación de urnas electrónicas, también funcionaron sin mayores incidentes. 54 urnas de este tipo en Coahuila y 40 en Hidalgo.</p>



<p><a href="http://bit.ly/2smr5VR"><em>Síguenos en Google Noticias para mantenerte siempre informado</em></a></p>



<p>Los órganos electorales realizaron la elección siguiendo el protocolo sanitario aprobados por el INE y las autoridades electorales locales. En términos generales y con la información disponible, se tiene que las autoridades electorales fueron capaces de organizar ambas elecciones, en pleno semáforo naranja respecto al Covid-19. La complejidad operativa que han representado las elecciones de ambos estados no puede compararse desde luego con la magnitud de las elecciones de 2021, que se enuncian como históricas, dado el número de cargos en pugna, desde la renovación de la Cámara Federal hasta 15 Gubernaturas, diputaciones, ayuntamientos y alcaldías, así como por el número de electores convocados: 95 millones, cinco millones más que en 2018.</p>



<p>Desde un balance político, ambas elecciones confirman las tendencias de diversas encuestas que apuntaban el triunfo favor del PRI, aunque no de tal magnitud. Sorprende que en pleno 2020 escuchemos de “carro completo”, como parece que ha sucedido en Coahuila donde el PRI se adjudica todos los distritos de mayoría relativa en la elección de diputados locales: “16 de 16”. En Hidalgo, ese partido va adelante en 32 municipios, con lo que habría duplicado el número de Ayuntamientos. En lo que toca al PAN, en Hidalgo podría pasar de gobernar 15 municipios a solamente 5, mientras que Morena podría pasar de 7 a 6 municipios.</p>



<p>Además de la pandemia, estas elecciones parece que serán recordadas por la victoria apabullante del PRI, la consolidación de Morena como primera fuerza de oposición en Coahuila, enclave histórico del partido hegemónico y una caída importante del PAN en ambas entidades. El poco peso de Coahuila e Hidalgo en términos de la Lista Nominal nacional (91.3 millones) contrasta con la connotación casi simbólica de ambas elecciones en tiempos del Covid-19. El abstencionismo en ambas entidades, en Coahuila por encima del 60 % y en Hidalgo mayor al 50% y los resultados electorales tendrán un importante impacto en las estrategias de los partidos políticos y en su operación electoral.</p>



<p><a href="https://www.forbes.com.mx/"><em>Sigue la información sobre la economía y los negocios en Forbes México</em></a></p>



<p>Quizá el balance más importante de estas elecciones debería ser para Morena, quien el próximo año se disputa el respaldo legislativo al proyecto de la 4T. Este movimiento que no ha logrado consolidarse como partido medirá fuerzas en 2021 en los históricos bastiones del priísimo como Colima, Campeche o el Estado de México, donde además de estructura partidista necesitará candidaturas a nivel municipal y distrital que sean realmente competitivas.</p>



<p><a href="https://suscripciones.groupbrands.net/"><em>Suscríbete a Forbes México</em></a></p>



<p></p>



<p><strong>Contacto:</strong></p>



<p><em>Maestra en Políticas Públicas por la Universidad de Oxford y Licenciada en Ciencia Políticas y Relaciones Internacionales, por el Centro de Investigación y Docencia Económicas (CIDE).</em></p>



<p><strong>Twitter:&nbsp;</strong><a href="https://twitter.com/palmiratapia?lang=es" target="_blank" rel="noreferrer noopener"><strong>@palmiratapia</strong></a></p>



<p><em>Las opiniones expresadas son sólo responsabilidad de sus autores y son completamente independientes de la postura y la línea editorial de&nbsp;</em><strong><em>Forbes México.</em></strong></p>
                    </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads" data-post-id="1729634"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="smartphone" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/01/Walmart-01-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/Walmart-01-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/Walmart-01-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/Walmart-01-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/01/Walmart-01-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/01/Walmart-01.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/01/Walmart-01.jpg" data-caption="Foto: Yiu Yu Hoi / Getty Images / Staff Forbes." data-description="" data-src="https://cdn.forbes.com.mx/2019/01/Walmart-01-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/Walmart-01-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="smartphone" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/01/Walmart-01-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/Walmart-01-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/Walmart-01-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/Walmart-01-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/01/Walmart-01-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/01/Walmart-01.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/Walmart-01.jpg" data-caption="Foto: Yiu Yu Hoi / Getty Images / Staff Forbes." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/sin-pcs-y-tablets-los-hogares-mexicanos-usan-smartphones-para-sortear-la-realidad/" title="Sin PCs y tablets, los hogares mexicanos usan smartphones para sortear la realidad">
                                            Sin PCs y tablets, los hogares mexicanos usan smartphones para sortear la realidad                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Avión de Interjet en el Aeropuerto de la CDMX. (Foto: Angélica Escobar/ForbesMx)" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar.jpg" data-caption="Avión de Interjet en el Aeropuerto de la CDMX. (Foto: Angélica Escobar/ForbesMx)" data-description="INTERJET, CDMX, aeropuerto, aviones, aerolínea, interjet, empleados" data-src="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Avión de Interjet en el Aeropuerto de la CDMX. (Foto: Angélica Escobar/ForbesMx)" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/10/Interjet-AEscobar.jpg" data-caption="Avión de Interjet en el Aeropuerto de la CDMX. (Foto: Angélica Escobar/ForbesMx)" data-description="INTERJET, CDMX, aeropuerto, aviones, aerolínea, interjet, empleados" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/negocios-cuentas-bancarias-automoviles-y-marcas-de-interjet-bajo-embargo-por-el-sat/" title="SAT embarga a Interjet cuentas bancarias, automóviles y marcas">
                                            SAT embarga a Interjet cuentas bancarias, automóviles y marcas                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/10/spacex-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/spacex-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/10/spacex-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/10/spacex-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/10/spacex-1.jpg 1280w, https://cdn.forbes.com.mx/2020/10/spacex-1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/10/spacex-1.jpg" data-caption="Foto: Twitter @SpaceX." data-description="" data-src="https://cdn.forbes.com.mx/2020/10/spacex-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/10/spacex-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/10/spacex-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/spacex-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/10/spacex-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/10/spacex-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/10/spacex-1.jpg 1280w, https://cdn.forbes.com.mx/2020/10/spacex-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/10/spacex-1.jpg" data-caption="Foto: Twitter @SpaceX." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/negocios-microsoft-spacex-computacion-nube-espacio/" title="Microsoft y SpaceX se unen para llevar la computación en nube al espacio">
                                            Microsoft y SpaceX se unen para llevar la computación en nube al espacio                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="iPhone 12" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="iPhone 12" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/10/IMG_20201013_133922.jpg" data-caption="" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/tecnologia-cuantos-dias-debe-trabajar-mexicano-comprar-nuevo-iphone-12/" title="¿Cuántos días debe trabajar un mexicano para comprar el nuevo iPhone 12?">
                                            ¿Cuántos días debe trabajar un mexicano para comprar el nuevo iPhone 12?                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/red-forbes-la-detencion-de-cienfuegos-y-garcia-luna-ultimo-paso-para-acabar-con-la-oposicion/" title="La detención de Cienfuegos y García Luna, último paso para acabar con la oposición">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="Mexico&#039;s then Defense Minister General Salvador Cienfuegos Zepeda" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS.jpg 1280w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS.jpg" data-caption="El entonces Secretario de Defensa de México, General Salvador Cienfuegos Zepeda, asiste a una ceremonia de izamiento de bandera en honor a las víctimas de los terremotos de septiembre de 1985 y 2017 en la plaza Zócalo en la Ciudad de México. Foto: Daniel Becerril / Reuters 19 de septiembre de 2018" data-description="Mexico&#039;s then Defense Minister General Salvador Cienfuegos Zepeda " data-src="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Mexico&#039;s then Defense Minister General Salvador Cienfuegos Zepeda" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS.jpg 1280w, https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/10/2020-10-16T033828Z_1911067177_RC2FJJ9YZH03_RTRMADP_3_MEXICO-POLITICS.jpg" data-caption="El entonces Secretario de Defensa de México, General Salvador Cienfuegos Zepeda, asiste a una ceremonia de izamiento de bandera en honor a las víctimas de los terremotos de septiembre de 1985 y 2017 en la plaza Zócalo en la Ciudad de México. Foto: Daniel Becerril / Reuters 19 de septiembre de 2018" data-description="Mexico&#039;s then Defense Minister General Salvador Cienfuegos Zepeda " /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></div>

                                        <a href="https://www.forbes.com.mx/red-forbes-la-detencion-de-cienfuegos-y-garcia-luna-ultimo-paso-para-acabar-con-la-oposicion/" title="La detención de Cienfuegos y García Luna, último paso para acabar con la oposición" class="f4_footbar__next__link f4_title">
                                            La detención de Cienfuegos y García Luna, último paso para acabar con la oposición                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/edmar-ariel/" title="Entradas de Edmar Ariel Lezama" rel="author">Edmar Ariel Lezama</a></div>

                                        <p>El jueves 15 de octubre en el estado de California, fue detenido Salvador Cienfuegos, quien trabajó como Secretario de l...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/politica-el-pri-se-perfila-para-arrasar-en-elecciones-de-coahuila-e-hidalgo/" title="El PRI se perfila para arrasar en elecciones de Coahuila e Hidalgo" class="f4_footbar__interests__main__img"><figure><img  alt="El PRI se perfila para arrasar en elecciones de Coahuila e Hidalgo"  data-src="https://cdn.forbes.com.mx/2019/06/90602090.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/06/90602090.jpg" alt="El PRI se perfila para arrasar en elecciones de Coahuila e Hidalgo" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/politica-el-pri-se-perfila-para-arrasar-en-elecciones-de-coahuila-e-hidalgo/" title="El PRI se perfila para arrasar en elecciones de Coahuila e Hidalgo">El PRI se perfila para arrasar en elecciones de Coahuila e Hidalgo</a></h5><p>El presidente de Morena, Alfonso Ramírez Cuéllar, desconoció los resultados que han arrojado las autoridades electorales...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-coahuila-e-hidalgo-elecciones-pandemia-covid-19/" title="Coahuila e Hidalgo van a elecciones en medio de la pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia"  data-src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia"  data-src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/politica-coahuila-e-hidalgo-elecciones-pandemia-covid-19/" title="Coahuila e Hidalgo van a elecciones en medio de la pandemia">Coahuila e Hidalgo van a elecciones en medio de la pandemia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-encuesta-definitiva-lider-morena-gibran-delgado/" title="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado" class="f4_footbar__interest__item__img"><figure><img  alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado"  data-src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado"  data-src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/politica-encuesta-definitiva-lider-morena-gibran-delgado/" title="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado">Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-biden-gana-a-trump-batalla-por-la-audiencia-televisiva/" title="Biden gana a Trump batalla por la audiencia televisiva" class="f4_footbar__interest__item__img"><figure><img  alt="Biden gana a Trump batalla por la audiencia televisiva"  data-src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Biden gana a Trump batalla por la audiencia televisiva"  data-src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" alt="Biden gana a Trump batalla por la audiencia televisiva" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mundo-biden-gana-a-trump-batalla-por-la-audiencia-televisiva/" title="Biden gana a Trump batalla por la audiencia televisiva">Biden gana a Trump batalla por la audiencia televisiva</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-el-lopezobradorismo-y-frenaaa-promoviendo-el-estancamiento-nacional/" title="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional" class="f4_footbar__interest__item__img"><figure><img  alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional"  data-src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional"  data-src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-el-lopezobradorismo-y-frenaaa-promoviendo-el-estancamiento-nacional/" title="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional">El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-coahuila-e-hidalgo-elecciones-pandemia-covid-19/" title="Coahuila e Hidalgo van a elecciones en medio de la pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia"  data-src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia"  data-src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/07/IMG-20180701-WA0140.jpg" alt="Coahuila e Hidalgo van a elecciones en medio de la pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/politica-coahuila-e-hidalgo-elecciones-pandemia-covid-19/" title="Coahuila e Hidalgo van a elecciones en medio de la pandemia">Coahuila e Hidalgo van a elecciones en medio de la pandemia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-encuesta-definitiva-lider-morena-gibran-delgado/" title="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado" class="f4_footbar__interest__item__img"><figure><img  alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado"  data-src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado"  data-src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/gibran-delgado.jpg" alt="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/politica-encuesta-definitiva-lider-morena-gibran-delgado/" title="Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado">Arranca encuesta definitiva para líder de Morena; Gibrán respalda a Delgado</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mundo-biden-gana-a-trump-batalla-por-la-audiencia-televisiva/" title="Biden gana a Trump batalla por la audiencia televisiva" class="f4_footbar__interest__item__img"><figure><img  alt="Biden gana a Trump batalla por la audiencia televisiva"  data-src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Biden gana a Trump batalla por la audiencia televisiva"  data-src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/GettyImages-1277464575.jpg" alt="Biden gana a Trump batalla por la audiencia televisiva" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/mundo-biden-gana-a-trump-batalla-por-la-audiencia-televisiva/" title="Biden gana a Trump batalla por la audiencia televisiva">Biden gana a Trump batalla por la audiencia televisiva</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-el-lopezobradorismo-y-frenaaa-promoviendo-el-estancamiento-nacional/" title="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional" class="f4_footbar__interest__item__img"><figure><img  alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional"  data-src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional"  data-src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/09/frena-1.jpeg" alt="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-el-lopezobradorismo-y-frenaaa-promoviendo-el-estancamiento-nacional/" title="El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional">El lopezobradorismo y FRENAAA promoviendo el estancamiento nacional</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/mundo-zuckerberg-donara-100-mdd-adicionales-para-elecciones-en-eu/" title="Zuckerberg donará 100 mdd adicionales para elecciones en EU" class="f4_footbar__interests__main__img"><figure><img  alt="Zuckerberg donará 100 mdd adicionales para elecciones en EU"  data-src="https://cdn.forbes.com.mx/2016/02/reu_zuckerberg_mwc16.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/02/reu_zuckerberg_mwc16.jpg" alt="Zuckerberg donará 100 mdd adicionales para elecciones en EU" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/internacional/">Internacional</a><h5> <a href="https://www.forbes.com.mx/mundo-zuckerberg-donara-100-mdd-adicionales-para-elecciones-en-eu/" title="Zuckerberg donará 100 mdd adicionales para elecciones en EU">Zuckerberg donará 100 mdd adicionales para elecciones en EU</a></h5><p>Zuckerberg pretende donar 100 millones de dólares adicionales al Centro de Tecnología y Vida Cívica para apoyar la infra...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-morena-un-partido-roto/" title="Morena, un partido roto" class="f4_footbar__interest__item__img"><figure><img  alt="Morena, un partido roto"  data-src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Morena, un partido roto"  data-src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" alt="Morena, un partido roto" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-morena-un-partido-roto/" title="Morena, un partido roto">Morena, un partido roto</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-mario-delgado-agilizar-encuesta-morena/" title="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena" class="f4_footbar__interest__item__img"><figure><img  alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena"  data-src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena"  data-src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-mario-delgado-agilizar-encuesta-morena/" title="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena">Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-disputa-morena-denuncias-sexuales-munoz-ledo/" title="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo" class="f4_footbar__interest__item__img"><figure><img  alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo"  data-src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo"  data-src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-disputa-morena-denuncias-sexuales-munoz-ledo/" title="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo">Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-amlo-caos-morena-es-algo-muy-comun/" title="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;" class="f4_footbar__interest__item__img"><figure><img  alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;"  data-src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;"  data-src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-amlo-caos-morena-es-algo-muy-comun/" title="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;">AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-morena-un-partido-roto/" title="Morena, un partido roto" class="f4_footbar__interest__item__img"><figure><img  alt="Morena, un partido roto"  data-src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Morena, un partido roto"  data-src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/10/morena-partido.jpg" alt="Morena, un partido roto" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-morena-un-partido-roto/" title="Morena, un partido roto">Morena, un partido roto</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-mario-delgado-agilizar-encuesta-morena/" title="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena" class="f4_footbar__interest__item__img"><figure><img  alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena"  data-src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena"  data-src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/mario-delgado.jpg" alt="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-mario-delgado-agilizar-encuesta-morena/" title="Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena">Mario Delgado pide a INE agilizar encuesta para elegir a líder de Morena</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-disputa-morena-denuncias-sexuales-munoz-ledo/" title="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo" class="f4_footbar__interest__item__img"><figure><img  alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo"  data-src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo"  data-src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/morena-protesta.jpg" alt="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-disputa-morena-denuncias-sexuales-munoz-ledo/" title="Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo">Disputa por Morena escala entre denuncias sexuales contra Muñoz Ledo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/politica-amlo-caos-morena-es-algo-muy-comun/" title="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;" class="f4_footbar__interest__item__img"><figure><img  alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;"  data-src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;"  data-src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/08/Diseño-sin-título-2020-08-17T091659.809.jpg" alt="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/politica-amlo-caos-morena-es-algo-muy-comun/" title="AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;">AMLO dice que caos dentro de Morena es &#8216;algo muy común&#8217;</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">

            <div>
                <div class="f4_footer__social">
                    <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>

                    <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-instagram" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-pinterest" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                    </a>
                    <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                    </a>
                </div>


                <div class="f4_footer_register_wrapper">
                    <div class="f4_footer__register">
                        <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                    </div>

                    <div class="f4_footer__register">
                        <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                    </div>
                </div>

            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/09/00-Portada-MX-SEP-2020_LE-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/09/00-Portada-MX-SEP-2020_LE-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-CA-AGOSTO_CA_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/08/00-PORTADA-RD-AGOSTO_HS_APS2-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>



        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2020 Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>

<div class="pinno-ad-serving hidden" data-post-id="626014555">
    <div id="div-gpt-ad-f-default-in-626014555"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200922015148' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"f946f78960","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"e800a1e981","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.8' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4' id='ajax-load-more-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
