<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>Suman 20 muertos y 26 heridos por masacre en Texas &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presunto atacante fue identificado como un hombre de 21 años de Allen, Texas."/>
<link rel="canonical" href="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suman 20 muertos y 26 heridos por masacre en Texas &bull; Forbes México" />
<meta property="og:description" content="El presunto atacante fue identificado como un hombre de 21 años de Allen, Texas." />
<meta property="og:url" content="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="actualidad" />
<meta property="article:tag" content="tiroteos" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-08-04T16:31:12-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presunto atacante fue identificado como un hombre de 21 años de Allen, Texas." />
<meta name="twitter:title" content="Suman 20 muertos y 26 heridos por masacre en Texas &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","url":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg","width":1280,"height":720,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#primaryimage","url":"https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#webpage","url":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/","inLanguage":"es-MX","name":"Suman 20 muertos y 26 heridos por masacre en Texas &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#primaryimage"},"datePublished":"2019-08-04T16:31:12-05:00","dateModified":"2019-08-04T16:31:12-05:00","description":"El presunto atacante fue identificado como un hombre de 21 a\u00f1os de Allen, Texas.","breadcrumb":{"@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/actualidad/","url":"https://www.forbes.com.mx/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/","url":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/","name":"Suman 20 muertos y 26 heridos por masacre en Texas"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#article","isPartOf":{"@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"Suman 20 muertos y 26 heridos por masacre en Texas","datePublished":"2019-08-04T16:31:12-05:00","dateModified":"2019-08-04T16:31:12-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/#primaryimage"},"keywords":"actualidad,tiroteos","articleSection":"Actualidad","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.forbes.com.mx#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes474/resources/css/bundle--styles.css?ver=190722003440' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/inc/scripts/modernizr.min.js?ver=190611011308'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=588961' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='amphtml' href='https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/amp/' /><meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-366595 {
    display: block;
    visibility: visible;
}

.f415_banners img.f415_banners--top{
	height: 90px;
}

		</style>
		
<script>dfp = {"@context":{"postId":588961,"catId":[49841],"tagId":[13666,53804],"typeId":"","taxId":"","dataSection":{"catName":"Actualidad","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="tiroteos single single-post postid-588961 single-format-standard content-wrap" data-display="standard" id="588961">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/category/republica-dominicana/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_mobile_link&#038;utm_campaign=forbes_com_mx">República Dominicana</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-546338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546338"><a href="https://www.forbes.com.mx/brand/hilton/">HIlton</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img src="https://www.forbes.com.mx/wp-content/themes/forbes474/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-546340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546340"><a href="https://www.forbes.com.mx/brand/hilton/">Hilton</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
        <div class="ha-block"></div>
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="588961">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/" data-slug="suman-20-muertos-y-26-heridos-por-masacre-en-texas" data-post-id="588961"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="588961" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-588961" data-url="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/" data-title="Suman 20 muertos y 26 heridos por masacre en Texas" data-id="588961" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/actualidad/" >Actualidad</a> / <strong class="breadcrumb_last" aria-current="page">Suman 20 muertos y 26 heridos por masacre en Texas</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_588961">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">agosto 4, 2019 @ 11:31 am</date><date class="hidden updated">2019-08-04T11:31:12-0500</date><date class="hidden published">2019-08-04T11:31:12-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Suman 20 muertos y 26 heridos por masacre en Texas</h1>

                <span class="f4_article-info__excerpt entry-summary">El presunto atacante fue identificado como un hombre de 21 años de Allen, Texas.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/08/walmart-tiroteo-eu.jpg" data-caption="Several law enforcement agencies respond to an active shooter Saturday, Aug. 3, 2019, at the Walmart at Cielo Vista Mall in El Paso5 Active Shooter Walmart El Paso. Photo: Reuters." data-description="" /><figcaption><span>Several law enforcement agencies respond to an active shooter Saturday, Aug. 3, 2019, at the Walmart at Cielo Vista Mall in El Paso5 Active Shooter Walmart El Paso. Photo: Reuters.</span></figcaption>
</figure>                

            </div>


            <!-- <div class="social-shared-buttons--top">
                //Social BTN

            </div> -->

            <div class="f4_main__content">
                <!-- <span>El presunto atacante fue identificado como un hombre de 21 años de Allen, Texas.</span> -->

                <div class="link-braces entry-content">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://www.forbes.com.mx/suman-20-muertos-y-26-heridos-por-masacre-en-texas/" data-a2a-title="Suman 20 muertos y 26 heridos por masacre en Texas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F&amp;linkname=Suman%2020%20muertos%20y%2026%20heridos%20por%20masacre%20en%20Texas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F&amp;linkname=Suman%2020%20muertos%20y%2026%20heridos%20por%20masacre%20en%20Texas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F&amp;linkname=Suman%2020%20muertos%20y%2026%20heridos%20por%20masacre%20en%20Texas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Fsuman-20-muertos-y-26-heridos-por-masacre-en-texas%2F&amp;linkname=Suman%2020%20muertos%20y%2026%20heridos%20por%20masacre%20en%20Texas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p dir="ltr">Reuters- Un hombre armado con un rifle mató el sábado a 20 personas e hirió a otras 26 en un supermercado Walmart en El Paso, Texas, mientras aterrados clientes y empleados huyeron antes de que el atacante se rindiera ante la policía en el lugar.</p>
<p dir="ltr">Muchos de los que fueron sorprendidos en el más reciente tiroteo masivo que sufre Estados Unidos estaban comprando artículos para la vuelta al colegio de los niños.</p>
<p dir="ltr">El sospechoso fue identificado oficialmente como un hombre blanco de 21 años de Allen, Texas, un suburbio de la ciudad de Texas a unos 1.046 kilómetros al este de El Paso, fronteriza con la mexicana Ciudad Juárez.</p>
<p dir="ltr">Citando a oficiales de la ley, varios medios de comunicación identificaron al sospechoso como Patrick Crusius.</p>
<p dir="ltr">El jefe de la policía de El Paso, Greg Allen, dijo que las autoridades tenían un manifiesto del sospechoso que indica &#8220;que hay un nexo potencial con un crimen de odio&#8221;. Los oficiales no quisieron dar más detalles y dijeron que la investigación continuaba.</p>
<p dir="ltr">Pero una declaración de cuatro páginas publicada en 8chan, un foro de mensajes en línea utilizado frecuentemente por extremistas, y que se cree fue escrito por el sospechoso, llamó al ataque de Walmart &#8220;una respuesta a la invasión hispana de Texas&#8221;.</p>
                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=588961" description="Suman 20 muertos y 26 heridos por masacre en Texas"></dreams-social-buttom>
                                    </div>

            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>  
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/20190713-Dialogo-Hospital-Villamar-Michoacan-006.jpg" data-caption="Foto: Presidencia" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/amlo-plantea-que-jubilados-regresen-a-trabajar-ante-falta-de-medicos/" title="AMLO plantea que jubilados regresen a trabajar ante falta de médicos">
                                                    AMLO plantea que jubilados regresen a trabajar ante falta de médicos                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/tiroteo-en-ohio-deja-9-muertos-y-26-heridos/" title="Tiroteo en Ohio deja 9 muertos y 26 heridos">
                                                    Tiroteo en Ohio deja 9 muertos y 26 heridos                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/06/amlo-confe-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/06/amlo-confe-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/06/amlo-confe-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/06/amlo-confe-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/06/amlo-confe-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/06/amlo-confe-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/06/amlo-confe-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/06/amlo-confe-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/06/amlo-confe.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/06/amlo-confe.jpg" data-caption="Foto: Francisco Estrada / Notimex." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/hay-tres-mexicanos-muertos-en-texas-lopez-obrador-envia-condolencias/" title="Hay tres mexicanos muertos en Texas; López Obrador envía condolencias">
                                                    Hay tres mexicanos muertos en Texas; López Obrador envía condolencias                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/08/90803081-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/08/90803081-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/08/90803081-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/08/90803081-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/08/90803081.jpg" data-caption="90803081. Lima, 3 Ago 2019 (Notimex-Francisco Estrada).- La quinteta mexicana de gimnasia rítmica consiguió medalla de oro en el “All around”, en los Juegos Panamericanos. Lima, Perú, 3 de agosto de 2019.
NOTIMEX/FOTO/FRANCISCO ESTRADA/FEM/SPO/PANAM19/" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/mexico-obtiene-historico-oro-en-gimnasia-ritmica/" title="México obtiene histórico oro en gimnasia rítmica">
                                                    México obtiene histórico oro en gimnasia rítmica                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Tesla Netflix Youtube" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/09/elon-musk-tesla-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/09/elon-musk-tesla.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/09/elon-musk-tesla.jpg" data-caption="Foto: Reuters." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/elon-musk-prepara-la-llegada-de-the-boring-company-a-china/" title="Elon Musk prepara la llegada de The Boring Company a China">
                                            Elon Musk prepara la llegada de The Boring Company a China                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">agosto 3, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/facebook-logo2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/07/facebook-logo2-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/facebook-logo2-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/facebook-logo2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/facebook-logo2.jpg" data-caption="Foto: Agencia EFE." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/facebook-cambiara-nombre-a-instagram-y-whatsapp-les-pondra-su-apellido/" title="Facebook cambiaría nombre a Instagram y WhatsApp: les pondrá su &#8216;apellido&#8217;">
                                            Facebook cambiaría nombre a Instagram y WhatsApp: les pondrá su &#8216;apellido&#8217;                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">agosto 3, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-d"  ></div>            </figure>
        </div>
    </div>
</div>




    </div>

</article>

</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/tiroteo-en-ohio-deja-9-muertos-y-26-heridos/" title="Tiroteo en Ohio deja 9 muertos y 26 heridos">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" data-caption="" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></div>

                                        <a href="https://www.forbes.com.mx/tiroteo-en-ohio-deja-9-muertos-y-26-heridos/" title="Tiroteo en Ohio deja 9 muertos y 26 heridos"
                                           class="f4_footbar__next__link f4_title">
											Tiroteo en Ohio deja 9 muertos y 26 heridos                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>Se trata del segundo tiroteo masivo registrado en Estados Unidos en menos de 24 horas. </p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/mexico-derrota-a-estados-unidos-en-copa-oro/" title="México derrota a Estados Unidos en Copa Oro" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/D-7BPvJWwAAj8OC.jpeg" alt="México derrota a Estados Unidos en Copa Oro" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/mexico-derrota-a-estados-unidos-en-copa-oro/" title="México derrota a Estados Unidos en Copa Oro">México derrota a Estados Unidos en Copa Oro</a></h5><p>Jonathan Dos Santos metió el gol de la victoria para el equipo mexicano. </p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/indonesia-emite-alerta-de-tsunami/" title="Indonesia emite alerta de tsunami" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/D-4n9koUEAUAPhB.jpeg" alt="Indonesia emite alerta de tsunami" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/indonesia-emite-alerta-de-tsunami/" title="Indonesia emite alerta de tsunami">Indonesia emite alerta de tsunami</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/brasil-se-lleva-la-copa-america-al-derrotar-a-peru/" title="Brasil se lleva la Copa América al derrotar a Perú" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/D-5ulodXkAgBfiK.jpeg" alt="Brasil se lleva la Copa América al derrotar a Perú" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/brasil-se-lleva-la-copa-america-al-derrotar-a-peru/" title="Brasil se lleva la Copa América al derrotar a Perú">Brasil se lleva la Copa América al derrotar a Perú</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/detienen-a-migrantes-centroamericanos-en-chiapas/" title="Detienen a migrantes centroamericanos en Chiapas" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/guardia-5-e1563384307911.jpg" alt="Detienen a migrantes centroamericanos en Chiapas" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/detienen-a-migrantes-centroamericanos-en-chiapas/" title="Detienen a migrantes centroamericanos en Chiapas">Detienen a migrantes centroamericanos en Chiapas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/eu-derrota-a-holanda-en-copa-del-mundo-de-futbol-femenil/" title="EU derrota a Holanda en Copa del Mundo de fútbol femenil" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/IMG-20190707-WA0047-01.jpeg" alt="EU derrota a Holanda en Copa del Mundo de fútbol femenil" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/eu-derrota-a-holanda-en-copa-del-mundo-de-futbol-femenil/" title="EU derrota a Holanda en Copa del Mundo de fútbol femenil">EU derrota a Holanda en Copa del Mundo de fútbol femenil</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/indonesia-emite-alerta-de-tsunami/" title="Indonesia emite alerta de tsunami" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/D-4n9koUEAUAPhB.jpeg" alt="Indonesia emite alerta de tsunami" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/indonesia-emite-alerta-de-tsunami/" title="Indonesia emite alerta de tsunami">Indonesia emite alerta de tsunami</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/brasil-se-lleva-la-copa-america-al-derrotar-a-peru/" title="Brasil se lleva la Copa América al derrotar a Perú" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/D-5ulodXkAgBfiK.jpeg" alt="Brasil se lleva la Copa América al derrotar a Perú" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/brasil-se-lleva-la-copa-america-al-derrotar-a-peru/" title="Brasil se lleva la Copa América al derrotar a Perú">Brasil se lleva la Copa América al derrotar a Perú</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/detienen-a-migrantes-centroamericanos-en-chiapas/" title="Detienen a migrantes centroamericanos en Chiapas" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/guardia-5-e1563384307911.jpg" alt="Detienen a migrantes centroamericanos en Chiapas" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/detienen-a-migrantes-centroamericanos-en-chiapas/" title="Detienen a migrantes centroamericanos en Chiapas">Detienen a migrantes centroamericanos en Chiapas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/eu-derrota-a-holanda-en-copa-del-mundo-de-futbol-femenil/" title="EU derrota a Holanda en Copa del Mundo de fútbol femenil" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/IMG-20190707-WA0047-01.jpeg" alt="EU derrota a Holanda en Copa del Mundo de fútbol femenil" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/eu-derrota-a-holanda-en-copa-del-mundo-de-futbol-femenil/" title="EU derrota a Holanda en Copa del Mundo de fútbol femenil">EU derrota a Holanda en Copa del Mundo de fútbol femenil</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/estas-avenidas-cerraran-hasta-la-tarde-en-cdmx/" title="Estas avenidas cerrarán hasta la tarde en CDMX" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/http___o.aolcdn.jpg" alt="Estas avenidas cerrarán hasta la tarde en CDMX" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/estas-avenidas-cerraran-hasta-la-tarde-en-cdmx/" title="Estas avenidas cerrarán hasta la tarde en CDMX">Estas avenidas cerrarán hasta la tarde en CDMX</a></h5><p>Algunas vialidades podrían complicarse por el paseo de Muévete en Bici y la primera carrera del Seguro Social.</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fallece-alberto-escobar-compositor-de-coincidir/" title="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" alt="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/fallece-alberto-escobar-compositor-de-coincidir/" title="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;">Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/marchan-en-hong-kong-contra-ley-de-extradicion-a-china/" title="Marchan en Hong Kong contra ley de extradición a China" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/2019-06-14T163946Z_1680148375_RC1E64DAB230_RTRMADP_3_HONGKONG-EXTRADITION-USA-e1560631551587.jpg" alt="Marchan en Hong Kong contra ley de extradición a China" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/marchan-en-hong-kong-contra-ley-de-extradicion-a-china/" title="Marchan en Hong Kong contra ley de extradición a China">Marchan en Hong Kong contra ley de extradición a China</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/reportan-sismo-de-magnitud-5-1-en-michoacan/" title="Reportan sismo de magnitud 5.1 en Michoacán" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/D9M2HGYVUAEFaye.png" alt="Reportan sismo de magnitud 5.1 en Michoacán" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/reportan-sismo-de-magnitud-5-1-en-michoacan/" title="Reportan sismo de magnitud 5.1 en Michoacán">Reportan sismo de magnitud 5.1 en Michoacán</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/laura-junco-ofrecia-a-su-hija-a-lider-de-nxivm/" title="Laura Junco ofrecía su hija a líder de NXIVM" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/03/nxivm.jpg1_.jpg" alt="Laura Junco ofrecía su hija a líder de NXIVM" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/laura-junco-ofrecia-a-su-hija-a-lider-de-nxivm/" title="Laura Junco ofrecía su hija a líder de NXIVM">Laura Junco ofrecía su hija a líder de NXIVM</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fallece-alberto-escobar-compositor-de-coincidir/" title="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/05/Forbes-Ultimo-minuto2-1.jpg" alt="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/fallece-alberto-escobar-compositor-de-coincidir/" title="Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;">Fallece Alberto Escobar, compositor de &#8216;Coincidir&#8217;</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/marchan-en-hong-kong-contra-ley-de-extradicion-a-china/" title="Marchan en Hong Kong contra ley de extradición a China" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/2019-06-14T163946Z_1680148375_RC1E64DAB230_RTRMADP_3_HONGKONG-EXTRADITION-USA-e1560631551587.jpg" alt="Marchan en Hong Kong contra ley de extradición a China" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/marchan-en-hong-kong-contra-ley-de-extradicion-a-china/" title="Marchan en Hong Kong contra ley de extradición a China">Marchan en Hong Kong contra ley de extradición a China</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/reportan-sismo-de-magnitud-5-1-en-michoacan/" title="Reportan sismo de magnitud 5.1 en Michoacán" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/D9M2HGYVUAEFaye.png" alt="Reportan sismo de magnitud 5.1 en Michoacán" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/reportan-sismo-de-magnitud-5-1-en-michoacan/" title="Reportan sismo de magnitud 5.1 en Michoacán">Reportan sismo de magnitud 5.1 en Michoacán</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/laura-junco-ofrecia-a-su-hija-a-lider-de-nxivm/" title="Laura Junco ofrecía su hija a líder de NXIVM" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/03/nxivm.jpg1_.jpg" alt="Laura Junco ofrecía su hija a líder de NXIVM" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/laura-junco-ofrecia-a-su-hija-a-lider-de-nxivm/" title="Laura Junco ofrecía su hija a líder de NXIVM">Laura Junco ofrecía su hija a líder de NXIVM</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/07/00-FORBES-MEX-JUL-PORTADA.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/06/00-Portada-OK_J.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/07/FORBES-CA-julio-PORTADA.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreportmexico","isActive":"0"},{"siteKey":"thehappening","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.18'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/resources/js/bundle--scripts.js?ver=190711161946'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=190611011304'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"7f82d28ef9","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.1'></script>
</body>
</html>
