<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Mónica Garduño" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Datos no estructurados: el futuro de las decisiones de las industrias</title>
	<meta name="description" content="Los datos no estructurados le permiten a las industrias conocer el contexto e insight de los clientes para ofrecer una analítica predictiva." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Datos no estructurados: el futuro de las decisiones de las industrias" />
	<meta property="og:description" content="Los datos no estructurados le permiten a las industrias conocer el contexto e insight de los clientes para ofrecer una analítica predictiva." />
	<meta property="og:url" content="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-04-08T17:03:01+00:00" />
	<meta property="article:modified_time" content="2021-04-08T17:03:43+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#webpage","url":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/","name":"Datos no estructurados: el futuro de las decisiones de las industrias","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#primaryimage"},"datePublished":"2021-04-08T17:03:01+00:00","dateModified":"2021-04-08T17:03:43+00:00","description":"Los datos no estructurados le permiten a las industrias conocer el contexto e insight de los clientes para ofrecer una anal\u00edtica predictiva.","breadcrumb":{"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/tecnologia/","url":"https://www.forbes.com.mx/tecnologia/","name":"Tech Future"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/","url":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/","name":"Datos no estructurados: el futuro de las decisiones de las industrias"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#article","isPartOf":{"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/d4420504dc39570cd9ff40b6fcb1aa0b"},"headline":"Datos no estructurados: el futuro de las decisiones de las industrias","datePublished":"2021-04-08T17:03:01+00:00","dateModified":"2021-04-08T17:03:43+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/#primaryimage"},"keywords":"TechBiz","articleSection":"Tecnolog\u00eda","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/d4420504dc39570cd9ff40b6fcb1aa0b","name":"M\u00f3nica Gardu\u00f1o","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/c5279bee1010f57b0e9e5d87fd9efa76?s=96&d=mm&r=g","caption":"M\u00f3nica Gardu\u00f1o"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210309202326' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/796318" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=796318' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ftecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ftecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"796318","catId":"8","tagId":"318598","typeId":"","taxId":"","dataSection":{"catName":"Tecnolog\u00eda","author":"M\u00f3nica Gardu\u00f1o"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Mónica Garduño';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="techbiz single single-post postid-796318 single-format-standard content-wrap" data-display="standard" id="796318">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
        </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="796318">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" data-slug="tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias" data-post-id="796318"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="796318" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-796318" data-url="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" data-title="Datos no estructurados: el futuro de las decisiones de las industrias" data-id="796318" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/tecnologia/">Tech Future</a> / <strong class="breadcrumb_last" aria-current="page">Datos no estructurados: el futuro de las decisiones de las industrias</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_796318">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/monica-garduno/">
            <span class="fn">Mónica Garduño</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">abril 8, 2021 @ 12:03 pm</date><date class="hidden updated">2021-04-08T12:03:01-0500</date><date class="hidden published">2021-04-08T12:03:43-0500</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">Datos no estructurados: el futuro de las decisiones de las industrias</h1>

    <span class="f4_article-info__excerpt entry-summary">Los datos no estructurados le permiten a las empresas conocer el contexto e insight de los clientes para ofrecer una analítica predictiva que permita resolver sus problemas.</span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-640x360.jpg" class="lazyload wp-post-image" alt="" loading="lazy" srcset="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/10/2366764272_92c733397d_b.jpg" data-caption="" data-description="" /></noscript><figcaption><span></span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>Los datos no estructurados le permiten a las empresas conocer el contexto e insight de los clientes para ofrecer una analítica predictiva que permita resolver sus problemas.</span> -->

    <div class="pinno_wraps" data-post-id="1796318">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/&text=Datos no estructurados: el futuro de las decisiones de las industrias" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/&title=Datos no estructurados: el futuro de las decisiones de las industrias" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=Datos no estructurados: el futuro de las decisiones de las industrias&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/&text=Datos no estructurados: el futuro de las decisiones de las industrias" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/&title=Datos no estructurados: el futuro de las decisiones de las industrias" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=Datos no estructurados: el futuro de las decisiones de las industrias https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/&title=Datos no estructurados: el futuro de las decisiones de las industrias">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=Datos no estructurados: el futuro de las decisiones de las industrias&amp;BODY=Datos no estructurados: el futuro de las decisiones de las industrias https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1796318">
            
<p>¿Te imaginas estar dentro de la mente de tu cliente o posible consumidor? Los datos no estructurados son una oportunidad para conocer estos detalles a través de<strong> fuentes como textos, correos electrónicos, audios, videos, páginas web, documentos y otros.</strong></p>



<p>De forma natural estos datos no pueden ser analizados, sin embargo, la compañía tecnológica ForestRim se dedica a<strong> cerrar la brecha entre los datos estructurados y no estructurados a través de bases de datos.</strong></p>



<p>“<strong>Entre el 80 y 90% de data que maneja una empresa no tiene estructura y es muy poca la proporción de datos estructurados</strong>, sin embargo, esa misma data es la que utilizan las empresas para tomar decisiones estratégicas porque realmente es mucho más fácil de manejar y los datos no estructurados vienen de muchas fuentes”, explicó Easley Edmunds, director de operaciones y relaciones en LATAM de ForestRim en exclusiva para <strong><em>Forbes México</em></strong>.</p>



<p><strong>Contar con un análisis de datos no estructurados ayuda a las empresas a tomar decisiones clave y mejorar su negocio</strong>, por lo que ForestRim analiza las emociones de los clientes, tomando el cuenta el contexto y el <em>insight</em> para ofrecer una analítica predictiva.</p>



<p>“Uno de los primeros proyectos que tuvimos fue con Pemex que está en un rubro de alto riesgo y lo que hicimos fue<strong> tomar bitácoras de años y procesando todo el data pudimos ver patrones claros indicaban cuáles fueron los sitios con mayor tasa de accidente</strong>, en qué horario, qué tipo de máquina y qué perfil de empleado y entonces uno puede apalancar esta decisión para tomar medidas predictivas”, agregó Edmunds.</p>



<p><em>No te pierdas: <a href="https://www.forbes.com.mx/negocios-venta-terceros-amazon-52-cada-ano-pymes/">Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas</a></em></p>



<p>Así mismo, el experto resaltó que el <strong>los datos no estructurados también pueden prevenir litigios y problemas judiciales </strong>en grandes empresas, lo cual disminuye el riesgo.&nbsp;</p>



<p>“Los usos son amplios puede ser en el área legal, para analizar documentación, contratos corporativos, siniestros de seguros, informes médicos, donde hemos puesto mucha atención a causa de la pandemia es en que <strong>los científicos y médicos pueden entender como diferentes variables influyen en el riesgo de Covid-19</strong>”, reiteró el director de operaciones y relaciones en LATAM de ForestRim.</p>



<p>Esta compañía de tecnología ha trabajado con gigantes como Accor Plus, Pemex, Nike, entre otros, <strong>para corregir problemas relacionados con la percepción de los clientes.</strong></p>



<p>El análisis de los datos no estructurados se puede aplicar en industrias como el turismo, hotelería, aviación, retail, inmobiliaria, los cuales tienen <strong>un área potencial dirigida a escuchar a sus clientes a través de redes sociales</strong>, centros de llamadas, correos, chatbots y otros canales.</p>



<p>&#8220;Te explica el porqué detrás. Las soluciones que existen hoy en día de análisis de sentimiento te pueden clasificar y segmentar los diferentes grados de sentimiento pero no te dan el porqué detrás y <strong>Textual ETL te da el contexto y el porqué de los sentimientos del cliente</strong>&#8220;, finalizó Edmunds.</p>



<p><a href="http://bit.ly/2smr5VR" target="_blank" rel="noreferrer noopener"><em>Síguenos en Google Noticias para mantenerte siempre informado</em></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1796318"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Tecnología",
        authors: "Mónica Garduño",
        path: "https://www.forbes.com.mx/tecnologia-mundo-datos-no-estructurados-futuro-desiciones-industrias/",
        title: "Datos no estructurados: el futuro de las decisiones de las industrias",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/04/millonarios2021-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/millonarios2021-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/millonarios2021-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/millonarios2021-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/millonarios2021.jpg 1280w, https://cdn.forbes.com.mx/2021/04/millonarios2021-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/04/millonarios2021.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2021/04/millonarios2021-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/04/millonarios2021-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/04/millonarios2021-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/millonarios2021-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/millonarios2021-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/millonarios2021-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/millonarios2021.jpg 1280w, https://cdn.forbes.com.mx/2021/04/millonarios2021-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/04/millonarios2021.jpg" data-caption="" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/millonarios-2021-los-10-personajes-mas-ricos-mexico/" title="Millonarios 2021: Los 10 personajes más ricos de México">
                                            Millonarios 2021: Los 10 personajes más ricos de México                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo.jpg" data-caption="Foto: Scott Winterroth/Unsplash" data-description="" data-src="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/07/empleo-reclutamiento-búsqueda-empleo.jpg" data-caption="Foto: Scott Winterroth/Unsplash" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/comisiones-se-reuniran-para-revisar-anteproyecto-sobre-outsourcing/" title="Comisiones se reunirán para revisar anteproyecto sobre outsourcing">
                                            Comisiones se reunirán para revisar anteproyecto sobre outsourcing                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Niños Covid-19" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " data-src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="Niños Covid-19" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " data-src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Niños Covid-19" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " /></noscript></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/zoom-amenaza-liderazgo-de-whatsapp-instagram-cae-entre-los-menores/" title="Zoom amenaza liderazgo de WhatsApp; Instagram cae entre los menores">
                                            Zoom amenaza liderazgo de WhatsApp; Instagram cae entre los menores                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Sputnik V, una vacuna con Twitter para promover la narrativa rusa en pandemia" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-scaled.jpg" data-caption="Foto: EFE" data-description="La vacuna Sputnik V tiene cuenta en Twitter para promover la narrativa rusa en pandemia" data-src="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Sputnik V, una vacuna con Twitter para promover la narrativa rusa en pandemia" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/04/92c6972ba5b8da237282949039727750e02e0c67-scaled.jpg" data-caption="Foto: EFE" data-description="La vacuna Sputnik V tiene cuenta en Twitter para promover la narrativa rusa en pandemia" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/la-vacuna-sputnik-v-se-promociona-en-twitter-y-es-la-ultima-arma-del-kremlin/" title="La vacuna Sputnik V se promociona en Twitter y es la última arma del Kremlin">
                                            La vacuna Sputnik V se promociona en Twitter y es la última arma del Kremlin                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/zoom-amenaza-liderazgo-de-whatsapp-instagram-cae-entre-los-menores/" title="Zoom amenaza liderazgo de WhatsApp; Instagram cae entre los menores">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="Niños Covid-19" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " data-src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="Niños Covid-19" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " data-src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Niños Covid-19" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/04/A200429145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/04/A200429145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/04/A200429145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/04/A200429145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/04/A200429145-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/04/A200429145.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/04/A200429145.jpg" data-caption="Foto: Isaías Robles / Notimex" data-description="Coronavirus Niños " /></noscript></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></div>

                                        <a href="https://www.forbes.com.mx/zoom-amenaza-liderazgo-de-whatsapp-instagram-cae-entre-los-menores/" title="Zoom amenaza liderazgo de WhatsApp; Instagram cae entre los menores" class="f4_footbar__next__link f4_title">
                                            Zoom amenaza liderazgo de WhatsApp; Instagram cae entre los menores                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El tiempo de uso que emplean los menores en Instagram se sitúa en 44 minutos diarios, frente a los 17 que permanecen en...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/competencia-del-sector-gaming-el-argumento-de-apple-para-defenderse-de-demanda-de-epic/" title="Competencia del sector gaming: el argumento de Apple para defenderse de demanda de Epic" class="f4_footbar__interests__main__img"><figure><img  alt="Competencia del sector gaming: el argumento de Apple para defenderse de demanda de Epic"  data-src="https://cdn.forbes.com.mx/2021/03/epic-game-apple.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/epic-game-apple.jpg" alt="Competencia del sector gaming: el argumento de Apple para defenderse de demanda de Epic" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a><h5> <a href="https://www.forbes.com.mx/competencia-del-sector-gaming-el-argumento-de-apple-para-defenderse-de-demanda-de-epic/" title="Competencia del sector gaming: el argumento de Apple para defenderse de demanda de Epic">Competencia del sector gaming: el argumento de Apple para defenderse de demanda de Epic</a></h5><p>La competencia que Apple enfrenta de firmas como Nintendo, PlayStation y Xbox será la defensa de la compañía contra la d...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/twitch-baneara-a-usuarios-que-muestren-conducta-grave-fuera-de-su-sitio/" title="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio" class="f4_footbar__interest__item__img"><figure><img  alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio"  data-src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio"  data-src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/twitch-baneara-a-usuarios-que-muestren-conducta-grave-fuera-de-su-sitio/" title="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio">Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-venta-terceros-amazon-52-cada-ano-pymes/" title="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas" class="f4_footbar__interest__item__img"><figure><img  alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas"  data-src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas"  data-src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-venta-terceros-amazon-52-cada-ano-pymes/" title="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas">Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-facebook-no-planea-notificar-530-millones-usuarios-afectados-filtracion-datos/" title="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos" class="f4_footbar__interest__item__img"><figure><img  alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos"  data-src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos"  data-src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-facebook-no-planea-notificar-530-millones-usuarios-afectados-filtracion-datos/" title="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos">Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apple-abre-su-app-de-objetos-perdidos-a-productos-de-otras-marcas/" title="Apple abre su app de objetos perdidos a productos de otras marcas" class="f4_footbar__interest__item__img"><figure><img  alt="Apple abre su app de objetos perdidos a productos de otras marcas"  data-src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Apple abre su app de objetos perdidos a productos de otras marcas"  data-src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" alt="Apple abre su app de objetos perdidos a productos de otras marcas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/apple-abre-su-app-de-objetos-perdidos-a-productos-de-otras-marcas/" title="Apple abre su app de objetos perdidos a productos de otras marcas">Apple abre su app de objetos perdidos a productos de otras marcas</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/twitch-baneara-a-usuarios-que-muestren-conducta-grave-fuera-de-su-sitio/" title="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio" class="f4_footbar__interest__item__img"><figure><img  alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio"  data-src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio"  data-src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/twitch.jpg" alt="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/twitch-baneara-a-usuarios-que-muestren-conducta-grave-fuera-de-su-sitio/" title="Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio">Twitch &#8216;baneará&#8217; a usuarios que muestren conducta grave fuera de su sitio</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-venta-terceros-amazon-52-cada-ano-pymes/" title="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas" class="f4_footbar__interest__item__img"><figure><img  alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas"  data-src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas"  data-src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2018/07/amazon.jpg" alt="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/negocios-venta-terceros-amazon-52-cada-ano-pymes/" title="Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas">Venta de terceros en Amazon crece 52% cada año; busca atraer pymes mexicanas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-facebook-no-planea-notificar-530-millones-usuarios-afectados-filtracion-datos/" title="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos" class="f4_footbar__interest__item__img"><figure><img  alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos"  data-src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos"  data-src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/07/facebook.jpg" alt="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-facebook-no-planea-notificar-530-millones-usuarios-afectados-filtracion-datos/" title="Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos">Facebook no planea notificar a los 530 millones de usuarios afectados por filtración de datos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/apple-abre-su-app-de-objetos-perdidos-a-productos-de-otras-marcas/" title="Apple abre su app de objetos perdidos a productos de otras marcas" class="f4_footbar__interest__item__img"><figure><img  alt="Apple abre su app de objetos perdidos a productos de otras marcas"  data-src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Apple abre su app de objetos perdidos a productos de otras marcas"  data-src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/apple-45-años-scaled.jpg" alt="Apple abre su app de objetos perdidos a productos de otras marcas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/apple-abre-su-app-de-objetos-perdidos-a-productos-de-otras-marcas/" title="Apple abre su app de objetos perdidos a productos de otras marcas">Apple abre su app de objetos perdidos a productos de otras marcas</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/youtube-y-reddit-las-redes-que-mas-crecieron-en-eu-durante-la-pandemia/" title="YouTube y Reddit, las redes que más crecieron en EU durante la pandemia" class="f4_footbar__interests__main__img"><figure><img  alt="YouTube y Reddit, las redes que más crecieron en EU durante la pandemia"  data-src="https://cdn.forbes.com.mx/2021/01/google.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/01/google.jpg" alt="YouTube y Reddit, las redes que más crecieron en EU durante la pandemia" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a><h5> <a href="https://www.forbes.com.mx/youtube-y-reddit-las-redes-que-mas-crecieron-en-eu-durante-la-pandemia/" title="YouTube y Reddit, las redes que más crecieron en EU durante la pandemia">YouTube y Reddit, las redes que más crecieron en EU durante la pandemia</a></h5><p>A una distancia considerable se sitúan Instagram con el 40%; Pinterest, con el 31%; LinkedIn, con el 28%; y Snapchat, co...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/rocket-elon-como-el-excentrico-ceo-de-tesla-se-convirtio-en-el-segundo-hombre-mas-rico-del-mundo/" title="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo" class="f4_footbar__interest__item__img"><figure><img  alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo"  data-src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo"  data-src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/rocket-elon-como-el-excentrico-ceo-de-tesla-se-convirtio-en-el-segundo-hombre-mas-rico-del-mundo/" title="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo">Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tesla-asegura-camaras-automoviles-no-estan-activadas/" title="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla" class="f4_footbar__interest__item__img"><figure><img  alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla"  data-src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla"  data-src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tesla-asegura-camaras-automoviles-no-estan-activadas/" title="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla">Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/uber-y-lyft-promueven-incentivos-a-conductores-en-estados-unidos/" title="Uber y Lyft promueven incentivos a conductores en Estados Unidos" class="f4_footbar__interest__item__img"><figure><img  alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos"  data-src="https://cdn.forbes.com.mx/2019/11/uber.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos"  data-src="https://cdn.forbes.com.mx/2019/11/uber.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/11/uber.jpg" alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/uber-y-lyft-promueven-incentivos-a-conductores-en-estados-unidos/" title="Uber y Lyft promueven incentivos a conductores en Estados Unidos">Uber y Lyft promueven incentivos a conductores en Estados Unidos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cientifico-de-ia-de-google-renuncia-tras-despido-de-colegas/" title="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad" class="f4_footbar__interest__item__img"><figure><img  alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad"  data-src="https://cdn.forbes.com.mx/2021/04/google.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad"  data-src="https://cdn.forbes.com.mx/2021/04/google.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/google.jpg" alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/cientifico-de-ia-de-google-renuncia-tras-despido-de-colegas/" title="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad">Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/rocket-elon-como-el-excentrico-ceo-de-tesla-se-convirtio-en-el-segundo-hombre-mas-rico-del-mundo/" title="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo" class="f4_footbar__interest__item__img"><figure><img  alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo"  data-src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo"  data-src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/49955872571_b79ee067f0_o.jpg" alt="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/rocket-elon-como-el-excentrico-ceo-de-tesla-se-convirtio-en-el-segundo-hombre-mas-rico-del-mundo/" title="Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo">Rocket Elon: Cómo el excéntrico CEO de Tesla se convirtió en el segundo hombre más rico del mundo</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tesla-asegura-camaras-automoviles-no-estan-activadas/" title="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla" class="f4_footbar__interest__item__img"><figure><img  alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla"  data-src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla"  data-src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/tesla.jpg" alt="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tesla-asegura-camaras-automoviles-no-estan-activadas/" title="Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla">Cámaras de nuestros autos están inactivas fuera de Norteamérica: Tesla</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/uber-y-lyft-promueven-incentivos-a-conductores-en-estados-unidos/" title="Uber y Lyft promueven incentivos a conductores en Estados Unidos" class="f4_footbar__interest__item__img"><figure><img  alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos"  data-src="https://cdn.forbes.com.mx/2019/11/uber.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos"  data-src="https://cdn.forbes.com.mx/2019/11/uber.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/11/uber.jpg" alt="Uber y Lyft promueven incentivos a conductores en Estados Unidos" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/uber-y-lyft-promueven-incentivos-a-conductores-en-estados-unidos/" title="Uber y Lyft promueven incentivos a conductores en Estados Unidos">Uber y Lyft promueven incentivos a conductores en Estados Unidos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cientifico-de-ia-de-google-renuncia-tras-despido-de-colegas/" title="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad" class="f4_footbar__interest__item__img"><figure><img  alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad"  data-src="https://cdn.forbes.com.mx/2021/04/google.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad"  data-src="https://cdn.forbes.com.mx/2021/04/google.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/google.jpg" alt="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/cientifico-de-ia-de-google-renuncia-tras-despido-de-colegas/" title="Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad">Científico de Google renuncia tras despido de colegas que cuestionaron prácticas de diversidad</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/Portada-Forbes-Mar-2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/Portada-Forbes-Mar-2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/ForbesCA_Mar2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/ForbesCA_Mar2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/03/ForbesRD_Mar2021-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/03/ForbesRD_Mar2021-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-04-08 12:06:15","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"a78c97d6a6"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210309195549' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"8ae0568fc6","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"a61a1f262f","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
