<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" network="dreams">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== http://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#000" />
    <title>Tres son los temas que enfrentará el próximo presidente de CR: Laura Chinchilla</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Israel Pantaleón" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="El ganador de la contienda se enfrentará a retos económicos y de seguridad, pero el primero que deberá resolver es la falta de experiencia política, por lo que la humildad para saber escuchar lo ayudará a tomar buenas decisiones, asegura la expresidenta Laura Chinchilla."/>
<meta name="news_keywords" content="carlos alvarado, centroamérica, costa rica, elecciones, fabricio alvarado, laura chichilla, forbes" />
<meta name="original-source" content="https://www.forbes.com.mx/temas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla/" />
<link rel="canonical" href="https://www.forbes.com.mx/temas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla/" />
<link rel="publisher" href="https://plus.google.com/+ForbesMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres son los temas que enfrentará el próximo presidente de CR: Laura Chinchilla" />
<meta property="og:description" content="El ganador de la contienda se enfrentará a retos económicos y de seguridad, pero el primero que deberá resolver es la falta de experiencia política, por lo que la humildad para saber escuchar lo ayudará a tomar buenas decisiones, asegura la expresidenta Laura Chinchilla." />
<meta property="og:url" content="https://www.forbes.com.mx/temas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="Carlos Alvarado" />
<meta property="article:tag" content="Centroamérica" />
<meta property="article:tag" content="Costa Rica" />
<meta property="article:tag" content="Elecciones" />
<meta property="article:tag" content="Fabricio Alvarado" />
<meta property="article:tag" content="Laura Chichilla" />
<meta property="article:section" content="Forbes Centroamérica" />
<meta property="article:published_time" content="2018-03-26T12:45:16-06:00" />
<meta property="article:modified_time" content="2018-03-26T17:01:25-06:00" />
<meta property="og:updated_time" content="2018-03-26T17:01:25-06:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2018/03/Laura.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2018/03/Laura.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El ganador de la contienda se enfrentará a retos económicos y de seguridad, pero el primero que deberá resolver es la falta de experiencia política, por lo que la humildad para saber escuchar lo ayudará a tomar buenas decisiones, asegura la expresidenta Laura Chinchilla." />
<meta name="twitter:title" content="Tres son los temas que enfrentará el próximo presidente de CR: Laura Chinchilla" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2018/03/Laura.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.forbes.com.mx\/","name":"Forbes M\u00e9xico","alternateName":"Forbes M\u00e9xico","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.forbes.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forbes.com.mx\/temas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla\/","sameAs":["https:\/\/www.facebook.com\/ForbesMexico","https:\/\/www.instagram.com\/forbesmexico\/","https:\/\/www.linkedin.com\/in\/forbesmexico","https:\/\/plus.google.com\/+ForbesMx","https:\/\/www.youtube.com\/user\/forbesmexico","https:\/\/www.pinterest.com\/forbesmexico\/","https:\/\/twitter.com\/Forbes_Mexico"],"@id":"#organization","name":"Forbes M\u00e9xico","logo":"https:\/\/cdn.forbes.com.mx\/2017\/08\/forbes-logo_300x60.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/css/bundle--styles.css?ver=180322130321' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/scripts/modernizr.min.js?ver=170418175113'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=439325' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ftemas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Ftemas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Forbes México";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.forbes.com.mx/temas-enfrentara-proximo-presidente-costa-rica-laura-chinchilla/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2017/04/cropped-shot-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.twitter-tweet {
    margin: 0 auto;
}

figure[class*="ribbon-52158"]:before {
content: "";
    width: 100%;
    background: rgba(255, 255, 255, .95) url(https://cdn.forbes.com.mx/2017/12/Cintillo-06.png) no-repeat center;
    background-size: contain;
	bottom: 32px;
	bottom: 2rem;
}

#ultimedia_wrapper{
display:none;
visibility:hidden;}

body.postid-392683 figure.f4_ad__ep > div {
    display: none;
    visibility: hidden;
	height:0px;
	width:0px;
}


.tag-s19 article figure {
 position:relative;
}

.tag-s19 article figure:after {
    content: "";
    background-image: url(https://cdn.forbes.com.mx/2017/09/19-s.png);
    position: absolute;
    bottom: 0;
    left: 0;
    width: 50%;
    background-size: contain;
    background-repeat: no-repeat;
    height: 55px;
    opacity: 0.75;
}



#menu-item-370581 a{
color:#D90D2C !important;
}

#adLayer6086f9c2fdd20d5d, #adLayer406413f554b1d361{
text-align:center;
display:flex;
flex-flow:row;
align-content:center;
align-items:center;
justify-content:center;}

#menu-item-366595
{
display:block !important;
visibility:visible !important;
}

figure.f4_ad__ep.f4_ad__ep--box figure{width:300px;}

#dreams_parallax{
border-bottom:none !important;
background-color: transparent !important;
}


.f415_banners a {
    display: block;
    height: 100%;
    width: 100%;
    position: absolute;
    top: 0;
}

		</style>
	
<script>dfp = {"@context":{"postId":439325,"catId":[22914],"tagId":[53815,252,2024,747,53816,49082],"typeId":"","taxId":""}}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="laura-chichilla single single-post postid-439325 single-format-standard content-wrap" data-display="standard" id="439325">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="scroller" data-app="app"> <!-- scroller //-->


    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-22914-s-interstitial"></div>    </div>

    <header id="f4_header" class="f4_header">
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

        <div class="f4_header__add">
            <article class="f4_header__add__wrap">
                <div class="f4_header__add__item">

                    <div class="f4_header__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-22914-s-top-a"></div>                        </figure>
                    </div>




                </div>
            </article>
        </div>
        
        
        <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366530"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366531"><a href="/">Listas</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366535"><a href="/listas/listas-empresas/">Arte, Cultura y Espectáculos</a></li>
	<li id="menu-item-366536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366536"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366538"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366539"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366540"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366541"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="/">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-367607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367607"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404570"><a href="/life-travel/">Life Travel</a></li>
	<li id="menu-item-366545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366545"><a href="/forbes-life/all-access/">All Access</a></li>
	<li id="menu-item-366546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366546"><a href="/forbes-life/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-366547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366547"><a href="/forbes-life/motor-forbes-life/">Motor</a></li>
	<li id="menu-item-366549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366549"><a href="/forbes-life/turismo-forbes-life/">Turismo</a></li>
	<li id="menu-item-366550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366550"><a href="/forbes-life/estilo-forbes-life/">Estilo</a></li>
	<li id="menu-item-366551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366551"><a href="/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
	<li id="menu-item-366552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366552"><a href="/forbes-life/living-casa-autos-yates/">Living</a></li>
	<li id="menu-item-366553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366553"><a href="/forbes-life/tech-forbes-life/">Tech</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-404106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404106"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="/vacheron-constantin-navegar-los-mares-conquistar-el-tiempo/">Vacheron</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-439436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-439436"><a href="https://www.forbes.com.mx/rusia-2018/?utm_source=forbes_rusia_2018&#038;utm_medium=link&#038;utm_campaign=forbes_rusia_2018&#038;utm_term=rusia2018">Rusia 2018</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-439438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439438"><a href="https://www.forbes.com.mx/rusia-2018/?utm_source=forbes_rusia_2018&#038;utm_medium=link&#038;utm_campaign=forbes_rusia_2018&#038;utm_term=rusia2018">Rusia 2018</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366571"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
</ul>
</li>
<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="/">Life</a>
<ul class="sub-menu">
	<li id="menu-item-431057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431057"><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
	<li id="menu-item-431058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431058"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
	<li id="menu-item-431059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431059"><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
	<li id="menu-item-431060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431060"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
	<li id="menu-item-431061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431061"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
	<li id="menu-item-431062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431062"><a href="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
	<li id="menu-item-431049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431049"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda y tendencias</a></li>
	<li id="menu-item-431050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431050"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></li>
	<li id="menu-item-431051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431051"><a href="https://www.forbes.com.mx/forbes-life/musica/">Música</a></li>
	<li id="menu-item-431052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431052"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud y Bienestar</a></li>
	<li id="menu-item-431053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431053"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
	<li id="menu-item-431054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431054"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-366597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366597"><a href="/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-366600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366600"><a href="/brand/cibanco/">CIBANCO</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-404028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404028"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/brand/pwc/">PwC</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="/vacheron-constantin-navegar-los-mares-conquistar-el-tiempo/">Vacheron</a></li>
</ul>
</li>
<li id="menu-item-366593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366593"><a href="/tag/republica-dominicana/">Forbes RD</a></li>
<li id="menu-item-439435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439435"><a href="https://www.forbes.com.mx/rusia-2018/?utm_source=forbes_rusia_2018&#038;utm_medium=link&#038;utm_campaign=forbes_rusia_2018&#038;utm_term=rusia2018">Rusia 2018</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="http://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="http://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
        </div>

        <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    <div class="search-overlay"> </div>
	
    <div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div>




    
        <section class="f4_segment f4_maincontent cf" data-views="37" data-postid="439325">

                            <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div class="f4_article-breadcrumb cf">

            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.forbes.com.mx/" rel="v:url" property="v:title">Portada</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.forbes.com.mx/forbes-latam/" rel="v:url" property="v:title">Forbes Centroamérica</a> / <strong class="breadcrumb_last">Estos son los retos para el nuevo gobierno de Costa Rica, según Laura Chinchilla</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_439325">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/israel-pantaleon/">
                                <span class="fn">Israel Pantaleón</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">marzo 26, 2018 @ 12:45 pm</date><date class="hidden updated">2018-03-26T12:45:16-0600</date><date class="hidden published">2018-03-26T17:01:25-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Estos son los retos para el nuevo gobierno de Costa Rica, según Laura Chinchilla</h1>

                <span class="f4_article-info__excerpt entry-summary">Una voz calificada como la expresidenta Chinchilla será de gran ayuda para los dos candidatos que buscarán la presidencia de Costa Rica.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/03/Laura-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2018/03/Laura-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/Laura-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/Laura-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/Laura-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/Laura-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/Laura.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/03/Laura.jpg" data-caption="" data-description="" /><figcaption><span></span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=439325' data-title='Estos son los retos para el nuevo gobierno de Costa Rica, según Laura Chinchilla' data-thumbnailurl='https://cdn.forbes.com.mx/2018/03/Laura-125x125.jpg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>Una voz calificada como la expresidenta Chinchilla será de gran ayuda para los dos candidatos que buscarán la presidencia de Costa Rica.</span> -->

                <div class="link-braces entry-content">
                    <p>El próximo 1 de abril, Fabricio Alvarado se enfrentará a Carlos Alvarado en la segunda vuelta electoral para escoger al nuevo presidente de Costa Rica. El ganador de la contienda se enfrentará a retos económicos y de seguridad, pero el primero que deberá resolver es la falta de experiencia política, por lo que la humildad para saber escuchar lo ayudará a tomar buenas decisiones, asegura la expresidenta Laura Chinchilla.<span id="more-439325"></span></p>
<p>“Costa Rica ha venido experimentando un fenómeno muy similar al de toda la región de América Latina, que es la creciente percepción de los ciudadanos en contra de ciertas estructuras asociadas a la política tradicional”, sostiene Chinchilla en entrevista con Forbes.</p>
<p>No obstante, la exmandataria reconoce que una cuestión que influyó en las elecciones de febrero fue que las votaciones se convirtieron en un referendo sobre como la opinión consultiva de la Corte Interamericana de Derechos Humanos (CIDH) sobre la identidad de género.</p>
<p>La Corte Interamericana de Derechos Humanos ordenó a Costa Rica garantizarles a las parejas del mismo sexo todos los derechos existentes en la legislación, incluido el derecho al matrimonio, sin discriminación alguna. Sin embargo, el Consejo de Notariado prohibió a los abogados-notarios del país la inscripción de matrimonios entre personas del mismo sexo. Esto desató inconformidad por parte de un sector de la población tica.</p><div class="f4_ad__ep cf"><small>PUBLICIDAD </small><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-22914-s-parallax"></div><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-f-439325-s-p');
            });
  </script></figure></div>
<p>Los dos candidatos que se enfrentarán en abril tuvieron la capacidad de recoger esa polarización que se generó por ese tema, señala Chinchilla.</p>
<p><strong>Puedes leer:  <a href="https://www.forbes.com.mx/candidatos-para-presidente-en-costa-rica-estan-en-empate-tecnico-sondeos/" target="_blank" rel="noopener">Candidatos para presidente en Costa Rica están en empate técnico: sondeos</a></strong></p>
<p>La noche del 4 de febrero, Fabricio Alvarado, candidato del Partido Restauración Nacional, y Carlos Alvarado, abanderado del Partido Acción Ciudadana fueron los ganadores de la primera vuelta electoral con porcentajes de 24.78 y 21.74%, respectivamente.</p>
<p>Sin embargo, las encuestas de la segunda vuelta arrojan un empate técnico entre ambos debido a que 41% de los electores se inclinan por Carlos Alvarado y un 39% por Fabricio Alvarado, de acuerdo con datos de Centro de Investigación y Estudios Políticos (CIEP).</p>
<p>La encuesta tiene el margen de error es de 3.1 puntos porcentuales hacia arriba o hacia abajo, además el número de indecisos se ubica en 20%.</p>
<p><strong>Las recomendaciones para los candidatos </strong></p>
<p>Para la expresidenta Chinchilla hay tres puntos clave a los que tendrá que enfrentarse el ganador del próximo 1 de abril: déficit fiscal, incremento en la inseguridad y creación de acuerdos.</p>
<ul>
<li><strong>Déficit fiscal</strong></li>
</ul>
<p>Laura Chinchilla indicó que su país tiene un grave déficit fiscal y una creciente deuda externa, por lo que el próximo mandatario no tiene mucho tiempo para enfrentar estos problemas, debido a que en la actualidad administración no se hicieron los ajustes necesarios.</p>
<p>El déficit fiscal de Costa Rica del año pasado se calcula que subió un 5.9% del Producto Interno Bruto, una tendencia que la agencia espera que siga este año para llegar a un 6.2%, de acuerdo con la calificadora Fitch Rating. La firma cree que puede haber algún tipo de ajuste fiscal después de las elecciones presidenciales de este año, pero considera que la magnitud y momento de los cambios son inciertos.</p>
<p>“Mi consejo en materia económica es que no se posterguen la solución al tema fiscal y no tengan temor, el capital político es para ser usado para tomar decisiones importantes, pero pueden ser controversiales como reducir el gasto y aumentar los impuestos”, destaca.</p>
<ul>
<li><strong>Seguridad </strong></li>
</ul>
<p>La seguridad es un punto crucial que deberá atender el próximo presidente debido a que la tasa de homicidios pasó a 12 por cada 100,000 habitantes desde 8 por cada 100,000 habitantes, dice Chinchilla.</p>
<p>“El problema es la rapidez con la que está creciendo. Si no atendemos esta situación nos enfrentaremos a los que está pasando en la zona norte de Centroamérica”, señala la exmandataria al tiempo que dice que es necesario confrontar al crimen organizado.</p>
<p>En las próximas elecciones también está en juego la prevalencia de los niveles de seguridad que nos permiten hacer a Costa Rica un país de turismo y de paz.</p>
<ul>
<li><strong>Gobernabilidad </strong></li>
</ul>
<p>El tercer tema es la restauración de los niveles de gobernabilidad democrática, ya que se deben tomar decisiones con la velocidad que los tiempos están dictando, ya que la burocracia es lenta y la creación de acuerdos es complicada, comenta la expresidenta.</p>
<p>“Hay que reconocer que ambos candidatos tienen falta de experiencia política y asuntos de gobierno de manera de que el escuchar, el reconocer que tienen limitaciones, por lo que deben invitar gente con experiencia”, expone.</p>
<p>No obstante, la expresidenta Chinchilla reconoce que otro de los retos a los que se va enfrentar el ganador será a una Asamblea Legislativa difícil, debido a que no tienen mayoría parlamentaria, por lo que deberán de saber negociar y pactar para poder gobernar y sacar las leyes que necesita el país, debido a que en los últimos cuatro gobierno, el parlamento ha sido una piedra en el zapato.</p>

                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=439325" description="Estos son los retos para el nuevo gobierno de Costa Rica, según Laura Chinchilla"></dreams-social-buttom>
                                    </div>

            </div>

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-22914-s-box-a"></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                        
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/01/Canal-de-Panama-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/01/Canal-de-Panama.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/01/Canal-de-Panama.jpg" data-caption="Foto: Cortesía gobierno de Panamá." data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/bcie-y-bie-promueven-crecimiento-en-centroamerica-con-nuevo-acuerdo/" title="BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo">
                                            BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="410" height="320" src="https://cdn.forbes.com.mx/2014/01/MF2014-Pescados-y-mariscos_bueno.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2014/01/MF2014-Pescados-y-mariscos_bueno.jpg 410w, https://cdn.forbes.com.mx/2014/01/MF2014-Pescados-y-mariscos_bueno-300x234.jpg 300w" sizes="(max-width: 410px) 100vw, 410px" data-full-size="https://cdn.forbes.com.mx/2014/01/MF2014-Pescados-y-mariscos_bueno.jpg" data-caption="" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/se-venderan-325000-toneladas-de-pescados-y-mariscos-para-semana-santa/" title="Se venderán 325,000 toneladas de pescados y mariscos para Semana Santa">
                                            Se venderán 325,000 toneladas de pescados y mariscos para Semana Santa                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_.jpg" data-caption="Foto: Instituto Nicaragüense  de Turismo." data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/nicaragua-atrae-a-inversionistas-de-espana/" title="Nicaragua atrae a inversionistas de España">
                                            Nicaragua atrae a inversionistas de España                                        </a>
                                    </div>
                                </article>

                                
                        </div>

                    
                
        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-22914-s-box-b"></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="576" height="360" src="https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes.jpg" class="f4_module-image--full lazyload wp-post-image" alt="jovenes-caminando" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes.jpg 1280w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-300x188.jpg 300w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-640x400.jpg 640w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-320x200.jpg 320w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-160x100.jpg 160w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-80x50.jpg 80w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-560x350.jpg 560w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-480x300.jpg 480w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-280x175.jpg 280w, https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes-240x150.jpg 240w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2015/10/jóvenes-caminantes.jpg" data-caption="Foto: Reuters. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/el-cristianismo-en-europa-tal-vez-se-ha-ido-para-siempre-estudio/" title="El cristianismo en Europa tal vez se ha ido para siempre: estudio">
                                            El cristianismo en Europa tal vez se ha ido para siempre: estudio                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">marzo 26, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="espionaje-hackers" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/06/Espia-cel-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/06/Espia-cel-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/06/Espia-cel-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/06/Espia-cel-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg" data-caption="Foto: Getty Images." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/arrestan-en-espana-al-hacker-mas-peligroso-del-mundo/" title="Arrestan en España al hacker más “peligroso” del mundo">
                                            Arrestan en España al hacker más “peligroso” del mundo                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">marzo 26, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/05/naicm-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="naicm" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/05/naicm-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/05/naicm-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/05/naicm-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/05/naicm-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/05/naicm-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/05/naicm.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/05/naicm.jpg" data-caption="Foto: Facebook Nuevo Aeropuerto MX." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/cancelar-el-nuevo-aeropuerto-dejaria-perdidas-por-120000-mdp/" title="GACM defiende el nuevo aeropuerto: cancelarlo costaría 120,000 mdp">
                                            GACM defiende el nuevo aeropuerto: cancelarlo costaría 120,000 mdp                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">marzo 26, 2018</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>
</article>            
        </section>

        
<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-22914-s-top-b"></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/microsoft-acerca-a-estudiantes-panamenas-a-carreras-tecnologicas/" title="Microsoft acerca a estudiantes panameñas a carreras tecnológicas">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="576" height="360" src="https://cdn.forbes.com.mx/2016/03/staff_microsoft.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2016/03/staff_microsoft.jpg 1280w, https://cdn.forbes.com.mx/2016/03/staff_microsoft-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/03/staff_microsoft-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/03/staff_microsoft-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/03/staff_microsoft-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/03/staff_microsoft-320x200.jpg 320w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2016/03/staff_microsoft.jpg" data-caption="Foto: Staff." data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></div>

                                        <a href="https://www.forbes.com.mx/microsoft-acerca-a-estudiantes-panamenas-a-carreras-tecnologicas/" title="Microsoft acerca a estudiantes panameñas a carreras tecnológicas"
                                           class="f4_footbar__next__link f4_title">
											Microsoft acerca a estudiantes panameñas a carreras tecnológicas                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-centroamerica/" title="Entradas de Forbes Centroamérica" rel="author">Forbes Centroamérica</a></div>

                                        <p>DigiGirlz es una actividad creada por Microsoft dirigida a estudiantes de noveno a undécimo año de todas partes del mund...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-22914-s-box-c"></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/bcie-y-bie-promueven-crecimiento-en-centroamerica-con-nuevo-acuerdo/" title="BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/01/Canal-de-Panama.jpg" alt="BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a><h5> <a href="https://www.forbes.com.mx/bcie-y-bie-promueven-crecimiento-en-centroamerica-con-nuevo-acuerdo/" title="BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo">BCIE y BIE promueven crecimiento en Centroamérica con nuevo acuerdo</a></h5><p>El memorándum de entendimiento fue rubricado por el Presidente Ejecutivo del BCIE, Dr. Nick Rischbieth y la Directora pa...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nicaragua-atrae-a-inversionistas-de-espana/" title="Nicaragua atrae a inversionistas de España" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_.jpg" alt="Nicaragua atrae a inversionistas de España" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/nicaragua-atrae-a-inversionistas-de-espana/" title="Nicaragua atrae a inversionistas de España">Nicaragua atrae a inversionistas de España</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crecimiento-en-america-latina-sera-3-durante-2019-bid/" title="Crecimiento en América Latina será 3% durante 2019: BID" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/bid.jpg1_.jpg" alt="Crecimiento en América Latina será 3% durante 2019: BID" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/crecimiento-en-america-latina-sera-3-durante-2019-bid/" title="Crecimiento en América Latina será 3% durante 2019: BID">Crecimiento en América Latina será 3% durante 2019: BID</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/telefonica-impulsara-a-startups-en-guatemala/" title="Telefónica impulsará a startups en Guatemala" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/guatemala1.jpg" alt="Telefónica impulsará a startups en Guatemala" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/telefonica-impulsara-a-startups-en-guatemala/" title="Telefónica impulsará a startups en Guatemala">Telefónica impulsará a startups en Guatemala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ine-multa-a-candidatos-por-irregularidades-en-sus-precampanas/" title="INE multa a candidatos por irregularidades en sus gastos de precampaña" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/candidatos-presd.jpg" alt="INE multa a candidatos por irregularidades en sus gastos de precampaña" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/ine-multa-a-candidatos-por-irregularidades-en-sus-precampanas/" title="INE multa a candidatos por irregularidades en sus gastos de precampaña">INE multa a candidatos por irregularidades en sus gastos de precampaña</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nicaragua-atrae-a-inversionistas-de-espana/" title="Nicaragua atrae a inversionistas de España" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/10/nicaragua-.jpg1_.jpg" alt="Nicaragua atrae a inversionistas de España" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/nicaragua-atrae-a-inversionistas-de-espana/" title="Nicaragua atrae a inversionistas de España">Nicaragua atrae a inversionistas de España</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/crecimiento-en-america-latina-sera-3-durante-2019-bid/" title="Crecimiento en América Latina será 3% durante 2019: BID" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/bid.jpg1_.jpg" alt="Crecimiento en América Latina será 3% durante 2019: BID" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/crecimiento-en-america-latina-sera-3-durante-2019-bid/" title="Crecimiento en América Latina será 3% durante 2019: BID">Crecimiento en América Latina será 3% durante 2019: BID</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/telefonica-impulsara-a-startups-en-guatemala/" title="Telefónica impulsará a startups en Guatemala" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/guatemala1.jpg" alt="Telefónica impulsará a startups en Guatemala" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/telefonica-impulsara-a-startups-en-guatemala/" title="Telefónica impulsará a startups en Guatemala">Telefónica impulsará a startups en Guatemala</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ine-multa-a-candidatos-por-irregularidades-en-sus-precampanas/" title="INE multa a candidatos por irregularidades en sus gastos de precampaña" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/candidatos-presd.jpg" alt="INE multa a candidatos por irregularidades en sus gastos de precampaña" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/ine-multa-a-candidatos-por-irregularidades-en-sus-precampanas/" title="INE multa a candidatos por irregularidades en sus gastos de precampaña">INE multa a candidatos por irregularidades en sus gastos de precampaña</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-22914-s-top-c"></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/verificado2018-meade-no-propuso-un-impuesto-a-la-plusvalia-cuando-fue-secretario-de-hacienda/" title="#Verificado2018 | Meade no propuso un impuesto a la plusvalía cuando fue secretario de Hacienda" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2017/10/Meade_photo.jpg" alt="#Verificado2018 | Meade no propuso un impuesto a la plusvalía cuando fue secretario de Hacienda" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/verificado2018-meade-no-propuso-un-impuesto-a-la-plusvalia-cuando-fue-secretario-de-hacienda/" title="#Verificado2018 | Meade no propuso un impuesto a la plusvalía cuando fue secretario de Hacienda">#Verificado2018 | Meade no propuso un impuesto a la plusvalía cuando fue secretario de Hacienda</a></h5><p>La información es falsa: Meade no propuso ninguna ley, porque los secretarios no tienen capacidad legislativa, ni durant...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/iniciativa-apoyara-microemprendimientos-en-centroamerica/" title="EU apoyará microemprendimientos en Centroamérica" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/03/pymes_reto_fornteras1.jpg" alt="EU apoyará microemprendimientos en Centroamérica" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/iniciativa-apoyara-microemprendimientos-en-centroamerica/" title="EU apoyará microemprendimientos en Centroamérica">EU apoyará microemprendimientos en Centroamérica</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/costa-rica-excenta-visa-para-ingresar-a-emiratos-arabes/" title="Costa Rica exenta Visa para ingresar a Emiratos Árabes" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/10/energia_costa_rica.jpg1_.jpg" alt="Costa Rica exenta Visa para ingresar a Emiratos Árabes" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/costa-rica-excenta-visa-para-ingresar-a-emiratos-arabes/" title="Costa Rica exenta Visa para ingresar a Emiratos Árabes">Costa Rica exenta Visa para ingresar a Emiratos Árabes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ip-advierte-a-los-candidatos-basta-de-agravios-y-respuestas-faciles/" title="IP advierte a los candidatos: basta de agravios y respuestas fáciles" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/03/WhatsApp-Image-2018-03-20-at-4.34.11-PM.jpeg" alt="IP advierte a los candidatos: basta de agravios y respuestas fáciles" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/ip-advierte-a-los-candidatos-basta-de-agravios-y-respuestas-faciles/" title="IP advierte a los candidatos: basta de agravios y respuestas fáciles">IP advierte a los candidatos: basta de agravios y respuestas fáciles</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/japon-dona-60-autos-hibrido-electricos-a-costa-rica/" title="Japón dona 60 autos híbrido-eléctricos a Costa Rica" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/12/Autos_electricos-corte.jpg" alt="Japón dona 60 autos híbrido-eléctricos a Costa Rica" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/japon-dona-60-autos-hibrido-electricos-a-costa-rica/" title="Japón dona 60 autos híbrido-eléctricos a Costa Rica">Japón dona 60 autos híbrido-eléctricos a Costa Rica</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/iniciativa-apoyara-microemprendimientos-en-centroamerica/" title="EU apoyará microemprendimientos en Centroamérica" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/03/pymes_reto_fornteras1.jpg" alt="EU apoyará microemprendimientos en Centroamérica" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/iniciativa-apoyara-microemprendimientos-en-centroamerica/" title="EU apoyará microemprendimientos en Centroamérica">EU apoyará microemprendimientos en Centroamérica</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/costa-rica-excenta-visa-para-ingresar-a-emiratos-arabes/" title="Costa Rica exenta Visa para ingresar a Emiratos Árabes" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/10/energia_costa_rica.jpg1_.jpg" alt="Costa Rica exenta Visa para ingresar a Emiratos Árabes" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/costa-rica-excenta-visa-para-ingresar-a-emiratos-arabes/" title="Costa Rica exenta Visa para ingresar a Emiratos Árabes">Costa Rica exenta Visa para ingresar a Emiratos Árabes</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ip-advierte-a-los-candidatos-basta-de-agravios-y-respuestas-faciles/" title="IP advierte a los candidatos: basta de agravios y respuestas fáciles" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/03/WhatsApp-Image-2018-03-20-at-4.34.11-PM.jpeg" alt="IP advierte a los candidatos: basta de agravios y respuestas fáciles" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/ip-advierte-a-los-candidatos-basta-de-agravios-y-respuestas-faciles/" title="IP advierte a los candidatos: basta de agravios y respuestas fáciles">IP advierte a los candidatos: basta de agravios y respuestas fáciles</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/japon-dona-60-autos-hibrido-electricos-a-costa-rica/" title="Japón dona 60 autos híbrido-eléctricos a Costa Rica" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/12/Autos_electricos-corte.jpg" alt="Japón dona 60 autos híbrido-eléctricos a Costa Rica" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-latam/">Forbes Centroamérica</a></span><h5><a href="https://www.forbes.com.mx/japon-dona-60-autos-hibrido-electricos-a-costa-rica/" title="Japón dona 60 autos híbrido-eléctricos a Costa Rica">Japón dona 60 autos híbrido-eléctricos a Costa Rica</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="rcjsload_7dae57"></div>
                </div>
            </div>




        </section>
    </div>

</div>            
    

<div class="hidden">
	<div id="div-gpt-ad-f-22914-s-footer"></div> </div>


<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="http://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="http://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/03/01-PORTADA-MX-MAR-18.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/01/life.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/03/PORTADA-RD-MARZO-2017.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/03/PORTADA-CA-MARZO-2018.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/js/bundle--scripts.js?ver=180322163950'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

</body>
</html>
