<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="1">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19</title>
	<meta name="description" content="Un estudio en Qatar demostró que la vacuna Moderna es efectiva al 100% contra la variante Alfa (británica) y 96% contra la Beta (sudafricana)." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" />
	<meta property="og:description" content="Un estudio en Qatar demostró que la vacuna Moderna es efectiva al 100% contra la variante Alfa (británica) y 96% contra la Beta (sudafricana)." />
	<meta property="og:url" content="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2021-07-09T18:33:53+00:00" />
	<meta property="article:modified_time" content="2021-07-09T18:33:56+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg","width":1280,"height":720,"caption":"Fotoilustraci\u00f3n: Pavlo Conchar/SOPA Images/LightRocket via Getty Images."},{"@type":"WebPage","@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#webpage","url":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/","name":"Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#primaryimage"},"datePublished":"2021-07-09T18:33:53+00:00","dateModified":"2021-07-09T18:33:56+00:00","description":"Un estudio en Qatar demostr\u00f3 que la vacuna Moderna es efectiva al 100% contra la variante Alfa (brit\u00e1nica) y 96% contra la Beta (sudafricana).","breadcrumb":{"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/actualidad/","url":"https://www.forbes.com.mx/actualidad/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/","url":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/","name":"Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#article","isPartOf":{"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c"},"headline":"Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19","datePublished":"2021-07-09T18:33:53+00:00","dateModified":"2021-07-09T18:33:56+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/#primaryimage"},"keywords":"ARNmensajero,moderna,vacuna contra covid-19,variante brit\u00e1nica,Variante sudafricana,variantes del coronavirus","articleSection":"Actualidad","inLanguage":"es-MX","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/8679d58368f8772c2f69acee0c8e931c","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-free-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/fontawesome-free/css/all.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/slick/slick/slick-theme.min.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/vendors/magnific-popup/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='getwid-blocks-css'  href='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/css/blocks.style.css?ver=1.6.10' type='text/css' media='all' />
<style id='getwid-blocks-inline-css' type='text/css'>
.wp-block-getwid-section .wp-block-getwid-section__wrapper .wp-block-getwid-section__inner-wrapper{max-width: 960px;}
</style>
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=210610114219' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/843428" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=843428' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fvacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fvacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"843428","catId":"49841","tagId":"321322, 30812, 286099, 319052, 316779, 316417","typeId":"","taxId":"","dataSection":{"catName":"Actualidad","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

    
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();
</script>
</head>

<body class="variantes-del-coronavirus single single-post postid-843428 single-format-standard content-wrap" data-display="standard" id="843428">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="https://foroforbes.com/">Foro Forbes</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/foro_reactivando/" data-url="https://forbesconecta.com/foro_reactivando/">Foro Reactivando la Economía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
				</ul>
    </ul>

    <ul>
    <h3><a href="/brand-voice/">BrandVoice</a></h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>
            <nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul id="brandVoiceMenu">
    <h3>BrandVoice</h3>
        </ul>

    </div> <!-- side_menu__wrap //-->

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                                                                        <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="843428">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" data-slug="vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19" data-post-id="843428"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="843428" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-843428" data-url="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" data-title="Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" data-id="843428" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
    <meta content="https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/">
</div>
<div class="f4_article-info">
    <div class="f4_article-info__wrap f4_article-info__meta">
        <div class="f4_article-info__meta--left">
            <span>
                <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a> / <strong class="breadcrumb_last" aria-current="page">Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19</strong></span></span></span></div>            </span>
        </div>

        <div class="f4_article-info__meta--right">
            <small data-author-id="autor_id_843428">
                <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
            <span class="fn">Forbes Staff</span>
            </a>
            </small>
            <div class="f4_article-info__meta--date"><date class="entry-date">julio 9, 2021 @ 1:33 pm</date><date class="hidden updated">2021-07-09T13:33:53-0500</date><date class="hidden published">2021-07-09T13:33:56-0500</date></div>        </div>


    </div>

    <h1 class="f4_title entry-title">Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19</h1>

    <span class="f4_article-info__excerpt entry-summary">Un estudio en Qatar demostró que la vacuna Moderna es efectiva al 100% contra la variante Alfa (británica) y 96% contra la Beta (sudafricana). </span>
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="Vacuna Moderna Covid-19" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg 1280w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg" data-caption="Fotoilustración: Pavlo Conchar/SOPA Images/LightRocket via Getty Images." data-description="Vacuna Moderna Covid-19" data-src="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-640x360.jpg" class="lazyload wp-post-image" alt="Vacuna Moderna Covid-19" loading="lazy" srcset="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg 1280w, https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/11/GettyImages-1229644761.jpg" data-caption="Fotoilustración: Pavlo Conchar/SOPA Images/LightRocket via Getty Images." data-description="Vacuna Moderna Covid-19" /></noscript><figcaption><span>Fotoilustración: Pavlo Conchar/SOPA Images/LightRocket via Getty Images.</span></figcaption>
</figure>    

</div>




<div class="f4_main__content">
    <!-- <span>Un estudio en Qatar demostró que la vacuna Moderna es efectiva al 100% contra la variante Alfa (británica) y 96% contra la Beta (sudafricana). </span> -->

    <div class="pinno_wraps" data-post-id="1843428">
        <!-- //Social BTN -->
                    <div class="pinno_shares">
                        <div class="pinno-post-soc-wrap left relative">
                <ul class="pinno-post-soc-list left relative">
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" target="_blank" title="Comparte en Facebook">
                        <li class="pinno-post-soc-fb">
                            <i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://twitter.com/share?url=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/&text=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" target="_blank" title="Comparte en Twitter">
                        <li class="pinno-soc-mob-twit">
                            <i class="fa fa-twitter" aria-hidden="true"></i>
                        </li>
                    </a>
                    <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/&title=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" target="_blank" title="Comparte en LinkedIn">
                        <li class="pinno-soc-mob-linkedin">
                            <i class="fa fa-linkedin" aria-hidden="true"></i>
                        </li>
                    </a>
                    <!-- <a target="_blank" href="mailto:?subject=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19&amp;BODY=Este articulo te puede interesar: https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/">
                        <li class="pinno-post-soc-email">
                            <i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
                        </li> -->
                    </a>
                </ul>
            </div>
            <!--pinno-post-soc-wrap-->
            <div id="pinno-soc-mob-wrap">
                <div class="pinno-soc-mob-out left relative">
                    <div class="pinno-soc-mob-in">
                        <div class="pinno-soc-mob-left left relative">
                            <ul class="pinno-soc-mob-list left relative">
                                <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/" title="Comparte en Facebook">
                                    <li class="pinno-soc-mob-fb">
                                        <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
                                    </li>
                                </a>
                                <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/&text=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" title="Comparte en Twitter">
                                    <li class="pinno-soc-mob-twit">
                                        <i class="fa fa-twitter" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/&title=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19" title="Comparte en LinkedIn">
                                    <li class="pinno-soc-mob-linkedin">
                                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                                    </li>
                                </a>
                                <a target="_blank" href="whatsapp://send?text=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19 https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/">
                                    <div class="whatsapp-share"><span class="whatsapp-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-whatsapp" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/&title=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19">
                                    <div class="telegram-share"><span class="telegram-but1">
                                            <li class="pinno-soc-mob-what">
                                                <i class="fa fa-telegram" aria-hidden="true"></i>
                                            </li>
                                </a>
                                <!-- <a target="_blank" href="mailto:?subject=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19&amp;BODY=Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19 https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/">
                                    <li class="pinno-soc-mob-email">
                                        <i class="fa fa-envelope-o" aria-hidden="true"></i>
                                    </li>
                                </a> -->
                            </ul>
                        </div>
                        <!--pinno-soc-mob-left-->
                    </div>
                    <!--pinno-soc-mob-in-->
                    <div class="pinno-soc-mob-right left relative">
                        <i class="fa fa-ellipsis-h" aria-hidden="true"></i>
                    </div>
                    <!--pinno-soc-mob-right-->
                </div>
                <!--pinno-soc-mob-out-->
            </div>
            <!--pinno-soc-mob-wrap-->
            </div>
        
        <div class="link-braces entry-content" data-post-id="1843428">
            
<p><strong>EFE.-</strong> La vacuna que desarrolló y comercializó la farmacéutica Moderna ha demostrado una alta eficacia, que roza el 100%, contra las primeras variantes (las denominadas ahora Alfa y Beta) del SARS-CoV-2 responsable del Covid-19.</p>



<p>Lo ha comprobado un equipo de científicos tras analizar a miles de personas vacunadas en Qatar, y han publicado hoy sus conclusiones en la revista <em>Nature Medicine</em>.</p>



<p>Así, <strong>la vacuna Moderna ha demostrado una eficacia del 100% contra la variante Alfa</strong> -antes denominada &#8220;británica&#8221;- del SARS-CoV-2 y del 96% contra la Beta -antes denominada &#8220;sudafricana&#8221;- cuando han transcurrido 14 días de la administración de la segunda dosis.</p>



<p><em><strong>Te recomendamos:</strong> <a href="https://www.forbes.com.mx/ue-inflamacion-corazon-posible-reaccion-vacunas-arnm/">UE incluye inflamación del corazón como posible reacción de vacunas de ARNm</a></em></p>



<p>Aunque la primera inyección con la vacuna Moderna en Qatar se registró el pasado mes de diciembre, la vacunación masiva no comenzó hasta finales de febrero, y a medida que la campaña de vacunación se extendía, el país sufrió dos olas consecutivas de infecciones.</p>



<p>Esas nuevas olas fueron desencadenadas por la entrada y expansión de las variantes alfa y beta, lo que supuso para los investigadores una oportunidad &#8220;única&#8221; para evaluar la eficacia en el mundo real de la vacuna Moderna contra la infección por estas variantes.</p>



<p>Los científicos analizaron los datos de 256,037 personas en Qatar que habían recibido al menos una dosis de la vacuna y 181,304 que habían completado el régimen de dos dosis.</p>



<p><em><strong>Lee también:</strong> <a href="https://www.forbes.com.mx/moderna-vacuna-covid-19-100-efectiva-adolescentes/">Moderna reporta eficacia de 100% de su vacuna contra Covid-19 en adolescentes</a></em></p>



<p>Qatar, han observado los científicos, tiene sin embargo una población joven y diversa en la que solo el 9% de los residentes son mayores de 50 años y el 89% son procedentes de más de 150 países.</p>



<p>Por ello,<strong> la edad media de la cohorte que se usó para estimar la eficacia de la vacuna contra la variante alfa fue de 31 años; y de 32 años para la variante beta</strong>, por lo que los científicos han incidido en que, dada la juventud de la población de Qatar, falta ahora determinar la eficacia estimada de la vacuna Moderna en otras poblaciones de mayor edad.</p>



<p><a href="https://suscripciones.groupbrands.net/" target="_blank" rel="noreferrer noopener"><em>Suscríbete a Forbes México</em></a></p>
        </div>
    </div>


    <div id="adUnObserve"></div>


    <div class="cf">
        <nora-widget></nora-widget>
    </div>

    <div class="set__ads--component cf" data-component="ads" data-post-id="1843428"></div>


</div>


<script>
    pSUPERFLY.virtualPage({
        sections: "Actualidad",
        authors: "Forbes Staff",
        path: "https://www.forbes.com.mx/vacuna-moderna-alta-eficacia-variantes-alfa-beta-covid-19/",
        title: "Vacuna Moderna demuestra alta eficacia contra variantes Alfa y Beta de Covid-19",
    });
</script></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-2048x1152.jpg 2048w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg 1280w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" data-caption="Foto: BioNTech" data-description="" data-src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-2048x1152.jpg 2048w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg 1280w, https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" data-caption="Foto: BioNTech" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/las-2-dosis-de-pfizer-o-astrazeneca-protegen-contra-la-variante-delta/" title="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta">
                                            Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184.jpg 1280w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184.jpg" data-caption="Colombia investiga 4 empresas que reclutaron asesinos de presidente haitiano Foto: EFE" data-description="" data-src="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184.jpg 1280w, https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/07/ac9bde28ff46dd64d2d6aac9c8b07acef1996bc2-e1625877428184.jpg" data-caption="Colombia investiga 4 empresas que reclutaron asesinos de presidente haitiano Foto: EFE" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/por-que-habia-militares-retirados-colombianos-en-haiti-suelen-ser-mercenarios-expertos/" title="¿Por qué había militares retirados colombianos en Haití? Suelen ser mercenarios: expertos">
                                            ¿Por qué había militares retirados colombianos en Haití? Suelen ser mercenarios: expertos                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Miguel-Aleman-Magnani" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México" data-description="" data-src="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Miguel-Aleman-Magnani" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/11/Miguel-Aleman-FLA_7698.jpg" data-caption="Foto: Fernando Luna Arce / Forbes México" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/miguel-aleman-magnani-quien-tiene-orden-de-aprehension-esta-fuera-del-pais-inm/" title="Miguel Alemán Magnani, quien tiene orden de aprehensión, está fuera del país: INM">
                                            Miguel Alemán Magnani, quien tiene orden de aprehensión, está fuera del país: INM                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="Biden dice que aumentará límite refugiados admitidos en EU" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168.jpg 1280w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168.jpg" data-caption="Joe Biden EFE/EPA/Stefani Reynolds / POOL" data-description="Biden dice que aumentará límite refugiados admitidos en EU" data-src="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Biden dice que aumentará límite refugiados admitidos en EU" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168.jpg 1280w, https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/04/e8cb7cc4ce7ff9e079e10e6377a14e40f22d7cd0-scaled-e1618700714168.jpg" data-caption="Joe Biden EFE/EPA/Stefani Reynolds / POOL" data-description="Biden dice que aumentará límite refugiados admitidos en EU" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/biden-golpea-a-los-oligopolios-en-un-intento-de-mejorar-salarios-y-precios/" title="Biden golpea a los oligopolios en un intento de mejorar salarios y precios">
                                            Biden golpea a los oligopolios en un intento de mejorar salarios y precios                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/civiles-destruyen-helipuerto-militar-aguililla-michoacan/" title="Civiles destruyen helipuerto militar en Aguililla, Michoacán">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="seguridad pública Fuerzas Armadas" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional.jpg" data-caption="Foto: Francisco Estrada/Notimex." data-description="" data-src="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="seguridad pública Fuerzas Armadas" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/02/Ejercito-Guardia-Nacional.jpg" data-caption="Foto: Francisco Estrada/Notimex." data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></div>

                                        <a href="https://www.forbes.com.mx/civiles-destruyen-helipuerto-militar-aguililla-michoacan/" title="Civiles destruyen helipuerto militar en Aguililla, Michoacán" class="f4_footbar__next__link f4_title">
                                            Civiles destruyen helipuerto militar en Aguililla, Michoacán                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>Con dos máquinas retroexcavadoras pobladores de Aguililla destruyeron un helipuerto del Ejército para exigir que combata...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/beneficios-vacunas-arnm-contra-covid-19-compensan-riesgos-oms/" title="Beneficios de vacunas ARNm contra Covid-19 compensan riesgos: OMS" class="f4_footbar__interests__main__img"><figure><img  alt="Beneficios de vacunas ARNm contra Covid-19 compensan riesgos: OMS"  data-src="https://cdn.forbes.com.mx/2020/12/vacuna-pfizer.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/vacuna-pfizer.jpg" alt="Beneficios de vacunas ARNm contra Covid-19 compensan riesgos: OMS" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/beneficios-vacunas-arnm-contra-covid-19-compensan-riesgos-oms/" title="Beneficios de vacunas ARNm contra Covid-19 compensan riesgos: OMS">Beneficios de vacunas ARNm contra Covid-19 compensan riesgos: OMS</a></h5><p>Ante el registro de miocarditis y pericarditis en jóvenes que recibieron vacunas de ARNm, la OMS aseguró que es una reac...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/europa-vacuna-johnson-johnson-personas-extravasacion-capilar/" title="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar" class="f4_footbar__interest__item__img"><figure><img  alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar"  data-src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar"  data-src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/europa-vacuna-johnson-johnson-personas-extravasacion-capilar/" title="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar">Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ema-pide-vigilar-signos-de-sindrome-de-guillain-barre-con-astrazeneca/" title="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca" class="f4_footbar__interest__item__img"><figure><img  alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca"  data-src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca"  data-src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/ema-pide-vigilar-signos-de-sindrome-de-guillain-barre-con-astrazeneca/" title="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca">EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-2-dosis-de-pfizer-o-astrazeneca-protegen-contra-la-variante-delta/" title="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta" class="f4_footbar__interest__item__img"><figure><img  alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta"  data-src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta"  data-src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/las-2-dosis-de-pfizer-o-astrazeneca-protegen-contra-la-variante-delta/" title="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta">Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/oms-union-europea-esperar-para-decidir-tercera-dosis-vacuna/" title="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna" class="f4_footbar__interest__item__img"><figure><img  alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna"  data-src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna"  data-src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/oms-union-europea-esperar-para-decidir-tercera-dosis-vacuna/" title="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna">OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/europa-vacuna-johnson-johnson-personas-extravasacion-capilar/" title="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar" class="f4_footbar__interest__item__img"><figure><img  alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar"  data-src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar"  data-src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/11bcf77199a185168ef114c14fa84eba1b783185-e1617225164961.jpg" alt="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/europa-vacuna-johnson-johnson-personas-extravasacion-capilar/" title="Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar">Europa desaconseja vacuna de Johnson &#038; Johnson en personas con extravasación capilar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/ema-pide-vigilar-signos-de-sindrome-de-guillain-barre-con-astrazeneca/" title="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca" class="f4_footbar__interest__item__img"><figure><img  alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca"  data-src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca"  data-src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/vacuna-astrazeneca.jpg" alt="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/ema-pide-vigilar-signos-de-sindrome-de-guillain-barre-con-astrazeneca/" title="EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca">EMA pide vigilar signos de síndrome de Guillain-Barré con AstraZeneca</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-2-dosis-de-pfizer-o-astrazeneca-protegen-contra-la-variante-delta/" title="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta" class="f4_footbar__interest__item__img"><figure><img  alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta"  data-src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta"  data-src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/vacuna-BioNTech-03-scaled-e1625840330147.jpg" alt="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/las-2-dosis-de-pfizer-o-astrazeneca-protegen-contra-la-variante-delta/" title="Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta">Las 2 dosis de Pfizer o AstraZeneca protegen contra la variante Delta</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/oms-union-europea-esperar-para-decidir-tercera-dosis-vacuna/" title="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna" class="f4_footbar__interest__item__img"><figure><img  alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna"  data-src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna"  data-src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/vacuna.jpg" alt="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/oms-union-europea-esperar-para-decidir-tercera-dosis-vacuna/" title="OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna">OMS y Unión Europea piden esperar para decidir sobre una tercera dosis de vacuna</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/variante-delta-ya-es-dominante-en-eu-representa-el-51-7-de-casos/" title="Variante Delta ya es dominante en EU; representa  el 51.7% de casos" class="f4_footbar__interests__main__img"><figure><img  alt="Variante Delta ya es dominante en EU; representa  el 51.7% de casos"  data-src="https://cdn.forbes.com.mx/2021/03/corona-5174671_960_720-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/corona-5174671_960_720-1.jpg" alt="Variante Delta ya es dominante en EU; representa  el 51.7% de casos" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/variante-delta-ya-es-dominante-en-eu-representa-el-51-7-de-casos/" title="Variante Delta ya es dominante en EU; representa  el 51.7% de casos">Variante Delta ya es dominante en EU; representa  el 51.7% de casos</a></h5><p>Autoridades advierten que la variante Delta se propaga con más facilidad y puede agravar a pacientes jóvenes; instan a l...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/aclara-sre-eu-no-condiciona-tipo-de-vacuna-para-reapertura-de-frontera/" title="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera" class="f4_footbar__interest__item__img"><figure><img  alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera"  data-src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera"  data-src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/aclara-sre-eu-no-condiciona-tipo-de-vacuna-para-reapertura-de-frontera/" title="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera">Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/musica-pop-entusiasmo-vacunacion-treintaneros/" title="Entre música pop y entusiasmo, así va la vacunación de los treintañeros" class="f4_footbar__interest__item__img"><figure><img  alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros"  data-src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros"  data-src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/musica-pop-entusiasmo-vacunacion-treintaneros/" title="Entre música pop y entusiasmo, así va la vacunación de los treintañeros">Entre música pop y entusiasmo, así va la vacunación de los treintañeros</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/registro-vacuna-covid-19-jovenes-18-a-29-anios/" title="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace" class="f4_footbar__interest__item__img"><figure><img  alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace"  data-src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace"  data-src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/registro-vacuna-covid-19-jovenes-18-a-29-anios/" title="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace">Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/variante-delta-predominante-cdmx-baja-california-sur/" title="Variante Delta, predominante ya en la CDMX y Baja California Sur" class="f4_footbar__interest__item__img"><figure><img  alt="Variante Delta, predominante ya en la CDMX y Baja California Sur"  data-src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Variante Delta, predominante ya en la CDMX y Baja California Sur"  data-src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" alt="Variante Delta, predominante ya en la CDMX y Baja California Sur" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/variante-delta-predominante-cdmx-baja-california-sur/" title="Variante Delta, predominante ya en la CDMX y Baja California Sur">Variante Delta, predominante ya en la CDMX y Baja California Sur</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/aclara-sre-eu-no-condiciona-tipo-de-vacuna-para-reapertura-de-frontera/" title="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera" class="f4_footbar__interest__item__img"><figure><img  alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera"  data-src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera"  data-src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/Vacunacion-Covid-19-adultos-50-59-11.jpg" alt="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/aclara-sre-eu-no-condiciona-tipo-de-vacuna-para-reapertura-de-frontera/" title="Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera">Aclara SRE: EU no condiciona tipo de vacuna para reapertura de frontera</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/musica-pop-entusiasmo-vacunacion-treintaneros/" title="Entre música pop y entusiasmo, así va la vacunación de los treintañeros" class="f4_footbar__interest__item__img"><figure><img  alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros"  data-src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros"  data-src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/07/vacunacion-cdmx.jpg" alt="Entre música pop y entusiasmo, así va la vacunación de los treintañeros" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/musica-pop-entusiasmo-vacunacion-treintaneros/" title="Entre música pop y entusiasmo, así va la vacunación de los treintañeros">Entre música pop y entusiasmo, así va la vacunación de los treintañeros</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/registro-vacuna-covid-19-jovenes-18-a-29-anios/" title="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace" class="f4_footbar__interest__item__img"><figure><img  alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace"  data-src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace"  data-src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/05/f51bbfc85e60a44dd5a9e232748beb4319a6b2e3-e1621377963247.jpg" alt="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/registro-vacuna-covid-19-jovenes-18-a-29-anios/" title="Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace">Abren registro para vacuna contra Covid-19 a jóvenes de 18 a 29 años; así se hace</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/variante-delta-predominante-cdmx-baja-california-sur/" title="Variante Delta, predominante ya en la CDMX y Baja California Sur" class="f4_footbar__interest__item__img"><figure><img  alt="Variante Delta, predominante ya en la CDMX y Baja California Sur"  data-src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Variante Delta, predominante ya en la CDMX y Baja California Sur"  data-src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/12/GettyImages-1285709811.jpg" alt="Variante Delta, predominante ya en la CDMX y Baja California Sur" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/variante-delta-predominante-cdmx-baja-california-sur/" title="Variante Delta, predominante ya en la CDMX y Baja California Sur">Variante Delta, predominante ya en la CDMX y Baja California Sur</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">
            <div class="f4_footer__social">
                <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-facebook" aria-hidden="true"></i>
                </a>
                <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-twitter" aria-hidden="true"></i>
                </a>

                <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-instagram" aria-hidden="true"></i>
                </a>
                <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-pinterest" aria-hidden="true"></i>
                </a>
                <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-linkedin" aria-hidden="true"></i>
                </a>
                <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                    <i class="fa fa-rss" aria-hidden="true"></i>
                </a>
                <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                    <i class="fa fa-youtube-play" aria-hidden="true"></i>
                </a>
            </div>


            <div class="f4_footer_register_wrapper">
                <div class="f4_footer__register">
                    <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                </div>

                <div class="f4_footer__register">
                    <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                </div>
            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForrbesMX_Junio-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForrbesMX_Junio-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/01/FL_Portada-Life-especial.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForbesCA_JUN2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForbesCA_JUN2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2021/06/ForbesRD_JUN2021-1.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2021/06/ForbesRD_JUN2021-1.png" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>
        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2021 Forbes Mexico</div>
        <ul class="f4_footer__terms__list">
            <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
            <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
            <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
            <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
        </ul>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>


<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' id='getwid-blocks-frontend-js-js-extra'>
/* <![CDATA[ */
var Getwid = {"settings":{"date_time_utc":"2021-07-10 01:28:25","google_api_key":""},"ajax_url":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","nonces":{"recaptcha_v2_contact_form":"c638c231f0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/getwid/assets/js/frontend.blocks.js?ver=1.6.10' id='getwid-blocks-frontend-js-js'></script>
<script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=210302160036' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.js?ver=210708151924' async='async' id='gads-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"ef22720ba2","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"fff5f7d570","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.2' id='alm-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66c7e4c00f4f5a76","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2021.6.0","si":10}'></script>
</body>

</html>
