<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>G20 promete inyectar 5 billones de dólares en economía global ante coronavirus &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="15000">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los líderes del G20 aseguraron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos ante la pandemia de Covid-19."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="G20 promete inyectar 5 billones de dólares en economía global ante coronavirus &bull; Forbes México" />
<meta property="og:description" content="Los líderes del G20 aseguraron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos ante la pandemia de Covid-19." />
<meta property="og:url" content="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="cumbre del G20" />
<meta property="article:tag" content="G20" />
<meta property="article:section" content="Economía y finanzas" />
<meta property="article:published_time" content="2020-03-26T18:31:27+00:00" />
<meta property="article:modified_time" content="2020-03-26T20:23:56+00:00" />
<meta property="og:updated_time" content="2020-03-26T20:23:56+00:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los líderes del G20 aseguraron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos ante la pandemia de Covid-19." />
<meta name="twitter:title" content="G20 promete inyectar 5 billones de dólares en economía global ante coronavirus &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
        <script>
          YETT_BLACKLIST = [
                /ap\.lijit\.com/,
                /static\.sunmedia\.tv/,
                /todo/
        ]
        </script>
    <link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200317202749' type='text/css' media='all' />
<script type='text/javascript' src='//unpkg.com/yett'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=652013' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Feconomia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Feconomia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.4.2 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			body.tag-tulum-especial-19 .f4_module-tag__lead__subtitle {
    color: #004160;
    text-shadow: none !important;
    background: #ffffffb8;
    padding: .2em;
}

.entry-content > img {
    position: relative;
    width: 100%;
    height: auto;
    object-fit: cover;
}


.single .entry-content div[style*="background-color"] {
background-color: #EBAB11 !important;
    color: whitesmoke;
    width: 100%;
    border-right: 1em solid #008CA1;
}

body.tag .f5_module-tag__streaming {
	display: none;
	visibility:hidden;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming{
	display: block;
	visibility:visible;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming {
    background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
    background-repeat: repeat;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 320px;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming {
     background-image: url(https://www.nizuc.com/wp-content/themes/nizuc/images/circle-pattern.gif);
     background-repeat: repeat;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 img {
    width: 100px;
    margin: 0 auto;
    padding: 0;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming h3 {
    text-align: center;
}

body.tag-tulum-especial-19 .f4_sidebar .f5_module-tag__streaming iframe {
    width: 100%;
    margin: 0 auto;
    display: block;
    object-fit: cover;
    height: 200px;
}		</style>
		
<script>dfp = {"@context":{"postId":"652013","catId":"9","tagId":"231741, 61480, 967","typeId":"","taxId":"","dataSection":{"catName":"Econom\u00eda y finanzas","author":"Forbes Staff"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="g20 single single-post postid-652013 single-format-standard content-wrap" data-display="standard" id="652013">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-617401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617401"><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/category/republica-dominicana/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_mobile_link&#038;utm_campaign=forbes_com_mx">República Dominicana</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-607659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607659"><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595336"><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li id="menu-item-629915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629915"><a href="https://forbes.com.mx/tag/grupo-multisistemas">Grupo Multisistemas</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a arial-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a arial-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a arial-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a arial-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a arial-label="LinkedIn" href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank" rel="noopener">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a arial-label="RSS" href="/tag/feed/" class="social__link" rel="noopener">
                <i class="fa fa-rss" aria-hidden="true" ></i>
            </a>



            <a arial-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank"rel="noopener">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-599804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-599804"><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-617402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-617402"><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-607662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607662"><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-595335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595335"><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li id="menu-item-634339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-634339"><a href="https://forbes.com.mx/tag/grupo-multisistemas">Grupo Multisistemas</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
</ul>
</li>
<li id="menu-item-635965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-635965"><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li id="menu-item-637653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637653"><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li id="menu-item-636797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636797"><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li id="menu-item-646408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-646408"><a href="https://www.forbes.com.mx/tag/coronavirus/">Coronavirus</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

              <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>
        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    
    
    <div class="search-overlay"> </div>
	

               

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="652013">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/" data-slug="economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus" data-post-id="652013"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="652013" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="false" data-pause="false" data-button-label="mas Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-652013" data-url="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/" data-title="G20 promete inyectar 5 billones de dólares en economía global ante coronavirus" data-id="652013" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/economia-y-finanzas/" >Economía y finanzas</a> / <strong class="breadcrumb_last" aria-current="page">G20 promete inyectar 5 billones de dólares en economía global ante coronavirus</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_652013">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">marzo 26, 2020 @ 12:31 pm</date><date class="hidden updated">2020-03-26T12:31:27-0600</date><date class="hidden published">2020-03-26T14:23:56-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">G20 promete inyectar 5 billones de dólares en economía global ante coronavirus</h1>

                <span class="f4_article-info__excerpt entry-summary">Los líderes del G20 aseguraron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos ante la pandemia de Covid-19.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg" data-caption="Foto: Christine Roy / Unsplash." data-description="" /><figcaption><span>Foto: Christine Roy / Unsplash.</span></figcaption>
</figure>                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>Los líderes del G20 aseguraron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos ante la pandemia de Covid-19.</span> -->

                <div class="pinno_wraps">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&amp;t=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus -&amp;url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&title=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&amp;media=https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg&amp;description=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec96e3e1f1a1a3bebcb4a5b4f1b8bfa8b4b2a5b0a3f1e4f1b3b8bdbdbebfb4a2f1b5b4f1b51262bdb0a3b4a2f1b4bff1b4b2bebfbebc127cb0f1b6bdbeb3b0bdf1b0bfa5b4f1b2bea3bebfb0a7b8a3a4a2f7b0bca1ea939e9588ec98f1b7bea4bfb5f1a5b9b8a2f1b0a3a5b8b2bdb4f1b8bfa5b4a3b4a2a5b8bfb6f1b0bfb5f1a5b9bea4b6b9a5f1beb7f1a2b9b0a3b8bfb6f1b8a5f1a6b8a5b9f1a8bea4fff192b9b4b2baf1b8a5f1bea4a5ebf1b9a5a5a1a2ebfefea6a6a6ffb7bea3b3b4a2ffb2bebcffbca9feb4b2bebfbebcb8b0fcb6e3e1fcb8bfa8b4b2b2b8bebffce4fcb3b8bdbdbebfb4a2fcb5bebdb0a3b4a2fcb4b2bebfbebcb8b0fcb6bdbeb3b0bdfcb2bea3bebfb0a7b8a3a4a2fe">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&amp;t=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus -&amp;url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&title=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/&amp;media=https://cdn.forbes.com.mx/2019/11/christine-roy-ir5MHI6rPg0-unsplash-scaled-e1584649149254.jpg&amp;description=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=G20 promete inyectar 5 billones de dólares en economía global ante coronavirus https://www.forbes.com.mx/economia-g20-inyeccion-5-billones-dolares-economia-global-coronavirus/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#09367a7c6b636c6a7d344e3b3929797b66646c7d6c296067706c6a7d687b293c296b60656566676c7a296d6c296dcaba65687b6c7a296c67296c6a66676664caa468296e65666b68652968677d6c296a667b6667687f607b7c7a2f686479324b464d503440296f667c676d297d61607a29687b7d606a656c2960677d6c7b6c7a7d60676e2968676d297d61667c6e617d29666f297a61687b60676e29607d297e607d612970667c27294a616c6a6229607d29667c7d3329617d7d797a3326267e7e7e276f667b6b6c7a276a6664276471266c6a666766646068246e3b39246067706c6a6a606667243c246b60656566676c7a246d6665687b6c7a246c6a666766646068246e65666b6865246a667b6667687f607b7c7a26">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content">
                        <p>El bloque G20 hará &#8220;lo que sea necesario&#8221; para superar la crisis provocada por el coronavirus y dijo este jueves que inyectará 5 billones de dólares en la economía global a través de medidas nacionales como parte de sus esfuerzos para disminuir el impacto.</p>
<p>Tras una cumbre extraordinaria por videoconferencia, los líderes del G-20 se comprometieron a implementar y financiar todas las medidas de salud necesarias para proteger vidas mientras se minimizan los daños económicos y sociales de la pandemia, y para evitar interferencias innecesarias en el comercio internacional.</p>
<p>También expresaron su preocupación por los riesgos para los países frágiles, especialmente en África, y poblaciones como los refugiados, reconociendo la necesidad de reforzar las redes de seguridad financiera mundial y los sistemas nacionales de salud.</p>
<p>&#8220;Estamos firmemente comprometidos a presentar un frente unido contra esta amenaza común&#8221;, dijeron los líderes del G20 en un comunicado conjunto luego de su conferencia que se prolongó por una hora y media.</p>
<p>Arabia Saudita, que preside actualmente el G20, convocó a la cumbre en medio de críticas previas sobre la lenta respuesta del grupo a la enfermedad que ha infectado a más de 470,000 personas en todo el mundo, ha matado a más de 21,000 y se espera que desencadene una recesión global.</p>
<p>Los líderes del G20 manifestaron crecientes preocupaciones sobre posibles medidas proteccionistas e insistieron en que los mercados permanecen abiertos: &#8220;Las medidas de emergencia destinadas a proteger la salud serán específicas, proporcionadas, transparentes y temporales&#8221;.</p>
<p><strong>Lee también:</strong><br />
<a title="Apoyo mundial debe tomar en cuenta a la economía informal y microempresas: AMLO a líderes del G-20" href="https://www.forbes.com.mx/politica-apoyo-mundial-economia-informal-microempresas-amlo-lideres-g-20/">Apoyo mundial debe tomar en cuenta a la economía informal y microempresas: AMLO a líderes del G20</a></p>
<p>El rey Salman de Arabia Saudita, en sus comentarios iniciales, dijo que el G20 debería reanudar el flujo normal de bienes y servicios, incluidos los suministros médicos vitales, lo antes posible para ayudar a restaurar la confianza en la economía global.</p>
<p>El grupo se comprometió con el apoyo fiscal a gran escala, además de los billones de dólares también en políticas fiscales, medidas económicas y esquemas de garantía específicos.</p>
<p>En materia de salud, los líderes del G20 se comprometieron a cerrar la brecha financiera en el plan de respuesta de la OMS y fortalecer su mandato, así como ampliar la capacidad de fabricación de suministros médicos, fortalecer las capacidades para responder a enfermedades infecciosas y compartir datos clínicos.</p>
<p>En ese sentido, dijeron que no escatimarán esfuerzos para salvar vidas, trabajos e ingresos, así como la estabilidad financiera.</p>
<p>El G20 buscará satisfacer las necesidades de suministros médicos y garantizar que estos se fabriquen ampliamente “a un precio asequible, equitativo además de impulsar el esfuerzo con el sector privado para medicamentos, diagnósticos y vacunas.</p>
<p><strong>No te pierdas:</strong> <a title="AMLO urge a que la ONU controle comercio de medicamentos para evitar acaparamiento" href="https://www.forbes.com.mx/politica-amlo-urge-onu-controle-comercio-de-medicamentos-evitar-acaparamiento/">AMLO urge a que la ONU controle comercio de medicamentos para evitar acaparamiento</a></p>
<p>El documento parece apaciguar algunos señalamientos realizados a las principales potencias internacionales en los últimos días por el intercambio de descalificaciones respecto a las respuesta.</p>
<p>Los miembros del grupo son Alemania, Arabia Saudita, Argentina, Australia, Brasil, Canadá, Corea del Sur, China, España, Estados Unidos, Francia, India, Indonesia, Italia, Japón, México, Reino Unido, Rusia, Sudáfrica y Turquía.</p>
<p><em>Con información de Reuters y Notimex</em></p>
<p><strong>Te recomendamos:</strong> <a title="Así buscan contrarrestar las potencias el impacto económico del coronavirus" href="https://www.forbes.com.mx/economia-respuesta-potencias-impacto-economico-coronavirus/">Así buscan contrarrestar las potencias el impacto económico del coronavirus</a></p>
                    </div>
                </div>

                <!-- <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=652013" description="G20 promete inyectar 5 billones de dólares en economía global ante coronavirus" whatsApp="true"></dreams-social-buttom>
                                    </div> -->
           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">mas Articulos</button></div></div>        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Coronavirus china" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-600x338.jpg 600w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-200x113.jpg 200w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/01/GettyImages-1141934377.jpg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/asi-deben-prepararse-los-emprendedores-para-la-crisis-que-presenta-el-covid-19/" title="Así deben prepararse los emprendedores para la crisis de Covid-19">
                                                    Así deben prepararse los emprendedores para la crisis de Covid-19                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="solar" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-640x360.jpeg 640w, https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-300x169.jpeg 300w, https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-768x432.jpeg 768w, https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica-320x180.jpeg 320w, https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica.jpeg 1032w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/Parque-solar-más-grande-de-Costa-Rica.jpeg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/negociosienova-obtiene-credito-100-mdd-proyectos-solares/" title="IEnova obtiene crédito por 100 mdd para proyectos solares">
                                                    IEnova obtiene crédito por 100 mdd para proyectos solares                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257.jpg" data-caption="Foto: Karen Zhao/Unsplash" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/negocios-cierres-cines-coronavirus-empleados-canacine-covid19/" title="Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine">
                                                    Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="576" height="360" src="https://cdn.forbes.com.mx/2016/06/memo-3.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2016/06/memo-3.jpg 1280w, https://cdn.forbes.com.mx/2016/06/memo-3-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/06/memo-3-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/06/memo-3-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/06/memo-3-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/06/memo-3-320x200.jpg 320w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2016/06/memo-3.jpg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/noticias-restringir-mas-movilidad-afectara-mas-pobres-salud/" title="Restringir aún más la movilidad afectará a los más pobres, advierte Salud">
                                                    Restringir aún más la movilidad afectará a los más pobres, advierte Salud                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios-320x180.jpg 320w, https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios.jpg" data-caption="Foto: Reuters. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/noticias-ciudadanos-pruebas-coronavirus-gobierno-no-recomienda/" title="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda">
                                            Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">marzo 26, 2020</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="regulación del outsourcing" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770.jpg" data-caption="Foto: Angélica Escobar / Forbes México." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/economia-mexico-caida-5-7-del-pib-coronavirus-idic/" title="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC">
                                            Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">marzo 26, 2020</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>
        </div>

        <div id="stuckObserver" class="stuck">
            <div class="f4_ad__widget">
                <figure class="f4_ad__ep f45_ad__ep_mobile">
                    <div id="div-gpt-ad-f-default-box-d"  ></div>                </figure>
            </div>
        </div>
</div>




    </div>

</article>
</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/economia-finanzas-infonavit-seguro-desempleo-coronavirus-covid19/" title="Infonavit activará seguro de desempleo para afectados por coronavirus">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2020/03/infonavit-comprar-casa-pexels-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/03/infonavit-comprar-casa-pexels-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/03/infonavit-comprar-casa-pexels-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/03/infonavit-comprar-casa-pexels.jpg" data-caption="Foto: Ikram Shaari/Pexels" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></div>

                                        <a href="https://www.forbes.com.mx/economia-finanzas-infonavit-seguro-desempleo-coronavirus-covid19/" title="Infonavit activará seguro de desempleo para afectados por coronavirus"
                                           class="f4_footbar__next__link f4_title">
											Infonavit activará seguro de desempleo para afectados por coronavirus                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/viridiana-mendoza/" title="Entradas de Viridiana Mendoza Escamilla" rel="author">Viridiana Mendoza Escamilla</a></div>

                                        <p>En conferencia de prensa, el titular del instituto anunció tres medidas para apoyar a los trabajadores que pierdan su em...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/negocios-cierres-cines-coronavirus-empleados-canacine-covid19/" title="Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/11/karen-zhao-jLRIsfkWRGo-unsplash-e1573700762257.jpg" alt="Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/negocios-cierres-cines-coronavirus-empleados-canacine-covid19/" title="Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine">Cerrar cines por coronavirus pone en riesgo 50,000 empleos: Canacine</a></h5><p>No sólo es el cierre de cines, el cese de operaciones por parte de la industria cinematográfica afectará a más de 200,00...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-restringir-mas-movilidad-afectara-mas-pobres-salud/" title="Restringir aún más la movilidad afectará a los más pobres, advierte Salud" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/06/memo-3.jpg" alt="Restringir aún más la movilidad afectará a los más pobres, advierte Salud" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/noticias-restringir-mas-movilidad-afectara-mas-pobres-salud/" title="Restringir aún más la movilidad afectará a los más pobres, advierte Salud">Restringir aún más la movilidad afectará a los más pobres, advierte Salud</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/la-casa-joyera-italiana-dodo-crea-pulsera-para-concientizar-sobre-el-coronavirus/" title="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/M3A1555-2.jpg" alt="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/la-casa-joyera-italiana-dodo-crea-pulsera-para-concientizar-sobre-el-coronavirus/" title="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus">La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ciudadanos-pruebas-coronavirus-gobierno-no-recomienda/" title="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios.jpg" alt="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/noticias-ciudadanos-pruebas-coronavirus-gobierno-no-recomienda/" title="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda">Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-mexico-caida-5-7-del-pib-coronavirus-idic/" title="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770.jpg" alt="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/economia-mexico-caida-5-7-del-pib-coronavirus-idic/" title="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC">Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-restringir-mas-movilidad-afectara-mas-pobres-salud/" title="Restringir aún más la movilidad afectará a los más pobres, advierte Salud" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2016/06/memo-3.jpg" alt="Restringir aún más la movilidad afectará a los más pobres, advierte Salud" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/noticias-restringir-mas-movilidad-afectara-mas-pobres-salud/" title="Restringir aún más la movilidad afectará a los más pobres, advierte Salud">Restringir aún más la movilidad afectará a los más pobres, advierte Salud</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/la-casa-joyera-italiana-dodo-crea-pulsera-para-concientizar-sobre-el-coronavirus/" title="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/M3A1555-2.jpg" alt="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/la-casa-joyera-italiana-dodo-crea-pulsera-para-concientizar-sobre-el-coronavirus/" title="La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus">La casa joyera italiana &#8216;Dodo&#8217; crea pulsera para concientizar sobre el coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-ciudadanos-pruebas-coronavirus-gobierno-no-recomienda/" title="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/pruebas_laboratorios.jpg" alt="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/noticias-ciudadanos-pruebas-coronavirus-gobierno-no-recomienda/" title="Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda">Ciudadanos se realizan pruebas de coronavirus, aunque el gobierno no lo recomienda</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-mexico-caida-5-7-del-pib-coronavirus-idic/" title="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/05/Trabajadores-DSC03770.jpg" alt="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/economia-mexico-caida-5-7-del-pib-coronavirus-idic/" title="Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC">Economía mexicana caería hasta 5.7% por coronavirus, estima el IDIC</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/politica-g20-3-compromisos-coronavirus-ebrard/" title="G20 pactó 3 compromisos ante coronavirus; vamos a ver si cumplen todos: Ebrard" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/g20-amlo.jpg" alt="G20 pactó 3 compromisos ante coronavirus; vamos a ver si cumplen todos: Ebrard" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/politica-g20-3-compromisos-coronavirus-ebrard/" title="G20 pactó 3 compromisos ante coronavirus; vamos a ver si cumplen todos: Ebrard">G20 pactó 3 compromisos ante coronavirus; vamos a ver si cumplen todos: Ebrard</a></h5><p>Los líderes del G20 acordaron frenar el acaparamiento de medicamentos y equipos médicos, de acuerdo con el canciller Ebr...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-laboratorios-avalados-pruebas-coronavirus/" title="Estos son los laboratorios autorizados para realizar pruebas de coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/01/microscopio.jpg" alt="Estos son los laboratorios autorizados para realizar pruebas de coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/noticias-laboratorios-avalados-pruebas-coronavirus/" title="Estos son los laboratorios autorizados para realizar pruebas de coronavirus">Estos son los laboratorios autorizados para realizar pruebas de coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/floyd-cardoz-ganador-de-top-chef-masters-fallece-a-causa-del-coronavirus/" title="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/Floyd-Cardoz-coronavirus.jpg" alt="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/floyd-cardoz-ganador-de-top-chef-masters-fallece-a-causa-del-coronavirus/" title="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus">Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mercados-acciones-nike-recuperacion-crisis-coronavirus/" title="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/11/Nike-Amazon.jpg" alt="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/mercados-acciones-nike-recuperacion-crisis-coronavirus/" title="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?">¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-coronavirus-plataforma-digital-pymes/" title="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/5ok-1.jpg" alt="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-coronavirus-plataforma-digital-pymes/" title="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19">Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/noticias-laboratorios-avalados-pruebas-coronavirus/" title="Estos son los laboratorios autorizados para realizar pruebas de coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/01/microscopio.jpg" alt="Estos son los laboratorios autorizados para realizar pruebas de coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/noticias-laboratorios-avalados-pruebas-coronavirus/" title="Estos son los laboratorios autorizados para realizar pruebas de coronavirus">Estos son los laboratorios autorizados para realizar pruebas de coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/floyd-cardoz-ganador-de-top-chef-masters-fallece-a-causa-del-coronavirus/" title="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2020/03/Floyd-Cardoz-coronavirus.jpg" alt="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/floyd-cardoz-ganador-de-top-chef-masters-fallece-a-causa-del-coronavirus/" title="Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus">Floyd Cardoz, ganador de ‘Top Chef Masters’ fallece a causa del coronavirus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mercados-acciones-nike-recuperacion-crisis-coronavirus/" title="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/11/Nike-Amazon.jpg" alt="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/mercados-acciones-nike-recuperacion-crisis-coronavirus/" title="¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?">¿Pueden recuperarse las acciones de Nike de la crisis del coronavirus?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tecnologia-coronavirus-plataforma-digital-pymes/" title="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/5ok-1.jpg" alt="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/tecnologia-coronavirus-plataforma-digital-pymes/" title="Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19">Lanzan plataforma digital gratuita para apoyar a las pymes ante Covid-19</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2020/03/00-PORTADA-MX-Marzo-scaled.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2020/02/Forbes-LIfe-scaled.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2020/03/Forbes-CA_Marzo2020-scaled.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2020/03/FORBES-RD-MARZO-2020-scaled.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2014 - 2020  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"1"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"1"},{"siteKey":"instyle","isActive":"1"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-2.2.4.min.js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200312193722'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"b59dde4125","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":""};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.2.0'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.2'></script>
</body>
</html>
