<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#" network="dreams">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#000" />
    <title>Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El presidente AMLO nombró al general Luis Rodríguez Bucio como mando de la Guardia Nacional."/>
<link rel="canonical" href="https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional &bull; Forbes México" />
<meta property="og:description" content="El presidente AMLO nombró al general Luis Rodríguez Bucio como mando de la Guardia Nacional." />
<meta property="og:url" content="https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="Guardia Nacional" />
<meta property="article:section" content="Forbes Política" />
<meta property="article:published_time" content="2019-04-11T12:50:19-05:00" />
<meta property="article:modified_time" content="2019-04-11T20:04:34-05:00" />
<meta property="og:updated_time" content="2019-04-11T20:04:34-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9.jpeg" />
<meta property="og:image:width" content="1147" />
<meta property="og:image:height" content="645" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente AMLO nombró al general Luis Rodríguez Bucio como mando de la Guardia Nacional." />
<meta name="twitter:title" content="Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9.jpeg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","logo":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.forbes.com.mx/forbes-politica/","name":"Forbes Pol\u00edtica"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/","name":"Un general con doctorado y en tr\u00e1mite de retiro, comandante de la Guardia Nacional"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/css/bundle--styles.css?ver=190410190644' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/scripts/modernizr.min.js?ver=170418175113'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=555281' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fun-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fun-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" /><link rel='amphtml' href='https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/amp/' />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.f4_brand-header .nora__nc_footbar__interest__lists {
    display: none;
}
figure.f4_forbes-school {
    display: none;
}
.twitter-tweet{margin: 0 auto;}figure[class*="ribbon-52158"]:before{content: ""; width: 100%; background: rgba(255, 255, 255, .95) url(https://cdn.forbes.com.mx/2017/12/Cintillo-06.png) no-repeat center; background-size: contain;bottom: 32px;bottom: 2rem;}#ultimedia_wrapper{display:none;visibility:hidden;}body.postid-392683 figure.f4_ad__ep > div{display: none; visibility: hidden;height:0px;width:0px;}.tag-s19 article figure{position:relative;}.tag-s19 article figure:after{content: ""; background-image: url(https://cdn.forbes.com.mx/2017/09/19-s.png); position: absolute; bottom: 0; left: 0; width: 50%; background-size: contain; background-repeat: no-repeat; height: 55px; opacity: 0.75;}#menu-item-370581 a{color:#D90D2C !important;}#adLayer6086f9c2fdd20d5d, #adLayer406413f554b1d361{text-align:center;display:flex;flex-flow:row;align-content:center;align-items:center;justify-content:center;}#menu-item-366595{display:block !important;visibility:visible !important;}figure.f4_ad__ep.f4_ad__ep--box figure{width:300px;}#dreams_parallax{border-bottom:none !important;background-color: transparent !important;}.f415_banners{background-color: #ffffff;margin: 0.75em auto;}.f415_banners a{display: block; height: 100%; width: 100%; position: absolute; top: 0;}.postid-447960 .f4_article-info__meta--image,.postid-455965 .f4_article-info__meta--image, .postid-462928 .f4_article-info__meta--image{display:none;visibility:hidden;}.tag-pwc-2018-especial .f4_module-tag__lead--medium .f4_module-tag__lead__title,.tag-pwc-2018-especial .f4_module-tag__lead__subtitle{text-transform: initial; text-shadow: none;}.tag-pwc-2018-especial button.time-line-button{text-shadow: none;}.tag-pwc-2018-especial .f4_module-tag__lead__title, .f4_module-tag__lead__info>.f4_module-tag__time-line__article__more__social{background:transparent;}.tag-pwc-2018-especial .f4_module-tag__lead__title{font-style: italic; font-weight: bold; line-height: 0.9em;}.tag-pwc-2018-especial .f4_module-tag__lead__subtitle{font-weight:500; max-width: 500px;}.tag-pwc-2018-especial .f4_module-tag__time-line__article__more{margin-bottom:0em;}.tag-pwc-2018-especial .f4_module-tag__lead__info{flex-flow:column;text-align:left; width: 100%; max-width: none; left: 0;bottom:0; background: #dd3333ad; padding-left: 5%;padding-top: .7em; line-height: 1.65rem;}.tag-pwc-2018-especial .f4_module-tag__lead__info h2, .tag-pwc-2018-especial .f4_module-tag__lead__info .f4_module-tag__time-line__article__more__social span, .tag-pwc-2018-especial .f4_module-tag__lead__info .time-line-button{color:#ffffff !important;}.tag-pwc-2018-especial h5, .tag-pwc-2018-especial p{text-align:left !important;}.entry-content .f4_ad__ep small{display: none !important;visibility: hidden !important;}div#taboola-below-article-thumbnails{position: relative; overflow: hidden; width: 100%; margin: 0 auto; display: block;}.tbl-feed-container .tbl-feed-card{border: 0; box-shadow: none;}.f415_banners {height: 150px;}		</style>
		
<script>dfp = {"@context":{"postId":555281,"catId":[52439],"tagId":[43030],"typeId":"","taxId":"","dataSection":{"catName":"Forbes Pol\u00edtica"}}}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="guardia-nacional single single-post postid-555281 single-format-standard content-wrap" data-display="standard" id="555281">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-546200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546200"><a href="https://www.forbes.com.mx/tag/primeros-100-dias/">Primeros 100 días</a></li>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366530"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366531"><a href="/">Listas</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366535"><a href="/listas/listas-empresas/">Arte, Cultura y Espectáculos</a></li>
	<li id="menu-item-366536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366536"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366538"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366539"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366540"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366541"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-546338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546338"><a href="https://www.forbes.com.mx/brand/hilton/">HIlton</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
</ul>
</li>
<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a>
<ul class="sub-menu">
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-546340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546340"><a href="https://www.forbes.com.mx/brand/hilton/">Hilton</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    
    <div class="ha-block"></div>
    
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="555281">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/" data-slug="un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional" data-post-id="555281"  data-nested="true"><div class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="555281" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-555281" data-url="https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/" data-title="Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional" data-id="555281" data-page="0"><div class="f4_article-breadcrumb cf">
<meta content="https://www.forbes.com.mx/un-general-en-tramite-de-retiro-comandante-de-la-guardia-nacional/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/forbes-politica/" >Forbes Política</a> / <strong class="breadcrumb_last" aria-current="page">Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_555281">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">abril 11, 2019 @ 7:50 am</date><date class="hidden updated">2019-04-11T07:50:19-0500</date><date class="hidden published">2019-04-11T15:04:34-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional</h1>

                <span class="f4_article-info__excerpt entry-summary">El presidente AMLO nombró al general Luis Rodríguez Bucio como mando de la Guardia Nacional.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-640x360.jpeg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-640x360.jpeg 640w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-300x169.jpeg 300w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-768x432.jpeg 768w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-600x337.jpeg 600w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-200x112.jpeg 200w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-320x180.jpeg 320w, https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9.jpeg 1147w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9.jpeg" data-caption="Foto: Presidencia de México." data-description="" /><figcaption><span>Foto: Presidencia de México.</span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=555281' data-title='Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional' data-thumbnailurl='https://cdn.forbes.com.mx/2019/04/0AEFF152-E8AE-4618-9303-C8A7D0E9CCA9-125x125.jpeg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>El presidente AMLO nombró al general Luis Rodríguez Bucio como mando de la Guardia Nacional.</span> -->

                <div class="link-braces entry-content">
                    <p><strong>Por María Fernanda Navarro e Israel López</strong></p>
<p>El general de Brigada Luis Rodríguez Bucio, doctor en Defensa y Seguridad Nacional, fue designado por el presidente Andrés Manuel López Obrador como el primer comandante de la Guardia Nacional, el cuerpo policial en el que descansa en gran medida el actual plan para controlar la crisis de inseguridad de México.</p>
<p>El mando castrense inició en diciembre pasado su trámite de retiro del Ejército por motivo de su edad –tiene 62 años–, por lo que pasará a situación de retiró a partir de septiembre, después de ejercer 42 años en actividades militares.</p>
<p>Actualmente, es presidente del Consejo de Delegados de la Junta Interamericana de Defensa, instancia que pertenece a la Organización de Estados Americanos (OEA) con funciones de asesoría en desastres naturales, búsqueda y rescate y elaboración de libros de defensa.</p><div class="f4_ad__ep ad__cos cf"><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-default-is-b-00"  ></div></figure></div>
<p>Es oriundo de Tancítaro, Michoacán, e inició su formación académica en el Heroico Colegio Militar, donde se graduó como subteniente de Infantería en 1977, año en el que fue designado al Segundo Batallón de Guardias Presidenciales hasta 1985.</p>
<p>También es egresado de la Escuela Superior de Guerra como oficial de Estado Mayor; además, es maestro en administración militar y doctor en defensa y seguridad nacional por el Centro de Estudios Superiores Navales.</p>
<p>Realizó su doctorado de junio de 2013 a junio de 2016, periodo en el que desarrolló la tesis “Participación de las Fuerzas Armadas mexicanas en la Estrategia de Combate al Narcotráfico del Presidente Felipe Calderón Hinojosa”, la cual le mereció mención honorífica.</p>
<p>Desde 1989 se desempeñó como integrante del Estado Mayor Presidencial, en donde previamente presentó su servicio.</p>
<p>De acuerdo con el perfil profesional de Rodríguez Bucio publicado en el portal de la Junta Interamericana de Defensa, entre 1990 y 1992 se trasladó a Alemania para realizar el Curso de Estado Mayor, en el cual recibió instrucción por un año del idioma alemán y el tiempo restante permaneció en la Academia de Estado Mayor de las Fuerzas Alemanas, en Hamburgo.</p>
<p>En ese tiempo, el efectivo castrense también fue agregado militar en Polonia.</p>
<p>A su regreso de Alemania, Rodríguez Bucio continuó en actividades del Estado Mayor de la Sedena y en las zonas militares de Tuxpan, Aguascalientes y Cancún, con diferentes cargos.</p>
<p>El nuevo mando de la Guardia Nacional también participó en el hoy extinto Centro de Investigación y Seguridad Nacional (Cisen), al integrarse como coordinador de grupos interinstitucionales en trabajo de campo de 1994 al año 2000.</p>
<p>Otro cargo en el ámbito de la seguridad pública, que ejerció fue como director del área de Operaciones Especiales de la policía federal de 1999 a 2000.</p>
<p>Entre sus cargos más destacados está haber sido, de 2004 a 2010, subjefe y jefe del Grupo de Análisis e Información de Narcotráfico (GAIN), un equipo de élite del Estado Mayor de la Sedena.</p>
<p>Además, de 2013 a 2017, se desempeñó como director del Centro de Investigación y Desarrollo del Ejército y Fuerza Aérea Mexicanos, que administra y gestiona proyectos de investigación y tecnológicos, en las áreas de ciencias militares, ciencia, tecnología e innovación y ciencias biomédicas.</p>
<p><strong>Equipo de coordinación</strong></p>
<p>El presidente Andrés Manuel López Obrador designó también para la coordinación interinstitucional de la nueva corporación al general Xicoténcatl de Azolohua Núñez Márquez, de parte de la Secretaría de la Defensa Nacional (Sedena); al contraalmirante Gabriel García Chávez, por parte de la Secretaría de Marina (Semar), y a la comisaria Patricia Rosalinda Trujillo Mariel, por parte de la Policía Federal.</p>
<p>En la conferencia “mañanera” de este jueves en Palacio Nacional, el secretario de Seguridad, Alfonso Durazo, adelantó que hoy presentará al Senado el paquete de leyes reglamentarias necesarias para la operación de la Guardia Nacional.</p>
<p>El funcionario destacó las funciones de la Coordinación Operativa Institucional de la Guardia Nacional en materia de asesoría para elaborar las estrategias de seguridad y planes operativos de la nueva institución.</p>
<p><em><strong>Lee también: </strong></em><a title="ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad" href="https://www.forbes.com.mx/onu-dh-capacitara-a-guardia-nacional-bachelet-senala-pendientes-en-seguridad/"><em><strong>ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad</strong></em></a></p>
<p>A su vez, el titular del Ejecutivo expuso que dicha coordinación será un órgano intermedio entre el secretario y el comandante de la Guardia Nacional y que tiene la obligación de asesorar en diversos temas, sobre todo en la elaboración de la estrategia de seguridad y la definición de los planes operativos.</p>
<p>El general de Brigada del Estado Mayor en proceso de retiro, Xicotencatl de Azolohua Núñez Márquez, es egresado del Heroico Colegio Militar y comandate de sección en Guerrero, Michoacán y Chihuahua, y en zonas militares en Zacatecas, Reynosa, Santa Lucía, Chiahuahua y Pachuca.</p>
<p>Como representante de la Semar, Gabriel García Chávez, contraalmirante retirado, ha colaborado en la Infantería de Marina en zonas de Tuxpan, San Blas y Huatulco, y cuenta con diplomados del Estado Mayor con diversas maestrías, sobre todo en derechos humanos.</p>
<p>La comisaria general de la Policía Federal Patricia Rosalinda Trujillo Mariel, es originaria de Veracruz y médica cirujana de profesión; dijo que cuenta con tres doctorados en diversas disciplinas como investigación forense, nueve doctorados honoris causa y es autora de 28 libros y coautora de seis más.</p>
<p>Además, afirmó haber participado en la elaboración de protocolos de actuación que han generado la realización de nuevas competencias, y destacó ser la primera jefa de División de la Division Cientifica de la PF, de la cual es fundadora, y la primera mujer en ser nombrada comisaria en la corporación.</p>
                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=555281" description="Un general con doctorado y en trámite de retiro, comandante de la Guardia Nacional"></dreams-social-buttom>
                                    </div>

            <div id="dreams-nora-widget" class="cf"></div>

            <div id="div-gpt-ad-f-default-is-t-01" class="f4_ad__ep f47_ad__top fbs-ad--mobile-wrapper"  position=top></div>

            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>  
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Foto: Angélica Escobar/Forbes México." data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/03/Monedas-y-billetes.jpg" data-caption="Foto: Angélica Escobar/Forbes México." data-description="Billetes, dolar, monedas, moneda, peso" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/cuanto-debes-ganar-en-mexico-para-pertenecer-a-la-clase-media-o-alta/" title="¿Cuánto debes ganar en México para pertenecer a la clase media o alta?">
                                                    ¿Cuánto debes ganar en México para pertenecer a la clase media o alta?                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/07/cdmx-2-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/07/cdmx-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/07/cdmx-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/07/cdmx-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/07/cdmx-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/07/cdmx-2-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/07/cdmx-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/07/cdmx-2.jpg" data-caption="Foto por: Fernando Luna" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/cepal-recorta-estimacion-de-crecimiento-para-mexico-a-1-7/" title="Cepal recorta estimación de crecimiento para México a 1.7%">
                                                    Cepal recorta estimación de crecimiento para México a 1.7%                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/congreso-yucatan-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/04/congreso-yucatan-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/04/congreso-yucatan.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/congreso-yucatan.jpg" data-caption="Foto: Twitter @CongresoYucatan." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/diputados-votan-contra-el-matrimonio-igualitario-en-yucatan/" title="Diputados votan contra el matrimonio igualitario en Yucatán">
                                                    Diputados votan contra el matrimonio igualitario en Yucatán                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/06/gasolina-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/06/gasolina-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/06/gasolina-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/06/gasolina-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/06/gasolina-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/06/gasolina-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/06/gasolina.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/06/gasolina.jpg" data-caption="Gasolina (Foto: Reuters)" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/hacienda-analizara-con-gasolineros-precios-de-los-combustibles/" title="Hacienda analizará con gasolineros precios de los combustibles">
                                                    Hacienda analizará con gasolineros precios de los combustibles                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/r-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="Foto Reuters." data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/04/r-640x360.jpeg 640w, https://cdn.forbes.com.mx/2019/04/r-300x169.jpeg 300w, https://cdn.forbes.com.mx/2019/04/r-768x432.jpeg 768w, https://cdn.forbes.com.mx/2019/04/r-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2019/04/r-600x338.jpeg 600w, https://cdn.forbes.com.mx/2019/04/r-200x113.jpeg 200w, https://cdn.forbes.com.mx/2019/04/r-320x180.jpeg 320w, https://cdn.forbes.com.mx/2019/04/r.jpeg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/r.jpeg" data-caption="Foto Reuters." data-description="Foto Reuters." />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/los-trabajadores-de-amazon-estan-escuchando-lo-que-le-dices-a-alexa/" title="Los trabajadores de Amazon están escuchando lo que le dices a Alexa">
                                            Los trabajadores de Amazon están escuchando lo que le dices a Alexa                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">abril 11, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/11/2016-06-01T120000Z_11100036_S1BETHKGYCAA_RTRMADP_3_MEXICO-PEMEX-e1550244041133.jpg" data-caption="Guillermo García Alcocer, presidente de la Comisión Reguladora de Energía (CRE). (Foto: Reuters)" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/presidente-de-la-cre-no-tiene-la-menor-idea-de-inversiones-en-transmision-electrica-cenace/" title="Presidente de la CRE no tiene ni idea de inversiones en transmisión eléctrica: Cenace">
                                            Presidente de la CRE no tiene ni idea de inversiones en transmisión eléctrica: Cenace                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">abril 11, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/04/julian-assange-arresto.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/julian-assange-arresto.jpg" data-caption="Foto: Reuters" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/asi-reacciono-el-mundo-a-la-detencion-de-julian-assange/" title="Así reaccionó el mundo a la detención de Julian Assange">
                                            Así reaccionó el mundo a la detención de Julian Assange                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">abril 11, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>

</article>

</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/comision-avala-dictamen-de-reforma-laboral-se-discutira-este-jueves-en-el-pleno/" title="Comisión avala dictamen de reforma laboral; se discutirá este jueves en el pleno">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Cámara de diputados. foto: Miguel Ángel Báez/Forbes México" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01.jpg" data-caption="Cámara de diputados. foto: Miguel Ángel Báez/Forbes México" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></div>

                                        <a href="https://www.forbes.com.mx/comision-avala-dictamen-de-reforma-laboral-se-discutira-este-jueves-en-el-pleno/" title="Comisión avala dictamen de reforma laboral; se discutirá este jueves en el pleno"
                                           class="f4_footbar__next__link f4_title">
											Comisión avala dictamen de reforma laboral; se discutirá este jueves en el pleno                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>El documento plantea la creación del Centro Federal de Conciliación y Registro Laboral, como un organismo público descen...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/onu-dh-capacitara-a-guardia-nacional-bachelet-senala-pendientes-en-seguridad/" title="ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/amlo-bachelet.jpeg" alt="ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/onu-dh-capacitara-a-guardia-nacional-bachelet-senala-pendientes-en-seguridad/" title="ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad">ONU capacitará a Guardia Nacional; Bachelet señala pendientes en seguridad</a></h5><p>Michelle Bachelet, alta comisionada de la ONU para los Derechos Humanos, pidió profesionalizar a todas las corporaciones...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/militar-en-activo-encabezara-la-guardia-nacional-confirma-amlo/" title="Militar en activo encabezará la Guardia Nacional, confirma AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/amlo-5-abr.jpg" alt="Militar en activo encabezará la Guardia Nacional, confirma AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/militar-en-activo-encabezara-la-guardia-nacional-confirma-amlo/" title="Militar en activo encabezará la Guardia Nacional, confirma AMLO">Militar en activo encabezará la Guardia Nacional, confirma AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-politica-de-seguridad-de-amlo-es-otra-forma-de-simulacion-javier-sicilia/" title="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/Javier-Sicilia.jpg" alt="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/la-politica-de-seguridad-de-amlo-es-otra-forma-de-simulacion-javier-sicilia/" title="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia">La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-lucen-los-uniformes-de-la-guardia-nacional/" title="Así lucen los uniformes de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/Guardia-Nacional.jpg" alt="Así lucen los uniformes de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/asi-lucen-los-uniformes-de-la-guardia-nacional/" title="Así lucen los uniformes de la Guardia Nacional">Así lucen los uniformes de la Guardia Nacional</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/diputados-declaran-constitucionalidad-de-la-guardia-nacional/" title="Diputados declaran constitucionalidad de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/Militares-Guardia-Nacional.jpg" alt="Diputados declaran constitucionalidad de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/diputados-declaran-constitucionalidad-de-la-guardia-nacional/" title="Diputados declaran constitucionalidad de la Guardia Nacional">Diputados declaran constitucionalidad de la Guardia Nacional</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/militar-en-activo-encabezara-la-guardia-nacional-confirma-amlo/" title="Militar en activo encabezará la Guardia Nacional, confirma AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/amlo-5-abr.jpg" alt="Militar en activo encabezará la Guardia Nacional, confirma AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/militar-en-activo-encabezara-la-guardia-nacional-confirma-amlo/" title="Militar en activo encabezará la Guardia Nacional, confirma AMLO">Militar en activo encabezará la Guardia Nacional, confirma AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-politica-de-seguridad-de-amlo-es-otra-forma-de-simulacion-javier-sicilia/" title="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/Javier-Sicilia.jpg" alt="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/la-politica-de-seguridad-de-amlo-es-otra-forma-de-simulacion-javier-sicilia/" title="La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia">La política de seguridad de AMLO es otra forma de simulación: Javier Sicilia</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/asi-lucen-los-uniformes-de-la-guardia-nacional/" title="Así lucen los uniformes de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/Guardia-Nacional.jpg" alt="Así lucen los uniformes de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/asi-lucen-los-uniformes-de-la-guardia-nacional/" title="Así lucen los uniformes de la Guardia Nacional">Así lucen los uniformes de la Guardia Nacional</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/diputados-declaran-constitucionalidad-de-la-guardia-nacional/" title="Diputados declaran constitucionalidad de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/Militares-Guardia-Nacional.jpg" alt="Diputados declaran constitucionalidad de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/diputados-declaran-constitucionalidad-de-la-guardia-nacional/" title="Diputados declaran constitucionalidad de la Guardia Nacional">Diputados declaran constitucionalidad de la Guardia Nacional</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-c"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/quintana-roo-paraiso-perdido-por-la-violencia/" title="Quintana Roo ¿paraíso perdido por la violencia?" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2015/03/violencia-arma-e1517609184253.jpg" alt="Quintana Roo ¿paraíso perdido por la violencia?" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/red-forbes/">Red Forbes</a><h5> <a href="https://www.forbes.com.mx/quintana-roo-paraiso-perdido-por-la-violencia/" title="Quintana Roo ¿paraíso perdido por la violencia?">Quintana Roo ¿paraíso perdido por la violencia?</a></h5><p>¿Cuál es el motivo de mantener esta guerra? ¿Justificar la militarización del país? ¿Fortalecer el poder centralizado? N...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/congresos-de-los-32-estados-avalan-creacion-de-la-guardia-nacional/" title="Congresos de los 32 estados avalan creación de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/11/ejercito.jpg" alt="Congresos de los 32 estados avalan creación de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/congresos-de-los-32-estados-avalan-creacion-de-la-guardia-nacional/" title="Congresos de los 32 estados avalan creación de la Guardia Nacional">Congresos de los 32 estados avalan creación de la Guardia Nacional</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fuerza-de-la-esperanza-y-riesgo-de-la-frustracion/" title="Fuerza de la esperanza y riesgo de la frustración" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/WhatsApp-Image-2019-03-11-at-11.06.00.jpeg" alt="Fuerza de la esperanza y riesgo de la frustración" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/fuerza-de-la-esperanza-y-riesgo-de-la-frustracion/" title="Fuerza de la esperanza y riesgo de la frustración">Fuerza de la esperanza y riesgo de la frustración</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estos-son-los-cambios-que-han-ocurrido-en-el-congreso-impulsados-por-amlo/" title="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/senado.jpg1_.jpg" alt="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/estos-son-los-cambios-que-han-ocurrido-en-el-congreso-impulsados-por-amlo/" title="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO">Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/declararan-constitucionalidad-de-la-guardia-nacional-este-jueves/" title="Declararán constitucionalidad de la Guardia Nacional este jueves" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01.jpg" alt="Declararán constitucionalidad de la Guardia Nacional este jueves" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/declararan-constitucionalidad-de-la-guardia-nacional-este-jueves/" title="Declararán constitucionalidad de la Guardia Nacional este jueves">Declararán constitucionalidad de la Guardia Nacional este jueves</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/congresos-de-los-32-estados-avalan-creacion-de-la-guardia-nacional/" title="Congresos de los 32 estados avalan creación de la Guardia Nacional" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/11/ejercito.jpg" alt="Congresos de los 32 estados avalan creación de la Guardia Nacional" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/congresos-de-los-32-estados-avalan-creacion-de-la-guardia-nacional/" title="Congresos de los 32 estados avalan creación de la Guardia Nacional">Congresos de los 32 estados avalan creación de la Guardia Nacional</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fuerza-de-la-esperanza-y-riesgo-de-la-frustracion/" title="Fuerza de la esperanza y riesgo de la frustración" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/WhatsApp-Image-2019-03-11-at-11.06.00.jpeg" alt="Fuerza de la esperanza y riesgo de la frustración" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/fuerza-de-la-esperanza-y-riesgo-de-la-frustracion/" title="Fuerza de la esperanza y riesgo de la frustración">Fuerza de la esperanza y riesgo de la frustración</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estos-son-los-cambios-que-han-ocurrido-en-el-congreso-impulsados-por-amlo/" title="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/senado.jpg1_.jpg" alt="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/estos-son-los-cambios-que-han-ocurrido-en-el-congreso-impulsados-por-amlo/" title="Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO">Estos son los cambios que han ocurrido en el Congreso impulsados por AMLO</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/declararan-constitucionalidad-de-la-guardia-nacional-este-jueves/" title="Declararán constitucionalidad de la Guardia Nacional este jueves" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/Camara-de-diputados-01.jpg" alt="Declararán constitucionalidad de la Guardia Nacional este jueves" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/declararan-constitucionalidad-de-la-guardia-nacional-este-jueves/" title="Declararán constitucionalidad de la Guardia Nacional este jueves">Declararán constitucionalidad de la Guardia Nacional este jueves</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/03/00-FORBES-MEX-PORTADArgb.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/08/00-Portada-OK_J-2.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/03/00-PORTADA-FORBES-MARZO-CA-.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/js/bundle--scripts.js?ver=190410155845'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"1424526323","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","display_results":"Showing {num} of {total} results","ajax_object":{"is_single":true,"is_singular":true}};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.0'></script>

</body>
</html>
