<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="1"><meta name="author" content="Forbes Staff" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_34d2eed8cabd37e52e7f4440b08f806d.css" rel="stylesheet" /><title>VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco</title><meta name="description" content="Profeco y VivaAerobus llegaron a un acuerdo judicial para indenmizar a consumidores por cancelaciones de vuelos entre 2014 y 2017." /><link rel="canonical" href="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" /><meta property="og:description" content="Profeco y VivaAerobus llegaron a un acuerdo judicial para indenmizar a consumidores por cancelaciones de vuelos entre 2014 y 2017." /><meta property="og:url" content="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-08-09T21:47:59+00:00" /><meta property="article:modified_time" content="2022-08-09T21:48:01+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//tags-cdn.deployads.com' /><link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <script type='text/javascript' src='//www.googletagservices.com/tag/js/gpt.js?ver=5.9.2' id='gads-js'></script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/1014194" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=1014194' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fvivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fvivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"1014194","catId":"13","tagId":"531, 2139","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="vivaaerobus single single-post postid-1014194 single-format-standard content-wrap" data-display="standard" id="1014194"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"><div class="hidden"> <placements-block data-network="270959339" site="fmx" type="i" position="001"></placements-block></div> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <a arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </a><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <a aria-label="Search" href="" class="search-container__close" tabindex="0"> </a></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"> <placements-block data-network="270959339" site="fmx" type="top" position="01"></placements-block></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="1014194"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" data-slug="vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco" data-post-id="1014194"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="1014194" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-1014194" data-url="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" data-title="VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" data-id="1014194" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_1014194"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/"> <span class="fn">Forbes Staff</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">agosto 9, 2022 @ 4:47 pm</date><date class="hidden updated">2022-08-09T16:47:59-0500</date><date class="hidden published">2022-08-09T16:48:01-0500</date></div></div></div><h1 class="f4_title entry-title">VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco</h1> <span class="f4_article-info__excerpt entry-summary">Profeco y VivaAerobus llegaron a un acuerdo judicial para indenmizar a consumidores por cancelaciones de vuelos entre 2014 y 2017. </span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="VivaAerobus" data-srcset="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145.jpg 1280w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145.jpg" data-caption="Foto: Cortesía Viva Aerobus." data-description="Foto: Cortesía / VivaAerobus" data-src="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-640x360.jpg" class="lazyload wp-post-image" alt="VivaAerobus" srcset="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145.jpg 1280w, https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/06/viva-aerobus-e1626913143145.jpg" data-caption="Foto: Cortesía Viva Aerobus." data-description="Foto: Cortesía / VivaAerobus" /></noscript><figcaption><span>Foto: Cortesía Viva Aerobus.</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="11014194"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/&text=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/&title=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/&text=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/&title=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/vivaaerobus-acuerda-resolver-quejas-con-clientes-y-pone-fin-a-demanda-colectiva-de-profeco/&title=VivaAerobus acuerda resolver quejas con clientes y pone fin a demanda colectiva de Profeco"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="11014194"><p>La compañía aérea VivaAerobus y la Procuraduría Federal del Consumidor (Profeco) alcanzaron un acuerdo judicial por el que dará por terminada una demanda colectiva por diversas reclamaciones presentadas por usuarios de la aerolínea por cancelación de vuelos, sobreventa de vuelos y cargos indebidos, entre otras faltas.</p><p>De acuerdo con la dependencia federal, las denuncias fueron presentadas por los usuarios entre 2014 y 2017 donde también destacan irregularidades como demoras en los vuelos y la negativa a dar servicio.</p><p>Tanto Profeco como la aerolínea publicarán en sus páginas web la lista de nombres de quienes resultaron beneficiados con una compensación cuantificada, conforme al tipo de afectación demostrada dentro del juicio, para que soliciten a la aerolínea el beneficio que les corresponda.</p><p><strong><a href="https://www.forbes.com.mx/negocios-viva-aerobus-responde-profeco-cumplimos-ley/">Lee: Viva Aerobús responde a Profeco: cumplimos con la ley</a></strong></p><div class="f4_ad__ep"><placements-block data-network="270959339" site="fmx" type="box" position="05"></placements-block></div><p>De igual manera, se publicará el listado de los consumidores que formaron parte dentro del juicio y cuentan con su proceso de acreditación pendiente, para que contacten a VivaAerobus, acrediten su problemática y soliciten el beneficio que les corresponda.</p><p>Los consumidores deberán presentar diversa documentación, a fin de acreditar la afectación ocasionada. El tiempo de atención será máximo cinco días hábiles, a partir de que se envíe la documentación completa por correo electrónico a la aerolínea.</p><p>El convenio fue ratificado por el representante legal de VivaAerobus y por la Subprocuradora Jurídica, Alma Laurence Contreras Garibay, ante el Juez Segundo de Distrito en Materias Civil y del Trabajo en el Estado de Nuevo León, quien aprobó y elevó el convenio a la categoría de cosa juzgada.</p><p>Los beneficiados que se encuentren bajo los supuestos descritos podrán ingresar su solicitud hasta el 3 de febrero de 2024, encontrándose vigentes las compensaciones por 18 meses, a partir de que les sean entregadas.</p><p><a href="https://www.forbes.com.mx/negocios/"><em><strong>Sigue la información de los negocios en nuestra sección especializada</strong></em></a></p></div></div><div id="adUnObserve"></div><div class="set__ads--component cf" data-component="ads" data-post-id="11014194"> <placements-block data-network="270959339" site="fmx" type="top" position="05"></placements-block></div></div></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="box" position="01"></placements-block></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Supermercado" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/05/Supermercado_002-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Supermercado_002.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/05/Supermercado_002.jpg" data-caption="Foto: © Andrea Gama / Forbes México." data-description="Supermercado " data-src="https://cdn.forbes.com.mx/2021/05/Supermercado_002-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/05/Supermercado_002-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Supermercado" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/05/Supermercado_002-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Supermercado_002.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Supermercado_002-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/05/Supermercado_002.jpg" data-caption="Foto: © Andrea Gama / Forbes México." data-description="Supermercado " /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/inflacion-en-mexico-sube-mas-de-lo-esperado-alcanza-mayor-nivel-desde-diciembre-de-2000/" title="Inflación en México sube más de lo esperado; alcanza su mayor nivel desde diciembre de 2000"> Inflación en México sube más de lo esperado; alcanza su mayor nivel desde diciembre de 2000 </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Donald Trump" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/01/Trump-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/Trump-1-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/01/Trump-1.jpg" data-caption="Foto: Alex Wong/Getty Images" data-description="Donald Trump " data-src="https://cdn.forbes.com.mx/2021/01/Trump-1-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/01/Trump-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Donald Trump" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/01/Trump-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/01/Trump-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/01/Trump-1.jpg" data-caption="Foto: Alex Wong/Getty Images" data-description="Donald Trump " /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/trump-saca-jugo-a-redada-del-fbi-para-impulsar-su-candidatura-presidencial-de-2024/" title="Trump saca jugo a redada del FBI para impulsar su candidatura presidencial de 2024"> Trump saca jugo a redada del FBI para impulsar su candidatura presidencial de 2024 </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" /></noscript></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/ad-proteccion-prevencion-los-negocios-necesitan-business-class-magazine-amex/" title="La protección y prevención que los negocios necesitan | Business Class Magazine"> La protección y prevención que los negocios necesitan | Business Class Magazine </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Peso economía economia" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" data-caption="Foto: © Fernando Luna Arce" data-description="Peso economía economia " data-src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Peso economía economia" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-640x360.jpg 640w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-300x169.jpg 300w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-768x432.jpg 768w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg 1280w, https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2021/05/Peso-economia-FLA_1836.jpg" data-caption="Foto: © Fernando Luna Arce" data-description="Peso economía economia " /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/peso-resiste-volatilidad-ante-reporte-de-inflacion-de-eu-pero-el-ipc-retrocede/" title="Peso resiste volatilidad ante reporte de inflación de EU, pero el IPC retrocede"> Peso resiste volatilidad ante reporte de inflación de EU, pero el IPC retrocede </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="02"></placements-block></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block data-network="270959339" site="fmx" type="box" position="04"></placements-block></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/ad-proteccion-prevencion-los-negocios-necesitan-business-class-magazine-amex/" title="La protección y prevención que los negocios necesitan | Business Class Magazine"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360"   alt="" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/08/Protección-negocios-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg 1280w, https://cdn.forbes.com.mx/2022/08/Protección-negocios-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/08/Protección-negocios.jpg" data-caption="" data-description="" /></noscript></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div> <a href="https://www.forbes.com.mx/ad-proteccion-prevencion-los-negocios-necesitan-business-class-magazine-amex/" title="La protección y prevención que los negocios necesitan | Business Class Magazine" class="f4_footbar__next__link f4_title"> La protección y prevención que los negocios necesitan | Business Class Magazine </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/forbes-content/" title="Entradas de Forbes Content" rel="author">Forbes Content</a></div><p>Tras perder más de un millón de PyMes en la pandemia, es necesario hacer una revisión de cuáles son algunos de los facto...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad_wp"> <placements-block data-network="270959339" site="fmx" type="box" position="03"></placements-block></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/titulares-de-banxico-inegi-y-fgr-propuestos-por-amlo-ignoran-tope-y-tienen-sueldazos/" title="Titulares de Banxico, Inegi y FGR, propuestos por AMLO, &#8216;ignoran&#8217; tope y tienen sueldazos" class="f4_footbar__interests__main__img"><figure><img  alt="Titulares de Banxico, Inegi y FGR, propuestos por AMLO, &#8216;ignoran&#8217; tope y tienen sueldazos"  data-src="https://cdn.forbes.com.mx/2021/11/WhatsApp-Image-2021-11-24-at-5.52.09-PM-e1637799443818.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/11/WhatsApp-Image-2021-11-24-at-5.52.09-PM-e1637799443818.jpeg" alt="Titulares de Banxico, Inegi y FGR, propuestos por AMLO, &#8216;ignoran&#8217; tope y tienen sueldazos" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a><h5> <a href="https://www.forbes.com.mx/titulares-de-banxico-inegi-y-fgr-propuestos-por-amlo-ignoran-tope-y-tienen-sueldazos/" title="Titulares de Banxico, Inegi y FGR, propuestos por AMLO, &#8216;ignoran&#8217; tope y tienen sueldazos">Titulares de Banxico, Inegi y FGR, propuestos por AMLO, &#8216;ignoran&#8217; tope y tienen sueldazos</a></h5><p>La Profeco exhibió los sueldos de titulares de organismos como Banxico, Inegi y FGR, propuestos por AMLO, que tienen sue...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/airbus-frustra-relanzamiento-del-aifa-con-nuevos-vuelos-de-viva-aerobus/" title="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus" class="f4_footbar__interest__item__img"><figure><img  alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus"  data-src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus"  data-src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/airbus-frustra-relanzamiento-del-aifa-con-nuevos-vuelos-de-viva-aerobus/" title="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus">Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/profeco-llama-a-usuarios-afectados-a-acciones-colectivas-contra-ticketmaster-y-walmart/" title="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart"  data-src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart"  data-src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/profeco-llama-a-usuarios-afectados-a-acciones-colectivas-contra-ticketmaster-y-walmart/" title="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart">Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/torruco-pide-alianza-con-profeco-y-policia-para-abatir-agencias-de-viaje-fantasma/" title="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma" class="f4_footbar__interest__item__img"><figure><img  alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma"  data-src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma"  data-src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/torruco-pide-alianza-con-profeco-y-policia-para-abatir-agencias-de-viaje-fantasma/" title="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma">Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/llaman-a-revision-por-riesgo-de-fallas-a-mas-de-20-mil-vehiculos-de-chevrolet-vw-y-tesla-en-mexico/" title="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México" class="f4_footbar__interest__item__img"><figure><img  alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México"  data-src="https://cdn.forbes.com.mx/2022/05/revision.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México"  data-src="https://cdn.forbes.com.mx/2022/05/revision.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/05/revision.jpg" alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/llaman-a-revision-por-riesgo-de-fallas-a-mas-de-20-mil-vehiculos-de-chevrolet-vw-y-tesla-en-mexico/" title="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México">Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/airbus-frustra-relanzamiento-del-aifa-con-nuevos-vuelos-de-viva-aerobus/" title="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus" class="f4_footbar__interest__item__img"><figure><img  alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus"  data-src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus"  data-src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/03/aifa-2-d-andrea-e1647994165126.jpeg" alt="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/airbus-frustra-relanzamiento-del-aifa-con-nuevos-vuelos-de-viva-aerobus/" title="Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus">Airbus frustra &#8216;relanzamiento&#8217; del AIFA con nuevos vuelos de Viva Aerobus</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/profeco-llama-a-usuarios-afectados-a-acciones-colectivas-contra-ticketmaster-y-walmart/" title="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart"  data-src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart"  data-src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/07/Captura-de-pantalla-2022-07-10-a-las-15.29.56-e1657485049993.png" alt="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/profeco-llama-a-usuarios-afectados-a-acciones-colectivas-contra-ticketmaster-y-walmart/" title="Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart">Profeco llama a usuarios afectados a acciones colectivas contra Ticketmaster y Walmart</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/torruco-pide-alianza-con-profeco-y-policia-para-abatir-agencias-de-viaje-fantasma/" title="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma" class="f4_footbar__interest__item__img"><figure><img  alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma"  data-src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma"  data-src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/07/torruco--e1657068340715.jpeg" alt="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/torruco-pide-alianza-con-profeco-y-policia-para-abatir-agencias-de-viaje-fantasma/" title="Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma">Torruco pide alianza con Profeco y policía para abatir agencias de viaje fantasma</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/llaman-a-revision-por-riesgo-de-fallas-a-mas-de-20-mil-vehiculos-de-chevrolet-vw-y-tesla-en-mexico/" title="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México" class="f4_footbar__interest__item__img"><figure><img  alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México"  data-src="https://cdn.forbes.com.mx/2022/05/revision.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México"  data-src="https://cdn.forbes.com.mx/2022/05/revision.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/05/revision.jpg" alt="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/llaman-a-revision-por-riesgo-de-fallas-a-mas-de-20-mil-vehiculos-de-chevrolet-vw-y-tesla-en-mexico/" title="Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México">Llaman a revisión a más de 20 mil vehículos de Chevrolet, VW y Tesla en México</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block data-network="270959339" site="fmx" type="top" position="04"></placements-block></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/chedraui-y-la-comer-opacaron-a-la-central-de-abasto-en-mejor-precio-de-la-canasta-basica/" title="Chedraui y La Comer opacaron a la Central de Abasto en mejor precio de la canasta básica" class="f4_footbar__interests__main__img"><figure><img  alt="Chedraui y La Comer opacaron a la Central de Abasto en mejor precio de la canasta básica"  data-src="https://cdn.forbes.com.mx/2022/05/supermercado-e1653949187246.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/05/supermercado-e1653949187246.jpg" alt="Chedraui y La Comer opacaron a la Central de Abasto en mejor precio de la canasta básica" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia/">Economía</a><h5> <a href="https://www.forbes.com.mx/chedraui-y-la-comer-opacaron-a-la-central-de-abasto-en-mejor-precio-de-la-canasta-basica/" title="Chedraui y La Comer opacaron a la Central de Abasto en mejor precio de la canasta básica">Chedraui y La Comer opacaron a la Central de Abasto en mejor precio de la canasta básica</a></h5><p>Por primera vez, un par de tiendas de autoservicio en la zona centro del país vendieron los 24 productos de la canasta b...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/profeco-suspende-gasolineras-de-shell-por-irregularidades/" title="Profeco suspende gasolineras de Shell por irregularidades" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco suspende gasolineras de Shell por irregularidades"  data-src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco suspende gasolineras de Shell por irregularidades"  data-src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" alt="Profeco suspende gasolineras de Shell por irregularidades" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/profeco-suspende-gasolineras-de-shell-por-irregularidades/" title="Profeco suspende gasolineras de Shell por irregularidades">Profeco suspende gasolineras de Shell por irregularidades</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/laboratorio-profeco-aqui-se-hacen-los-estudios-que-incomodan-a-las-marcas/" title="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas" class="f4_footbar__interest__item__img"><figure><img  alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas"  data-src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas"  data-src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/laboratorio-profeco-aqui-se-hacen-los-estudios-que-incomodan-a-las-marcas/" title="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas">El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-gasolineros-deben-demandar-a-gilbarco-por-las-fallas-en-su-software-profeco/" title="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas"  data-src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas"  data-src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-gasolineros-deben-demandar-a-gilbarco-por-las-fallas-en-su-software-profeco/" title="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas">Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-aeromexico-cancelo-260-vuelos-por-contagio-de-personal-de-covid-19/" title="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19"  data-src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19"  data-src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-aeromexico-cancelo-260-vuelos-por-contagio-de-personal-de-covid-19/" title="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19">Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/profeco-suspende-gasolineras-de-shell-por-irregularidades/" title="Profeco suspende gasolineras de Shell por irregularidades" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco suspende gasolineras de Shell por irregularidades"  data-src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco suspende gasolineras de Shell por irregularidades"  data-src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2017/08/shell22.jpg" alt="Profeco suspende gasolineras de Shell por irregularidades" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/profeco-suspende-gasolineras-de-shell-por-irregularidades/" title="Profeco suspende gasolineras de Shell por irregularidades">Profeco suspende gasolineras de Shell por irregularidades</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/laboratorio-profeco-aqui-se-hacen-los-estudios-que-incomodan-a-las-marcas/" title="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas" class="f4_footbar__interest__item__img"><figure><img  alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas"  data-src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas"  data-src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/03/PROFECO-4.jpg" alt="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/laboratorio-profeco-aqui-se-hacen-los-estudios-que-incomodan-a-las-marcas/" title="El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas">El Laboratorio Profeco: aquí se hacen los estudios que incomodan a las marcas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-gasolineros-deben-demandar-a-gilbarco-por-las-fallas-en-su-software-profeco/" title="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas" class="f4_footbar__interest__item__img"><figure><img  alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas"  data-src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas"  data-src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/06/PEMEX-gasolinera-5.jpg" alt="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-gasolineros-deben-demandar-a-gilbarco-por-las-fallas-en-su-software-profeco/" title="Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas">Profeco pide a gasolineros demandar a Gilbarco por fallas en su software que les costaron multas</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-aeromexico-cancelo-260-vuelos-por-contagio-de-personal-de-covid-19/" title="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19" class="f4_footbar__interest__item__img"><figure><img  alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19"  data-src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19"  data-src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/FIeQnSzX0AE8NiJ-e1641824273202.jpg" alt="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-aeromexico-cancelo-260-vuelos-por-contagio-de-personal-de-covid-19/" title="Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19">Aeroméxico ha cancelado 260 vuelos por contagio de personal de Covid-19</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/01-Mexico.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/01-Mexico.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/03-Centro-america.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/03-Centro-america.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/04/00-Tapa-abril-30-promesas-RD.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer>  <script type='text/javascript' src='//tags-cdn.deployads.com/a/forbes.com.mx.js?ver=5.9.2' id='freestar-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"b2eecc724a","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"4ae6224478","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="84b17c02f9" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_6aa35f8d24fc11ddef05b52149a43cde.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73870616bd9f56ec","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body></html>