<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#" network="dreams">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#000" />
    <title>¿Conviene comprar auto que ya está asegurado? &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Bernardo Prum" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Si vas a comprar un auto seminuevo que ta esté asegurado toma las precauciones necesarias. Eelige lo que mejor se adapte a tus necesidades"/>
<link rel="canonical" href="https://www.forbes.com.mx/conviene-comprar-auto-que-ya-esta-asegurado/" />
<link rel="publisher" href="https://plus.google.com/+ForbesMx"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Conviene comprar auto que ya está asegurado? &bull; Forbes México" />
<meta property="og:description" content="Si vas a comprar un auto seminuevo que ta esté asegurado toma las precauciones necesarias. Eelige lo que mejor se adapte a tus necesidades" />
<meta property="og:url" content="https://www.forbes.com.mx/conviene-comprar-auto-que-ya-esta-asegurado/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="aseguradoras" />
<meta property="article:tag" content="autos usados" />
<meta property="article:tag" content="póliza de seguro" />
<meta property="article:tag" content="Segunda Mano" />
<meta property="article:tag" content="seguros para auto" />
<meta property="article:section" content="Red Forbes" />
<meta property="article:published_time" content="2018-08-06T05:30:51-05:00" />
<meta property="article:modified_time" content="2018-08-05T21:58:56-05:00" />
<meta property="og:updated_time" content="2018-08-05T21:58:56-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2018/04/autos-usados.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2018/04/autos-usados.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Si vas a comprar un auto seminuevo que ta esté asegurado toma las precauciones necesarias. Eelige lo que mejor se adapte a tus necesidades" />
<meta name="twitter:title" content="¿Conviene comprar auto que ya está asegurado? &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2018/04/autos-usados.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.forbes.com.mx\/","sameAs":["https:\/\/www.facebook.com\/ForbesMexico","https:\/\/www.instagram.com\/forbesmexico\/","https:\/\/www.linkedin.com\/in\/forbesmexico","https:\/\/plus.google.com\/+ForbesMx","https:\/\/www.youtube.com\/user\/forbesmexico","https:\/\/www.pinterest.com\/forbesmexico\/","https:\/\/twitter.com\/Forbes_Mexico"],"@id":"https:\/\/www.forbes.com.mx\/#organization","name":"Forbes M\u00e9xico","logo":"https:\/\/cdn.forbes.com.mx\/2018\/07\/forbes-amlo-portada.jpg"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.forbes.com.mx\/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.forbes.com.mx\/red-forbes\/","name":"Red Forbes"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.forbes.com.mx\/conviene-comprar-auto-que-ya-esta-asegurado\/","name":"\u00bfConviene comprar auto que ya est\u00e1 asegurado?"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/css/bundle--styles.css?ver=180730170546' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/scripts/modernizr.min.js?ver=170418175113'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=478471' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fconviene-comprar-auto-que-ya-esta-asegurado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fconviene-comprar-auto-que-ya-esta-asegurado%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Forbes México";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "Cerrar";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.forbes.com.mx/conviene-comprar-auto-que-ya-esta-asegurado/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2017/04/cropped-shot-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2017/04/cropped-shot-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.twitter-tweet {
    margin: 0 auto;
}

figure[class*="ribbon-52158"]:before {
content: "";
    width: 100%;
    background: rgba(255, 255, 255, .95) url(https://cdn.forbes.com.mx/2017/12/Cintillo-06.png) no-repeat center;
    background-size: contain;
	bottom: 32px;
	bottom: 2rem;
}

#ultimedia_wrapper{
display:none;
visibility:hidden;}

body.postid-392683 figure.f4_ad__ep > div {
    display: none;
    visibility: hidden;
	height:0px;
	width:0px;
}


.tag-s19 article figure {
 position:relative;
}

.tag-s19 article figure:after {
    content: "";
    background-image: url(https://cdn.forbes.com.mx/2017/09/19-s.png);
    position: absolute;
    bottom: 0;
    left: 0;
    width: 50%;
    background-size: contain;
    background-repeat: no-repeat;
    height: 55px;
    opacity: 0.75;
}



#menu-item-370581 a{
color:#D90D2C !important;
}

#adLayer6086f9c2fdd20d5d, #adLayer406413f554b1d361{
text-align:center;
display:flex;
flex-flow:row;
align-content:center;
align-items:center;
justify-content:center;}

#menu-item-366595
{
display:block !important;
visibility:visible !important;
}

figure.f4_ad__ep.f4_ad__ep--box figure{width:300px;}

#dreams_parallax{
border-bottom:none !important;
background-color: transparent !important;
}

.f415_banners {
    background-color: #B3C0B9;
}


.f415_banners a {
    display: block;
    height: 100%;
    width: 100%;
    position: absolute;
    top: 0;
}

.postid-447960 .f4_article-info__meta--image,
.postid-455965 .f4_article-info__meta--image, 
.postid-462928 .f4_article-info__meta--image  {
	display:none;
	visibility:hidden;
}

.tag-pwc-2018-especial .f4_module-tag__lead--medium .f4_module-tag__lead__title,
.tag-pwc-2018-especial .f4_module-tag__lead__subtitle
{
    text-transform: initial;
	  text-shadow: none;
}

.tag-pwc-2018-especial button.time-line-button {
    text-shadow: none;
}
.tag-pwc-2018-especial .f4_module-tag__lead__title, .f4_module-tag__lead__info>.f4_module-tag__time-line__article__more__social{
	background:transparent;
}
.tag-pwc-2018-especial .f4_module-tag__lead__title{
	    font-style: italic;
    font-weight: bold;
	    line-height: 0.9em;
}
.tag-pwc-2018-especial  .f4_module-tag__lead__subtitle{
	font-weight:500;
	    max-width: 500px;
}
.tag-pwc-2018-especial  .f4_module-tag__time-line__article__more{
	margin-bottom:0em;
}


.tag-pwc-2018-especial  .f4_module-tag__lead__info{
	flex-flow:column;
	text-align:left;
	    width: 100%;
    max-width: none;
    left: 0;
	bottom:0;
    background: #dd3333ad;
    padding-left: 5%;
	padding-top: .7em;
	    line-height: 1.65rem;
}
.tag-pwc-2018-especial  .f4_module-tag__lead__info h2, .tag-pwc-2018-especial  .f4_module-tag__lead__info .f4_module-tag__time-line__article__more__social span, .tag-pwc-2018-especial  .f4_module-tag__lead__info .time-line-button{
	color:#ffffff !important;
}
.tag-pwc-2018-especial h5, .tag-pwc-2018-especial p{
	text-align:left !important;
}		</style>
	
<script>dfp = {"@context":{"postId":478471,"catId":[9,154],"tagId":[817,33980,10509,28432,7647],"typeId":"","taxId":"","dataSection":{"catName":"Econom\u00eda y Finanzas"}}}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="seguros-para-auto single single-post postid-478471 single-format-standard content-wrap" data-display="standard" id="478471">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->





<div id="scroller" data-app="app"> <!-- scroller //-->


    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-9-s-interstitial"></div>    </div>

    <header id="f4_header" class="f4_header">
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

        <div class="f4_header__add">
            <article class="f4_header__add__wrap">
                <div class="f4_header__add__item">

                    <div class="f4_header__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-9-s-top-a"></div>                        </figure>
                    </div>




                </div>
            </article>
        </div>
        
        
        <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366530"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366531"><a href="/">Listas</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366535"><a href="/listas/listas-empresas/">Arte, Cultura y Espectáculos</a></li>
	<li id="menu-item-366536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366536"><a href="/listas/listas-empresas/">Empresas</a></li>
	<li id="menu-item-366538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366538"><a href="/listas/listas-deportistas/">Deportistas</a></li>
	<li id="menu-item-366539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366539"><a href="/listas/listas-mujeres/">Mujeres</a></li>
	<li id="menu-item-366540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366540"><a href="/listas/listas-multimillonarios/">Multimillonarios</a></li>
	<li id="menu-item-366541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366541"><a href="/listas/listas-poderosos/">Poderosos</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-478111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478111"><a href="https://www.forbes.com.mx/tag/especial-f1-2018/?utm_source=forbes-life&#038;utm_medium=link&#038;utm_campaign=F1&#038;utm_term=F1&#038;utm_content=F1">F1 2018</a></li>
	<li id="menu-item-366545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366545"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-366546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366546"><a>Arte y Cultura</a></li>
	<li id="menu-item-462233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462233"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Destino overseas</a></li>
	<li id="menu-item-366550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366550"><a href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=estilo-forbes-life">Estilo</a></li>
	<li id="menu-item-404570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404570"><a href="https://www.forbes.com.mx/life-travel/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life-travel">Life Travel</a></li>
	<li id="menu-item-366551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366551"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=gourmet-forbes-life">Gourmet</a></li>
	<li id="menu-item-366552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366552"><a href="https://www.forbes.com.mx/forbes-life/living-casa-autos-yates/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=living-casa-autos-yates">Living</a></li>
	<li id="menu-item-366547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366547"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=motor-forbes-life">Motor</a></li>
	<li id="menu-item-366553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366553"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=tech-forbes-life">Tech</a></li>
	<li id="menu-item-366549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366549"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/%20?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=turismo-forbes-life">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-404106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404106"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-452966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-452966"><a href="http://forbesbusiness.school/?utm_source=forbes-business-school&#038;utm_medium=banner&#038;utm_campaign=forbes-business-school&#038;utm_term=Forbes%20Business%20School">Business School</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-452967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-452967"><a href="http://forbesbusiness.school/?utm_source=forbes-business-school&#038;utm_medium=banner&#038;utm_campaign=forbes-business-school&#038;utm_term=Forbes%20Business%20School">Business School</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-366571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366571"><a href="/forbes-latam/">Forbes Centroamérica</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
</ul>
</li>
<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-478114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478114"><a href="https://www.forbes.com.mx/tag/especial-f1-2018/">F1 2018</a></li>
	<li id="menu-item-431057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431057"><a href="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
	<li id="menu-item-431058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431058"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
	<li id="menu-item-431059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431059"><a href="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
	<li id="menu-item-462234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-462234"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Destino Overseas</a></li>
	<li id="menu-item-431060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431060"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
	<li id="menu-item-431061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431061"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
	<li id="menu-item-431062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431062"><a href="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
	<li id="menu-item-431049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431049"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda y tendencias</a></li>
	<li id="menu-item-431050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431050"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/">Motor</a></li>
	<li id="menu-item-431051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431051"><a href="https://www.forbes.com.mx/forbes-life/musica/">Música</a></li>
	<li id="menu-item-431052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431052"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud y Bienestar</a></li>
	<li id="menu-item-431053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431053"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li>
	<li id="menu-item-431054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431054"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-404028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404028"><a href="/brand/ppg">PPG</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/brand/pwc/">PwC</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li id="menu-item-439435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439435"><a href="https://forbesbusiness.school/2018/index.html?utm_source=Forbes%20Mexico&#038;utm_medium=Banner&#038;utm_campaign=Forbes%20Business%20school">Business School</a></li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
        </div>

        <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
    </header>
    <div class="search-overlay"> </div>
	
    <div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div>




    
        <section class="f4_segment f4_maincontent cf" data-postid="478471">

                            <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div class="f4_article-breadcrumb cf">

            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/red-forbes/" >Red Forbes</a> / <strong class="breadcrumb_last">¿Conviene comprar auto que ya está asegurado?</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_478471">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/bernardo-prum/">
                                <span class="fn">Bernardo Prum</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">agosto 6, 2018 @ 5:30 am</date><date class="hidden updated">2018-08-06T05:30:51-0500</date><date class="hidden published">2018-08-05T21:58:56-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">¿Conviene comprar auto que ya está asegurado?</h1>

                <span class="f4_article-info__excerpt entry-summary">Si piensas en comprar un automóvil, sea usado o nuevo, por ley debe contar con un seguro de auto que te proteja. ¿Pero qué hacer con un vehículo arro que ya cuenta con un seguro?</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2018/04/autos-usados-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2018/04/autos-usados-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/04/autos-usados-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/04/autos-usados-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/04/autos-usados-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/04/autos-usados-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/04/autos-usados.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/04/autos-usados.jpg" data-caption="Foto: Getty Images." data-description="" /><figcaption><span>Foto: Getty Images.</span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=478471' data-title='¿Conviene comprar auto que ya está asegurado?' data-thumbnailurl='https://cdn.forbes.com.mx/2018/04/autos-usados-125x125.jpg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>Si piensas en comprar un automóvil, sea usado o nuevo, por ley debe contar con un seguro de auto que te proteja. ¿Pero qué hacer con un vehículo arro que ya cuenta con un seguro?</span> -->

                <div class="link-braces entry-content">
                    <p>¿Estás por comprar un automóvil seminuevo? En México, los clientes de las automotrices están migrando hacia la adquisición de autos seminuevos, pues el 68% prioriza el precio, junto con las condiciones de la unidad y el vehículo para tomar su decisión de compra, según datos de Kia Motors México, que para el 2019, abrirá 10 nuevas agencias de autos seminuevos en nuestro país.<span id="more-478471"></span></p>
<p>Comprar un coche de segunda mano Antes de cerrar un trato es importante que conozcas todos los detalles sobre tu compra. Además de las condiciones de uso en que te entregarán el carro, también es importante que conozcas las condiciones del seguro de auto.</p>
<p>Es posible que el antiguo dueño quiera venderte el auto junto con la póliza de seguro que ya tiene contratada. Esto es una oferta atractiva, porque te ahorra tiempo de buscar por ti mismo una aseguradora y un plan que sea adecuado a este vehículo. Sin embargo, debes considerar tus posibilidades y necesidades antes de aceptar.</p>
<p><strong>El auto ya tiene un seguro contratado</strong></p><div class="f4_ad__ep cf"><small>PUBLICIDAD </small><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-9-s-parallax"></div><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-f-478471-s-p');
            });
  </script></figure></div>
<p>Es muy común que los tiempos de venta no coincidan con el fin de la póliza de seguro. Quién te vende el auto tiene la opción de pasar la póliza al nuevo dueño. Antes de concretar una compra pregunta por esta posibilidad. <a href="https://www.forbes.com.mx/seguros-por-km-solucion-a-falta-de-cobertura/" target="_blank" rel="noopener">Conoce las condiciones</a> en que se encuentra y decide si te conviene.</p>
<p>Que pidas conservar el seguro que tenía contratado el dueño anterior no es una garantía. Tu solicitud podría ser rechazada tanto por él como por la compañía. Además de tu intención por conservar este seguro para evitar la contratación de uno nuevo, debes contar con la aprobación del vendedor y su aseguradora.</p>
<p>Primero, el dueño anterior debe tener la intención de ceder el seguro. Si entre sus planes está comprar un nuevo vehículo y está satisfecho con el servicio es probable que quiera conservarlo para su nueva adquisición. Si te ofrece venderte el auto junto con el seguro es importante que conozcas los motivos por los que lo hace. Quizá no cumplió con sus expectativas y quiere contratar uno nuevo y en este caso no sería conveniente aceptar el auto junto con la póliza.</p>
<p>También la aseguradora debe aceptar que te quedes con la póliza. Si el vendedor te ofrece venderte el auto junto con el seguro y este cumple con tus requerimientos deben notificárselo a la aseguradora. Antes de aprobar el cambio de dueño la compañía de seguros investigará tu historial como conductor. Si has tenido un buen desempeño dirá que sí, si encuentra alguna irregularidad podría decir que no o establecer nuevas condiciones.</p>
<p>Si te ofrecen el auto junto con el seguro, te gusta la oferta y la aseguradora está de acuerdo tienes todo listo. Cuando compres el coche ya tendrás un seguro que te respalda en caso de accidente y te evitarás la búsqueda de una nueva aseguradora, así como los riesgos de conducir sin el respaldo de una mientras comparas opciones.</p>
<p><strong>¿Quedarme con el seguro de auto o contratar uno nuevo?</strong></p>
<p>Antes de aceptar cualquier negocio es importante conocer los beneficios y los problemas que podría traerte cada opción. <a href="https://www.forbes.com.mx/si-es-posible-ahorrarse-el-seguro-de-auto/" target="_blank" rel="noopener">Considera que</a> si vas a conservar el seguro del coche que acabas de comprar hay:</p>
<p><strong>Ventajas</strong></p>
<ul>
<li><strong>Rapidez</strong>. La aseguradora ya conoce el vehículo y tiene elaborada una póliza basada en sus características. Con esto te ahorras una nueva evaluación por parte de otra compañía.</li>
<li><strong>No es permanente</strong>. Como el dueño anterior había contratado la póliza tiempo atrás te quedarán algunos meses para probarla. Lo más común es que la póliza dure un año, si compras un vehículo al que le quedan 4 o 5 meses de póliza tendrás ese periodo de prueba y se convence tienes la opción de renovarla, si no contratas a una nueva compañía.</li>
<li><strong>Evitas un periodo sin seguro</strong>. Si compras el auto sin estar asegurado habrá un periodo mientras buscas una compañía que te convenza en que no estarás protegido mientras conduces. Si dejas el coche estacionado en casa no hay problemas, pero si sales a la calle con él corres riesgo de un accidente ante el que no estarás protegido.</li>
</ul>
<p><strong>Desventajas</strong></p>
<ul>
<li><strong>Tú no estableces las condiciones de la póliza</strong>. Alguien más hizo el contrato y se basó en sus necesidades. Quizá se trate de un muy buen seguro que no está pensado para alguien como tú. Antes de aceptar este tipo de trato confirma que necesitas aquello que incluye la póliza y que el costo se ajusta a tus posibilidades.</li>
<li><strong>Podría haber mejores opciones</strong>. Este es un riesgo que corres así se trate de un vehículo nuevo o seminuevo. Lo recomendable es que hagas algunas cotizaciones antes para comparar. ¿Te ofrece las mejores condiciones, hay otra compañía que te de mejores condiciones?</li>
</ul>
<p>Si vas a comprar un auto seminuevo toma las precauciones necesarias. Verifica que el auto esté en buenas condiciones. Confirma su historial para ver que no te traerá problemas a futuro. Decide si el seguro que ya tiene te conviene, en caso de que el vendedor te lo ofrezca, o prefieres buscar una opción diferente. Elige lo que mejor se adapte a tus necesidades.</p>
<p>&nbsp;</p>
<p><strong>Contacto</strong>:</p>
<p>Twitter: <a href="https://twitter.com/bernardoprum?lang=es" target="_blank" rel="noopener">@BernardoPrum</a></p>
<p>LinkedIn: <a href="https://www.linkedin.com/in/bernardo-prum-a7844321/" target="_blank" rel="noopener">bernardo-prum</a></p>
<p>Facebook: <a href="https://www.facebook.com/Coru/" target="_blank" rel="noopener">coru</a></p>
<p>Blog: <a href="https://coru.com/" target="_blank" rel="noopener">coru.com</a></p>
<p>Página web: <a href="https://coru.com/" target="_blank" rel="noopener">coru.com</a></p>
<p><em>Las opiniones expresadas son sólo responsabilidad de sus autores y son completamente independientes de la postura y la línea editorial de <strong>Forbes México.</strong></em></p>

                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=478471" description="¿Conviene comprar auto que ya está asegurado?"></dreams-social-buttom>
                                    </div>

            </div>

        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-9-s-box-a"></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                        
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/08/enlasemana_2deagosto.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/08/enlasemana_2deagosto.jpg 640w, https://cdn.forbes.com.mx/2018/08/enlasemana_2deagosto-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/08/enlasemana_2deagosto-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/08/enlasemana_2deagosto.jpg" data-caption="" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/agenda-forbes-amlo-ciudad-juarez-alerta-sismica-samsung-duque/" title="Agenda Forbes | AMLO se mete a la boca del lobo y la CDMX estará en alerta">
                                            Agenda Forbes | AMLO se mete a la boca del lobo y la CDMX estará en alerta                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="576" height="360" src="https://cdn.forbes.com.mx/2016/03/Indonesia.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2016/03/Indonesia.jpg 1280w, https://cdn.forbes.com.mx/2016/03/Indonesia-300x188.jpg 300w, https://cdn.forbes.com.mx/2016/03/Indonesia-768x480.jpg 768w, https://cdn.forbes.com.mx/2016/03/Indonesia-1024x640.jpg 1024w, https://cdn.forbes.com.mx/2016/03/Indonesia-640x400.jpg 640w, https://cdn.forbes.com.mx/2016/03/Indonesia-320x200.jpg 320w" sizes="(max-width: 576px) 100vw, 576px" data-full-size="https://cdn.forbes.com.mx/2016/03/Indonesia.jpg" data-caption="" data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/sismos-en-indonesia-dejan-al-menos-36-muertos-y-varios-heridos/" title="Sismos en Indonesia dejan al menos 36 muertos y varios heridos">
                                            Sismos en Indonesia dejan al menos 36 muertos y varios heridos                                        </a>
                                    </div>
                                </article>

                                
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/06/Camara-de-diputados-e1531925254737.jpg" data-caption="Foto: Cámara de Diputados." data-description="" />                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/morena-quiere-aplicar-plan-de-austeridad-a-la-camara-de-diputados/" title="Morena quiere aplicar plan de austeridad a la Cámara de Diputados">
                                            Morena quiere aplicar plan de austeridad a la Cámara de Diputados                                        </a>
                                    </div>
                                </article>

                                
                        </div>

                    
                
        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-9-s-box-b"></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/06/Trump-singapur-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/06/Trump-singapur-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/06/Trump-singapur-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/06/Trump-singapur-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/06/Trump-singapur-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/06/Trump-singapur-e1533138205299.jpg 1280w, https://cdn.forbes.com.mx/2018/06/Trump-singapur-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/06/Trump-singapur-e1533138205299.jpg" data-caption="Foto: Reuters" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/trump-reconoce-que-su-hijo-se-reunio-con-rusos-antes-de-la-eleccion/" title="Trump reconoce que su hijo se reunió con rusos antes de la elección">
                                            Trump reconoce que su hijo se reunió con rusos antes de la elección                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">agosto 5, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/06/By-Gage-Skidmore-from-Peoria-in-Wikimedia-COmmons--e1530286221176.jpg" data-caption="Foto: Cortesía Gage Skidmore / Wikimedia Commons" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/abogados-de-trump-buscan-evitar-que-sea-citado-a-tribunales-por-rusiagate/" title="Abogados de Trump buscan evitar que sea citado a tribunales por Rusiagate">
                                            Abogados de Trump buscan evitar que sea citado a tribunales por Rusiagate                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">agosto 5, 2018</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso.jpg" data-caption="Fotocomposición: Fernando Luna Arce / Forbes México" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/riesgo-pais-de-mexico-aumenta-cinco-puntos/" title="Riesgo país de México aumenta cinco puntos">
                                            Riesgo país de México aumenta cinco puntos                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">agosto 5, 2018</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>
</article>            
        </section>

        
<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-9-s-top-b"></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/riesgo-pais-de-mexico-aumenta-cinco-puntos/" title="Riesgo país de México aumenta cinco puntos">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/07/Mexico-mapa-economia-peso.jpg" data-caption="Fotocomposición: Fernando Luna Arce / Forbes México" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></div>

                                        <a href="https://www.forbes.com.mx/riesgo-pais-de-mexico-aumenta-cinco-puntos/" title="Riesgo país de México aumenta cinco puntos"
                                           class="f4_footbar__next__link f4_title">
											Riesgo país de México aumenta cinco puntos                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div>

                                        <p>La SHCP señaló que el avance del indicador de J.P. Morgan, es también mayor con relación al cierre del 2017.</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-9-s-box-c"></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/solo-tres-de-cada-10-vehiculos-cuentan-con-seguro-en-mexico/" title="Solo tres de cada 10 vehículos cuentan con seguro en México" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2017/08/autos-seguros-reuters1.jpg" alt="Solo tres de cada 10 vehículos cuentan con seguro en México" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/solo-tres-de-cada-10-vehiculos-cuentan-con-seguro-en-mexico/" title="Solo tres de cada 10 vehículos cuentan con seguro en México">Solo tres de cada 10 vehículos cuentan con seguro en México</a></h5><p>De acuerdo con la Asociación Mexicana de Instituciones de Seguros (AMIS), solo tres de cada 10 coches en el país cuentan...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fundacion-mapfre-apuesta-fuerte-por-el-emprendimiento-social/" title="Fundación Mapfre apuesta fuerte por el emprendimiento social" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/10/pablo.jpg" alt="Fundación Mapfre apuesta fuerte por el emprendimiento social" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/fundacion-mapfre-apuesta-fuerte-por-el-emprendimiento-social/" title="Fundación Mapfre apuesta fuerte por el emprendimiento social">Fundación Mapfre apuesta fuerte por el emprendimiento social</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/demandas-contra-aseguradores-aumentaron-15-durante-el-ano-pasado/" title="Demandas contra aseguradores aumentaron 15% durante el año pasado" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/auto-seguro-forbes-imagen-web-1.jpg" alt="Demandas contra aseguradores aumentaron 15% durante el año pasado" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/demandas-contra-aseguradores-aumentaron-15-durante-el-ano-pasado/" title="Demandas contra aseguradores aumentaron 15% durante el año pasado">Demandas contra aseguradores aumentaron 15% durante el año pasado</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estas-son-las-cosas-menos-conocidas-que-ya-puedes-asegurar/" title="Éstas son las cosas menos conocidas que ya puedes asegurar" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/05/portada-19.jpg" alt="Éstas son las cosas menos conocidas que ya puedes asegurar" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/estas-son-las-cosas-menos-conocidas-que-ya-puedes-asegurar/" title="Éstas son las cosas menos conocidas que ya puedes asegurar">Éstas son las cosas menos conocidas que ya puedes asegurar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/zurich-avanza-en-su-plan-para-duplicar-su-participacion-en-mexico/" title="Zurich avanza en su plan para duplicar su participación en México" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/Zurich-DJI_0603.jpg" alt="Zurich avanza en su plan para duplicar su participación en México" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/zurich-avanza-en-su-plan-para-duplicar-su-participacion-en-mexico/" title="Zurich avanza en su plan para duplicar su participación en México">Zurich avanza en su plan para duplicar su participación en México</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/fundacion-mapfre-apuesta-fuerte-por-el-emprendimiento-social/" title="Fundación Mapfre apuesta fuerte por el emprendimiento social" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/10/pablo.jpg" alt="Fundación Mapfre apuesta fuerte por el emprendimiento social" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/fundacion-mapfre-apuesta-fuerte-por-el-emprendimiento-social/" title="Fundación Mapfre apuesta fuerte por el emprendimiento social">Fundación Mapfre apuesta fuerte por el emprendimiento social</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/demandas-contra-aseguradores-aumentaron-15-durante-el-ano-pasado/" title="Demandas contra aseguradores aumentaron 15% durante el año pasado" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/02/auto-seguro-forbes-imagen-web-1.jpg" alt="Demandas contra aseguradores aumentaron 15% durante el año pasado" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/demandas-contra-aseguradores-aumentaron-15-durante-el-ano-pasado/" title="Demandas contra aseguradores aumentaron 15% durante el año pasado">Demandas contra aseguradores aumentaron 15% durante el año pasado</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estas-son-las-cosas-menos-conocidas-que-ya-puedes-asegurar/" title="Éstas son las cosas menos conocidas que ya puedes asegurar" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/05/portada-19.jpg" alt="Éstas son las cosas menos conocidas que ya puedes asegurar" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/estas-son-las-cosas-menos-conocidas-que-ya-puedes-asegurar/" title="Éstas son las cosas menos conocidas que ya puedes asegurar">Éstas son las cosas menos conocidas que ya puedes asegurar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/zurich-avanza-en-su-plan-para-duplicar-su-participacion-en-mexico/" title="Zurich avanza en su plan para duplicar su participación en México" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/12/Zurich-DJI_0603.jpg" alt="Zurich avanza en su plan para duplicar su participación en México" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/zurich-avanza-en-su-plan-para-duplicar-su-participacion-en-mexico/" title="Zurich avanza en su plan para duplicar su participación en México">Zurich avanza en su plan para duplicar su participación en México</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-9-s-top-c"></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/compra-auto-usado-a-credito-con-mas-confianza/" title="Compra auto usado a crédito con más confianza" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/04/autos-usados.jpg" alt="Compra auto usado a crédito con más confianza" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a><h5> <a href="https://www.forbes.com.mx/compra-auto-usado-a-credito-con-mas-confianza/" title="Compra auto usado a crédito con más confianza">Compra auto usado a crédito con más confianza</a></h5><p>¿Te interesa adquirir un automóvil usado a crédito? Podrías pedir crédito en un banco, directamente en una agencia autom...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/confidencias-2/" title="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/04/CONFIDENCIAS-C7.jpg" alt="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/confidencias-2/" title="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN">Confidencias | Tesla le muestra a Trump como debe ser el TLCAN</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/solo-6-de-los-mexicanos-asegura-su-vivienda-aun-despues-de-sismos/" title="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/juchitan.jpg" alt="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/solo-6-de-los-mexicanos-asegura-su-vivienda-aun-despues-de-sismos/" title="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos">Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-10-tendencias-que-importan-en-el-marketing-este-2018/" title="Las 10 tendencias que importan en el marketing este 2018" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/01/TENDENCIAS-tech.jpg" alt="Las 10 tendencias que importan en el marketing este 2018" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/las-10-tendencias-que-importan-en-el-marketing-este-2018/" title="Las 10 tendencias que importan en el marketing este 2018">Las 10 tendencias que importan en el marketing este 2018</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-extiende-a-marzo-el-plazo-para-importacion-de-vehiculos-usados/" title="México extiende a 2019 plazo para importación de vehículos usados" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/10/reuters_automotriz_mexico_tpp1.jpg" alt="México extiende a 2019 plazo para importación de vehículos usados" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/mexico-extiende-a-marzo-el-plazo-para-importacion-de-vehiculos-usados/" title="México extiende a 2019 plazo para importación de vehículos usados">México extiende a 2019 plazo para importación de vehículos usados</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/confidencias-2/" title="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/04/CONFIDENCIAS-C7.jpg" alt="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/confidencias-2/" title="Confidencias | Tesla le muestra a Trump como debe ser el TLCAN">Confidencias | Tesla le muestra a Trump como debe ser el TLCAN</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/solo-6-de-los-mexicanos-asegura-su-vivienda-aun-despues-de-sismos/" title="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/09/juchitan.jpg" alt="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/solo-6-de-los-mexicanos-asegura-su-vivienda-aun-despues-de-sismos/" title="Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos">Sólo 6% de los mexicanos asegura su vivienda, aún después de sismos</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/las-10-tendencias-que-importan-en-el-marketing-este-2018/" title="Las 10 tendencias que importan en el marketing este 2018" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2017/01/TENDENCIAS-tech.jpg" alt="Las 10 tendencias que importan en el marketing este 2018" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/las-10-tendencias-que-importan-en-el-marketing-este-2018/" title="Las 10 tendencias que importan en el marketing este 2018">Las 10 tendencias que importan en el marketing este 2018</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-extiende-a-marzo-el-plazo-para-importacion-de-vehiculos-usados/" title="México extiende a 2019 plazo para importación de vehículos usados" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2015/10/reuters_automotriz_mexico_tpp1.jpg" alt="México extiende a 2019 plazo para importación de vehículos usados" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y Finanzas</a></span><h5><a href="https://www.forbes.com.mx/mexico-extiende-a-marzo-el-plazo-para-importacion-de-vehiculos-usados/" title="México extiende a 2019 plazo para importación de vehículos usados">México extiende a 2019 plazo para importación de vehículos usados</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="rcjsload_7dae57"></div>
                </div>
            </div>




        </section>
    </div>

</div>    
    

<div class="hidden">
	<div id="div-gpt-ad-f-9-s-footer"></div> </div>


<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/07/00-Portada.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/06/portada5.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/07/PORTADA-RD-JULIO.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2018/06/PORTADA-CA-junio-2018-ok.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/resources/js/bundle--scripts.js?ver=180730141621'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes40/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=171027144726'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

</body>
</html>
