<!DOCTYPE html><html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow"><head><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php"><meta name="theme-color" content="#fff" /> <script id="wp-gdpr-cookie-notice-script-utils" type="text/javascript">( function( exports ) {
			function isGoogleBot() {
				return navigator.userAgent && (
					-1 !== navigator.userAgent.indexOf( 'Googlebot' ) ||
					-1 !== navigator.userAgent.indexOf( 'Speed Insights' ) ||
					-1 !== navigator.userAgent.indexOf( 'Chrome-Lighthouse' )
				);
			}

			function cookiesAccepted( cookieType ) {
				var cookieParts = ( '; ' + document.cookie ).split( '; wp_gdpr_cookie_preferences=' );
				var cookie      = 2 === cookieParts.length ? cookieParts.pop().split( ';' ).shift() : '';

				cookieType = cookieType || 'functional';

				if ( ! cookie.length ) {
					return false;
				}

				try {
					cookie = JSON.parse( decodeURIComponent( cookie ) );
				} catch ( error ) {
					return false;
				}

				if ( ! cookie.last_modified || cookie.last_modified < 21600) {
					return false;
				}

				if ( ! cookie[ cookieType ] ) {
					return false;
				}

				return true;
			}

			function onAcceptCookies( callback ) {
				document.addEventListener( 'wpGdprCookieNotice.acceptCookies', function() {
					callback( exports.wpGdprCookieNoticeUtils );
				});
			}

			function isNoticeActive() {
				if ( cookiesAccepted() ) {
					return false;
				}

				if ( isGoogleBot() ) {
					return false;
				}

				return true;
			}

			exports.wpGdprCookieNoticeUtils = {
				cookiesAccepted: cookiesAccepted,
				onAcceptCookies: onAcceptCookies,
				isNoticeActive: isNoticeActive
			};
		})( window );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content="True"><meta name="MobileOptimized" content="320"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="dataAdRefresh" content="6000000"><meta name="author" content="Forbes Staff" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" /><link rel="dns-prefetch" href="//ajax.googleapis.com" /><link rel="dns-prefetch" href="//googleads.g.doubleclick.net" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//partner.googleadservices.com" /><link rel="dns-prefetch" href="//tpc.googlesyndication.com" /><link rel="dns-prefetch" href="//www.google-analytics.com" /><link rel="dns-prefetch" href="//tags.t.tailtarget.com" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//connect.facebook.net" /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//static.ak.facebook.com" /><link rel="dns-prefetch" href="//s-static.ak.facebook.com" /><link rel="dns-prefetch" href="//www.gstatic.com" /><link rel="dns-prefetch" href="//api.instagram.com" /><link rel="dns-prefetch" href="//www.facebook.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//adclick.g.doubleclick.net"><link rel="dns-prefetch" href="//si0.twimg.com" /><link rel="dns-prefetch" href="//api.twitter.com" /><link rel="dns-prefetch" href="//sb.scorecardresearch.com" /><link rel="dns-prefetch" href="//cm.g.doubleclick.net" /><link rel="dns-prefetch" href="//ads.us.e-planning.net" /><link rel="dns-prefetch" href="//ping.chartbeat.net" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//w.graphiq.com" /><link rel="dns-prefetch" href="//onesignal.com" /><link rel="dns-prefetch" href="//sync.mathtag.com" /><link rel="dns-prefetch" href="//cdn.onesignal.com" /><link rel="dns-prefetch" href="//play.lz-pub-ads.com" /><link rel="dns-prefetch" href="//antenna.ayads.co" /><link rel="dns-prefetch" href="//ib.adnxs.com" /><link rel="dns-prefetch" href="//www8.smartadserver.com" /><link rel="dns-prefetch" href="//static.sunmedia.tv" /><link rel="dns-prefetch" href="//services.sunmedia.tv" /><link rel="dns-prefetch" href="//img.lz-pub-ads.com" /><link rel="preconnect" href="//sync.mathtag.com" /><link rel="preconnect" href="//cdn.onesignal.com" /><link rel="preconnect" href="//play.lz-pub-ads.com" /><link rel="preconnect" href="//antenna.ayads.co" /><link rel="preconnect" href="//ib.adnxs.com" /><link rel="preconnect" href="//www8.smartadserver.com" /><link rel="preconnect" href="//static.sunmedia.tv" /><link rel="preconnect" href="//services.sunmedia.tv" /><link rel="preconnect" href="//img.lz-pub-ads.com" /><link media="all" href="https://www.forbes.com.mx/wp-content/cache/autoptimize/css/autoptimize_62efced2917afa7b348a6e627dbac6f7.css" rel="stylesheet" /><title>SpaceX enviará dos satélites con su cohete Falcon Heavy y buscará llegar a la Luna</title><meta name="description" content="SpaceX prepara el lanzamiento de 2 satélites con su cohete Falcon Heavy; semanas después probará otro con el que busca llegar a la Luna." /><link rel="canonical" href="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" /><meta property="og:description" content="SpaceX prepara el lanzamiento de 2 satélites con su cohete Falcon Heavy; semanas después probará otro con el que busca llegar a la Luna." /><meta property="og:url" content="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy" /><meta property="og:site_name" content="Forbes México" /><meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" /><meta property="article:published_time" content="2022-11-01T01:59:58+00:00" /><meta property="article:modified_time" content="2022-11-01T02:05:10+00:00" /><meta property="og:image" content="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1436" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Forbes Staff" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@Forbes_Mexico" /><meta name="twitter:site" content="@Forbes_Mexico" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//code.jquery.com' /><link rel='dns-prefetch' href='//kit.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /> <script>YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]</script> <link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/1042567" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=1042567' /><link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fspacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fspacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy%2F&#038;format=xml" /><meta property="fb:pages" content="301003216667425" /><meta property="ia:markup_url" content="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/?wpna_ia_markup=true"> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" /> <script>dfp = {"@context":{"postId":"1042567","catId":"13","tagId":"13124, 1782, 396, 53219, 2854, 2629, 6263, 19357","typeId":"","taxId":"","dataSection":{"catName":"Negocios","author":"Forbes Staff"}}}</script> <script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>  <script>(function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');</script>  <script type='text/javascript'>(function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 66137;
        _sf_async_config.domain = 'forbes.com.mx';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';
        _sf_async_config.authors = 'Forbes Staff';

        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        loadChartbeat();
    })();</script> </head><body class="spacex single single-post postid-1042567 single-format-standard content-wrap" data-display="standard" id="1042567"> <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript><div id="scroller" class="main-content main-content--universal-header" data-app="app"><div class="hidden"> <placements-block networkId="270959339" adUnitId="is-i" site="fmx" type="i" position="001" sizeMap="interstitial" sizes="[[1,1]]" ></placements-block></div> <!--[if lt IE 9]><p class="browsehappy"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
 browser</a> to improve your experience.</p> <![endif]--><header id="f4_header" class="f4_header"><nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul><h3>Secciones</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tech Future</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/internacional/" data-url="https://www.forbes.com.mx/internacional/">Internacional</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/dinero/" data-url="https://www.forbes.com.mx/dinero/">+ Dinero</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/red-forbes/" data-url="https://www.forbes.com.mx/red-forbes/">Red Forbes</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-women/" data-url="https://www.forbes.com.mx/forbes-women/">Forbes Women</a></li></ul></ul><ul><h3>Life</h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/">Destinos</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/" data-url="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/">Salud</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/" data-url="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/">Moda</a></li></ul></ul><ul><h3><a href="https://foroforbes.com/">Foro Forbes</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="#" data-url="#">Foros 2022</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/amex-businessclass/" data-url="https://forbesconecta.com/amex-businessclass/">Webinar Series AMEX</a></li></ul></ul><ul><h3><a href="/brand-voice/">BrandVoice</a></h3><ul class=""><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/att/" data-url="https://www.forbes.com.mx/brand/att/">AT&T</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/bienestar-integral/" data-url="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/bimbobv/" data-url="https://www.forbes.com.mx/tag/bimbobv/">BIMBO</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/citibv/" data-url="https://www.forbes.com.mx/tag/citibv/">CITIBANAMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/club-premier/" data-url="https://www.forbes.com.mx/brand/club-premier/">Club Premier</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/comexbv/" data-url="https://www.forbes.com.mx/tag/comexbv/">COMEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/" data-url="https://www.forbes.com.mx/brand/grupo-multisistemas-de-seguridad-industrial/">Grupo Multisistemas</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/lujo-descalzo/" data-url="https://www.forbes.com.mx/tag/lujo-descalzo/">Lujo Descalzo</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/mercedes-benz/" data-url="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/withatwist/" data-url="https://www.forbes.com.mx/tag/withatwist/">Vacheron Constantin</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/vdanchevbv/" data-url="https://www.forbes.com.mx/tag/vdanchevbv/">Valentinov Danchev</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/" data-url="https://www.forbes.com.mx/brand/newyork-presbyterian-hospital/">NYP</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/veolia/" data-url="https://www.forbes.com.mx/brand/veolia/">Veolia</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/vtex/" data-url="https://www.forbes.com.mx/brand/vtex/">VTEX</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/ukg-ad/" data-url="https://www.forbes.com.mx/tag/ukg-ad/">UKG</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/brand/us-cotton/" data-url="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li><li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tag/zamabv/" data-url="https://www.forbes.com.mx/tag/zamabv/">ZAMA</a></li></ul></ul><ul><h3>Ediciones</h3><li><a href="https://forbes.co">Forbes Colombia</a></li><li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li><li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li></ul></div><ul class="NavigationMenu-NavigationMenuSocialItems-socialItems"><li> <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank"> <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank"> <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank"> <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="/tag/feed/" class="social__link"> <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i> </a></li><li> <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank"> <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i> </a></li></ul></nav><nav id="side_submenu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed NavigationSubMenu"  visibility="hidden" aria-expanded="false" disabled><div class="NavigationMenu-lists"><ul id="brandVoiceMenu"><h3>BrandVoice</h3></ul></div></nav><div id="ha_way" class="ha-header-large"><div id="header_wrap" class="f4_header__wrap"><div class="f4_header__block f4_header__block--burger"><div id="burger_button" class="f4_header__block__button f4_header__block__button--burger"> <span class="burger_button__times" aria-hidden="true"></span></div></div><div class="f4_header__block f4_header__block--large"><div class="f4_header__block__logo"> <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a></div><div class="search-container__upper"><div class="search-container"><div class="search-container__holder"> <button arial-label="Search" aria-label="Search" href="" class="search-container__icon"> <i class="fa fa-search" aria-hidden="true"></i> </button><form class="search-container__form" action="https://www.forbes.com.mx"> <input type="submit" class="search-container__form__submit" tabindex="-1"> <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled"></form> <button aria-label="Search" href="" class="search-container__close" tabindex="0" rel="noopener"> </button></div></div><div class="search-menu"><section class="search-menu__section"> <strong class="search-menu__title"> Enlaces rápidos </strong><ul class="search-menu__list"><li class="search-menu__list__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener"> Suscripciones </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener"> FORBES CA </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener"> FORBES LIFE </a></li><li class="search-menu__list__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener"> FORBES WOMEN </a></li><li class="search-menu__list__item"> <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener"> NUESTRO MEDIA KIT </a></li></ul></section></div></div><div class="mobile_search"> <span class="mobile_search__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span><article class="mobile_search__holder"><h3 class="mobile_search__title"> Busqueda</h3><form class="mobile_search__form" action="https://www.forbes.com.mx"> <input type="submit" class="mobile_search__submit" tabindex="-1"> <input type="search" name="s" class="mobile_search__input" placeholder="Buscar"> <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span></form><div class="quick_links"><h4 class="quick_links__title"> Enlaces Rápidos <span class="triangle"></span></h4><ul class="quick_links__list"><li class="quick_links__item"> <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a></li><li class="quick_links__item"> <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener"> FORBES CA </a></li><li class="quick_links__item"> <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener"> FORBES LIFE </a></li><li class="quick_links__item"> <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener"> FORBES WOMEN </a></li></ul></div></article></div></div></div><div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="01" sizeMap="top_01" sizes="[[300,50],[320,100],[728,90],[970,90],[970,250]]" ></placements-block></div></div><div class="f4_header__pub  f4_header__pub--bottom"></div></header><div class="search-overlay"></div><div id="adObserve"></div><section class="f4_segment f4_maincontent cf" data-postid="1042567"><article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf"><div class="main-wrapper f4_flex f4_main_space"><div class="f4_main"><div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/" data-slug="spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy" data-post-id="1042567"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="1042567" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinitechasing-arrows" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-1042567" data-url="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/" data-title="SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" data-id="1042567" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1"><meta content="https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/"></div><div class="f4_article-info"><div class="f4_article-info__wrap f4_article-info__meta"><div class="f4_article-info__meta--left"> <span><div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/negocios/">Negocios</a> / <strong class="breadcrumb_last" aria-current="page">SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy</strong></span></span></span></div> </span></div><div class="f4_article-info__meta--right"> <small data-author-id="autor_id_1042567"> <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/"> <span class="fn">Forbes Staff</span> </a> </small><div class="f4_article-info__meta--date"><date class="entry-date">octubre 31, 2022 @ 7:59 pm</date><date class="hidden updated">2022-10-31T19:59:58-0600</date><date class="hidden published">2022-10-31T20:05:10-0600</date></div></div></div><h1 class="f4_title entry-title">SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy</h1> <span class="f4_article-info__excerpt entry-summary">SpaceX prepara el lanzamiento de 2 satélites con su cohete Falcon Heavy; semanas después probará otro con el que busca llegar a la Luna.</span><figure class="f4_article-info__meta--image"><img width="640" height="360"   alt="SpaceX cohete" data-srcset="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-300x168.jpg 300w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-768x431.jpg 768w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1536x862.jpg 1536w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-2048x1149.jpg 2048w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-scaled.jpg" data-caption="Foto: Twitter @SpaceX." data-description="" data-src="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-640x360.jpg" class="lazyload wp-post-image" alt="SpaceX cohete" srcset="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-300x168.jpg 300w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1024x575.jpg 1024w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-768x431.jpg 768w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1536x862.jpg 1536w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-2048x1149.jpg 2048w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/01/SPACEX-LANZAMIENTO-scaled.jpg" data-caption="Foto: Twitter @SpaceX." data-description="" /></noscript><figcaption><span>Foto: Twitter @SpaceX.</span></figcaption></figure></div><div class="f4_main__content"><div class="pinno_wraps" data-post-id="11042567"><div class="pinno_shares"><div class="pinno-post-soc-wrap left relative"><ul class="pinno-post-soc-list left relative"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/" target="_blank" title="Comparte en Facebook"><li class="pinno-post-soc-fb"> <i class="fa fa-2 fa-facebook" aria-hidden="true"></i></li> </a> <a href="https://twitter.com/share?url=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/&text=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" target="_blank" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/&title=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" target="_blank" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> </a></ul></div><div id="pinno-soc-mob-wrap"><div class="pinno-soc-mob-out left relative"><div class="pinno-soc-mob-in"><div class="pinno-soc-mob-left left relative"><ul class="pinno-soc-mob-list left relative"> <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/" title="Comparte en Facebook"><li class="pinno-soc-mob-fb"> <i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span></li> </a> <a target="_blank" href="https://twitter.com/share?url=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/&text=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" title="Comparte en Twitter"><li class="pinno-soc-mob-twit"> <i class="fa fa-twitter" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/&title=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy" title="Comparte en LinkedIn"><li class="pinno-soc-mob-linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i></li> </a> <a target="_blank" href="whatsapp://send?text=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/"><div class="whatsapp-share"><span class="whatsapp-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-whatsapp" aria-hidden="true"></i></li> </a> <a target="_blank" href="https://telegram.me/share/url?url=https://www.forbes.com.mx/spacex-enviara-2-satelites-clasificados-con-su-cohete-falcon-heavy/&title=SpaceX enviará 2 satélites clasificados con su cohete Falcon Heavy"><div class="telegram-share"><span class="telegram-but1"><li class="pinno-soc-mob-what"> <i class="fa fa-telegram" aria-hidden="true"></i></li> </a></ul></div></div><div class="pinno-soc-mob-right left relative"> <i class="fa fa-ellipsis-h" aria-hidden="true"></i></div></div></div></div><div class="link-braces entry-content" data-post-id="11042567"><p>La compañía privada SpaceX tiene todo listo para hacer mañana martes el envío al espacio desde Cabo Cañaveral (Florida) de dos satélites de las Fuerzas Armadas de Estados Unidos a bordo del potente cohete Falcon Heavy.</p><p>La misión USSF-44, encargada por la Fuerza Espacial de EU, despegará en principio a las 9:40 hora local (13:40 GMT) del martes desde una plataforma del Centro Espacial Kennedy y <strong>poco después pondrá en órbita geoestacionaria dos satélites &#8220;clasificados&#8221;, </strong>de los que no ha trascendido información.</p><p>El lanzamiento del martes será el cuarto vuelo del Falcon Heavy, el cohete operacional más poderoso disponible en la actualidad, <strong>el cual consta de tres núcleos de cohetes Falcon 9 que forman un compacto propulsor que se eleva impulsado por 27 motores Merlin con la potencia de 18 aviones comerciales.</strong></p><p>Este cohete de 70 metros de altura y 12 metros de ancho realizó su primer vuelo de prueba en 2018, cuando puso en el espacio un vehículo Tesla, al que le siguió otros dos lanzamientos en abril y junio de 2019, <strong>en el último de los cuales envió un grupo de satélites experimentales por encargo de las Fuerzas Armadas de EU y de la NASA.</strong></p><div class="f4_ad__ep"><placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="05" sizeMap="box_05" sizes="[[1,1],[300,250]]" ></placements-block></div><p>Como en anteriores misiones, en la que despegará el martes SpaceX, propiedad de Elon Musk, planea recuperar los cohetes laterales, que se espera aterricen unos 10 minutos después del despegue en una plataforma de la Estación de la Fuerza Espacial de Cabo Cañaveral para su posterior reutilización.</p><p>Por el contrario, y en aras de maximizar el uso del combustible para la misión, que pondrá a los dos satélites a unas 20,000 millas (32,000 km) por encima de la línea ecuatorial terrestre,<strong> el cohete Falcon 9 central se dejará caer en el océano Atlántico y no será recuperado.</strong></p><p>En julio, <strong>la NASA otorgó a SpaceX un contrato de 255 millones de dólares para el lanzamiento en 2026 del telescopio espacial Nancy Grace Roman por medio del Falcon Heavy.</strong></p><p><em><strong>Te sugerimos: <a href="https://www.forbes.com.mx/conoce-la-inquietante-imagen-de-los-pilares-de-la-creacion-tomada-por-el-telescopio-webb/">Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb</a></strong></em></p><h2 id="h-spacex-prepara-el-cohete-con-el-que-busca-llegar-a-la-luna">SpaceX prepara el cohete con el que busca llegar a la Luna </h2><p>SpaceX quiere lanzar a principios de diciembre su gigantesco sistema de cohetes Starship en órbita por primera vez, <strong>un vuelo de prueba fundamental ya que pretende llevar a los astronautas de la NASA a la Luna en los próximos años,</strong> dijo el lunes un funcionario estadounidense.</p><p>SpaceX, la empresa del multimillonario Elon Musk, lleva años intentando poner en órbita su sistema de cohetes de nueva generación desde las instalaciones de lanzamiento privadas de la compañía en Texas, donde sólo ha lanzado prototipos de la mitad superior de la nave a unos 10 kilómetros de altura para demostrar los intentos de aterrizaje.</p><p>La misión de diciembre pondrá a prueba el sistema completo por primera vez, <strong>con el propulsor Super Heavy con el que busca poner en órbita la nave espacial Starship.</strong></p><p><strong>&#8220;Tenemos previstos cuatro grandes vuelos de la Starship. El primero de ellos se producirá en diciembre, a principios&#8221;</strong>, dijo Mark Kirasich, un responsable de la NASA que supervisa el desarrollo del programa lunar Artemis de la agencia.</p><p>Otras pruebas en tierra con el cohete y las revisiones reglamentarias podrían retrasar la misión orbital de debut más allá de diciembre. <strong>La Administración Federal de Aviación de Estados Unidos, que supervisa la seguridad de los centros de lanzamiento comerciales, aún no ha concedido el permiso para la misión a SpaceX.</strong></p><p>La FAA y SpaceX no respondieron inmediatamente a las solicitudes de comentarios.</p><p>Starship está preparado para ser el sistema de cohetes insignia de SpaceX una vez que esté completamente desarrollado, <strong>sucediendo a la flota de cohetes reutilizables Falcon 9 de la compañía como un viaje más potente y totalmente reutilizable al espacio para grandes lotes de satélites comerciales, turistas espaciales y astronautas profesionales.</strong></p><p>La NASA eligió en 2021 la Starship de SpaceX para alunizar en torno a 2025 por primera vez desde 1972. Esa misión, en virtud de un contrato de unos 3,000 millones de dólares, <strong>requiere varias pruebas de vuelo espacial por adelantado que podrían retrasar la misión de alunizaje de 2025.</strong></p><p><strong>Con información de EFE y Reuters</strong></p><p><a href="https://suscripciones.groupbrands.net/" target="_blank" rel="noreferrer noopener"><strong><em>Suscríbete a Forbes México</em></strong></a></p></div></div><div id="adUnObserve"></div><div class="set__ads--component cf" data-component="ads" data-post-id="11042567"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="05" sizeMap="top_05" sizes="[[300,250],[728,90]]" ></placements-block></div></div></div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">más Articulos</button></div></div></div><div class="f4_sidebar" style="position: relative"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="01" sizeMap="box_01" sizes="[[300,250]]" ></placements-block></figure></div><div class="f4_sidebar__widget color--white dynamic_sidebar"><div class="f4_sidebar__widget color--grey dynamic_sidebar"><h6>MÁS COBERTURA</h6><div class="f4_aside-list"><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="AIFA" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/09/ACH5351-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/ACH5351-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/ACH5351-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/09/ACH5351.jpg" data-caption="Toma aérea del Aeropuerto Internacional Felipe Ángeles, Estado de México. Septiembre 16, 2022. Foto: © Karina Hernández / Forbes " data-description="AIFA " data-src="https://cdn.forbes.com.mx/2022/09/ACH5351-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/ACH5351-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="AIFA" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/ACH5351-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/ACH5351-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/ACH5351-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/ACH5351.jpg" data-caption="Toma aérea del Aeropuerto Internacional Felipe Ángeles, Estado de México. Septiembre 16, 2022. Foto: © Karina Hernández / Forbes " data-description="AIFA " /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/falta-de-rentabilidad-llevaria-a-las-aerolineas-a-dejar-el-aifa-dice-el-cnet/" title="Falta de rentabilidad llevaría a las aerolíneas a dejar el AIFA, dice el CNET"> Falta de rentabilidad llevaría a las aerolíneas a dejar el AIFA, dice el CNET </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Ucrania Rusia tregua humanitaria China Ucrania Rusia Mariúpol Ucrania exigió a las principales potencias occidentales nuevas sanciones contra Rusia. Foto: EFE." data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564.jpg 1280w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564.jpg" data-caption=" Foto: EFE." data-description="" data-src="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Ucrania Rusia tregua humanitaria China Ucrania Rusia Mariúpol Ucrania exigió a las principales potencias occidentales nuevas sanciones contra Rusia. Foto: EFE." data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564.jpg 1280w, https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/04/011daf74ba0604b0bef04a7f3ad3c68f735bd644w-e1649767138564.jpg" data-caption=" Foto: EFE." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/ucrania-denuncia-ataques-masivos-contra-infraestructuras-energeticas/" title="Ucrania denuncia &#8216;ataques masivos&#8217; contra infraestructuras energéticas"> Ucrania denuncia &#8216;ataques masivos&#8217; contra infraestructuras energéticas </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Lula da Silva promesas economía" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37.jpeg 1280w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37.jpeg" data-caption="Foto: Andre Coelho / EFE." data-description="" data-src="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="Lula da Silva promesas economía" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-640x360.jpeg 640w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-300x169.jpeg 300w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-768x432.jpeg 768w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37.jpeg 1280w, https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/08/9E3F1FF9-7F96-4C2C-AE83-1D5C853DFF37.jpeg" data-caption="Foto: Andre Coelho / EFE." data-description="" /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/estas-son-las-promesas-economicas-que-hizo-lula-a-los-brasilenos/" title="Estas son las promesas económicas que hizo Lula a los brasileños"> Estas son las promesas económicas que hizo Lula a los brasileños </a></div></article><article class="f4_aside-list__article"><figure class="f4_aside-list__article__image"> <img width="640" height="360"   alt="Terminal 2 del aeropuerto capitalino. Foto: AICM." data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-320x180.jpg 320w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542.jpg 2048w"  data-full-size="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542.jpg" data-caption="Terminal 2 del aeropuerto capitalino. Foto: AICM." data-description="Terminal 2 del aeropuerto capitalino. Foto: AICM." data-src="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Terminal 2 del aeropuerto capitalino. Foto: AICM." data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-640x360.jpg 640w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-300x169.jpg 300w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-768x432.jpg 768w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1536x864.jpg 1536w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542-320x180.jpg 320w, https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2022/09/174935_468001133245215_902807931_o-e1662959420542.jpg" data-caption="Terminal 2 del aeropuerto capitalino. Foto: AICM." data-description="Terminal 2 del aeropuerto capitalino. Foto: AICM." /></noscript></figure><div class="f4_aside-list__article__metas"> <a href="https://www.forbes.com.mx/auditoria-detecta-irregularidades-en-3-contratos-del-aicm-para-rehabilitar-pistas/" title="Auditoría detecta irregularidades en 3 contratos del AICM para rehabilitar pistas"> Auditoría detecta irregularidades en 3 contratos del AICM para rehabilitar pistas </a></div></article></div></div></div><div id="begin"></div><div id="side_add"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="02" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div><div id="stuckObserver" class="stuck"><div class="f4_ad__widget"><figure class="f4_ad__ep f45_ad__ep_mobile"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="04" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div></div></div></article></section><div class="cf main-wrapper"><div id="stop">&nbsp;</div><div class="f4_module-wrap single-footbar-ad f4_add__ep-margin"></div><div class="f4_module-wrap"><section class="f4_segment f4_footerbar"><div class="f4_footbar__next"><div class="f4_footbar__header f4_footbar__header--next"><h3>Siguientes artículos</h3></div><div class="f4_footbar__next__fixed"><div class="f4_footbar__next__lists"><div class="f4_footbar__next__item  f4_footbar__next__item--article"> <a href="https://www.forbes.com.mx/femsa-planea-impulsar-quioscos-europeos-y-fintech-b2b/" title="Femsa planea impulsar sus nuevos quioscos en Europa y fintech B2B"><figure class="f4_footbar__next__img f4_module-resize--third"> <img width="519" height="360"   alt="FEMSA_expansión_crecimiento_adquisiciones" data-object-fit="cover" loading="lazy" data-srcset="https://cdn.forbes.com.mx/2014/07/femsa.jpg 721w, https://cdn.forbes.com.mx/2014/07/femsa-300x208.jpg 300w, https://cdn.forbes.com.mx/2014/07/femsa-450x312.jpg 450w"  data-full-size="https://cdn.forbes.com.mx/2014/07/femsa.jpg" data-caption="Foto: Reuters" data-description="" data-src="https://cdn.forbes.com.mx/2014/07/femsa.jpg" data-sizes="(max-width: 519px) 100vw, 519px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="519" height="360" src="https://cdn.forbes.com.mx/2014/07/femsa.jpg" class="f4_module-image--full lazyload wp-post-image" alt="FEMSA_expansión_crecimiento_adquisiciones" data-object-fit="cover" loading="lazy" srcset="https://cdn.forbes.com.mx/2014/07/femsa.jpg 721w, https://cdn.forbes.com.mx/2014/07/femsa-300x208.jpg 300w, https://cdn.forbes.com.mx/2014/07/femsa-450x312.jpg 450w" sizes="(max-width: 519px) 100vw, 519px" data-full-size="https://cdn.forbes.com.mx/2014/07/femsa.jpg" data-caption="Foto: Reuters" data-description="" /></noscript></figure> </a><div class="f4_footbar__next__item--article__content"><div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a></div> <a href="https://www.forbes.com.mx/femsa-planea-impulsar-quioscos-europeos-y-fintech-b2b/" title="Femsa planea impulsar sus nuevos quioscos en Europa y fintech B2B" class="f4_footbar__next__link f4_title"> Femsa planea impulsar sus nuevos quioscos en Europa y fintech B2B </a><div class="f4_footbar__next__item--article__autor f4_metas"> Por <a href="https://www.forbes.com.mx/author/forbes-staff/" title="Entradas de Forbes Staff" rel="author">Forbes Staff</a></div><p>La embotelladora y minorista FEMSA confía en una expansión del operador suizo de quioscos Valora en los próximos trimest...</p></div></div><div class="f4_ad__widget"><figure class="f4_ad_wp"> <placements-block networkId="270959339" adUnitId="is-b" site="fmx" type="box" position="03" sizeMap="box_default" sizes="[[300,250],[300,600]]" ></placements-block></figure></div></div></div></div><div class="f4_footbar__interests f4_footbar__interests--top"><div class="f4_footbar__header f4_footbar__header--interests"><h3>También te puede interesar</h3></div><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/disuelta-la-junta-directiva-de-twitter-tras-la-compra-de-elon-musk/" title="Disuelta, la junta directiva de Twitter tras la compra de Elon Musk" class="f4_footbar__interests__main__img"><figure><img  alt="Disuelta, la junta directiva de Twitter tras la compra de Elon Musk"  data-src="https://cdn.forbes.com.mx/2021/03/twitter.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/03/twitter.jpg" alt="Disuelta, la junta directiva de Twitter tras la compra de Elon Musk" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/disuelta-la-junta-directiva-de-twitter-tras-la-compra-de-elon-musk/" title="Disuelta, la junta directiva de Twitter tras la compra de Elon Musk">Disuelta, la junta directiva de Twitter tras la compra de Elon Musk</a></h5><p>Los nueve miembros que componían la junta directiva dejan todos sus cargos de acuerdo con los términos del acuerdo de fu...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nearshoring-podria-hacer-de-mexico-un-blanco-de-china-krebs-exfuncionario-de-trump/" title="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump" class="f4_footbar__interest__item__img"><figure><img  alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump"  data-src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump"  data-src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/nearshoring-podria-hacer-de-mexico-un-blanco-de-china-krebs-exfuncionario-de-trump/" title="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump">&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-batalla-por-el-tequila-818-una-empresa-mexicana-pelea-con-el-clan-de-las-kardashian/" title="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian" class="f4_footbar__interest__item__img"><figure><img  alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian"  data-src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian"  data-src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/la-batalla-por-el-tequila-818-una-empresa-mexicana-pelea-con-el-clan-de-las-kardashian/" title="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian">La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/tecnologia-efectos-de-la-luna-en-la-tierra-que-permiten-que-haya-vida/" title="Así es como la Luna trabaja en favor de la vida en la Tierra" class="f4_footbar__interest__item__img"><figure><img  alt="Así es como la Luna trabaja en favor de la vida en la Tierra"  data-src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Así es como la Luna trabaja en favor de la vida en la Tierra"  data-src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" alt="Así es como la Luna trabaja en favor de la vida en la Tierra" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/tecnologia-efectos-de-la-luna-en-la-tierra-que-permiten-que-haya-vida/" title="Así es como la Luna trabaja en favor de la vida en la Tierra">Así es como la Luna trabaja en favor de la vida en la Tierra</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/twitter-planea-cobrar-20-dolares-al-mes-por-cuenta-verificada/" title="Twitter planea cobrar 20 dólares al mes por cuenta verificada" class="f4_footbar__interest__item__img"><figure><img  alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada"  data-src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada"  data-src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/twitter-planea-cobrar-20-dolares-al-mes-por-cuenta-verificada/" title="Twitter planea cobrar 20 dólares al mes por cuenta verificada">Twitter planea cobrar 20 dólares al mes por cuenta verificada</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/nearshoring-podria-hacer-de-mexico-un-blanco-de-china-krebs-exfuncionario-de-trump/" title="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump" class="f4_footbar__interest__item__img"><figure><img  alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump"  data-src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump"  data-src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/Christopher-Krebs_MG_1921Portada.jpg" alt="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/nearshoring-podria-hacer-de-mexico-un-blanco-de-china-krebs-exfuncionario-de-trump/" title="&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump">&#8216;Nearshoring&#8217; podría hacer de México un blanco de China: Krebs, exfuncionario de Trump</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/la-batalla-por-el-tequila-818-una-empresa-mexicana-pelea-con-el-clan-de-las-kardashian/" title="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian" class="f4_footbar__interest__item__img"><figure><img  alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian"  data-src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian"  data-src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/tequila-818.jpg" alt="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/la-batalla-por-el-tequila-818-una-empresa-mexicana-pelea-con-el-clan-de-las-kardashian/" title="La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian">La batalla por el tequila 818: una empresa mexicana pelea contra el clan de las Kardashian</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/forbes-life/tecnologia-efectos-de-la-luna-en-la-tierra-que-permiten-que-haya-vida/" title="Así es como la Luna trabaja en favor de la vida en la Tierra" class="f4_footbar__interest__item__img"><figure><img  alt="Así es como la Luna trabaja en favor de la vida en la Tierra"  data-src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Así es como la Luna trabaja en favor de la vida en la Tierra"  data-src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/altinay-dinc-LluELtL5mK4-unsplash-e1666642186561.jpg" alt="Así es como la Luna trabaja en favor de la vida en la Tierra" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/forbes-life/tecnologia-efectos-de-la-luna-en-la-tierra-que-permiten-que-haya-vida/" title="Así es como la Luna trabaja en favor de la vida en la Tierra">Así es como la Luna trabaja en favor de la vida en la Tierra</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/twitter-planea-cobrar-20-dolares-al-mes-por-cuenta-verificada/" title="Twitter planea cobrar 20 dólares al mes por cuenta verificada" class="f4_footbar__interest__item__img"><figure><img  alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada"  data-src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada"  data-src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/01/TWITTER-scaled-e1644508858115.jpg" alt="Twitter planea cobrar 20 dólares al mes por cuenta verificada" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/twitter-planea-cobrar-20-dolares-al-mes-por-cuenta-verificada/" title="Twitter planea cobrar 20 dólares al mes por cuenta verificada">Twitter planea cobrar 20 dólares al mes por cuenta verificada</a></h5></div></article></li></ul></div></div></div><figure class="f4_module-wrap"><div class="f4_ad__widget"><figure class="f4_ad__ep"> <placements-block networkId="270959339" adUnitId="is-t" site="fmx" type="top" position="04" sizeMap="top_default" sizes="[[300,250],[320,100],[728,90],[970,90]]" ></placements-block></figure></div></figure><div class="f4_footbar__interests f4_footbar__interests--bottom"><div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/forbes-life/tecnologia-asi-se-vio-en-mexico-el-despegue-del-falcon-9-de-elon-musk/" title="Así se vio en México el despegue de Falcon 9 de Elon Musk" class="f4_footbar__interests__main__img"><figure><img  alt="Así se vio en México el despegue de Falcon 9 de Elon Musk"  data-src="https://cdn.forbes.com.mx/2021/04/GettyImages-1229893829.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/GettyImages-1229893829.jpg" alt="Así se vio en México el despegue de Falcon 9 de Elon Musk" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/">Tech</a><h5> <a href="https://www.forbes.com.mx/forbes-life/tecnologia-asi-se-vio-en-mexico-el-despegue-del-falcon-9-de-elon-musk/" title="Así se vio en México el despegue de Falcon 9 de Elon Musk">Así se vio en México el despegue de Falcon 9 de Elon Musk</a></h5><p>Cientos de mexicanos al norte del país se sorprendieron por el paso de una enorme estela de luz surcando los cielos prov...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cuba-acusa-a-eu-de-estimular-las-salidas-ilegales-del-pais/" title="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país" class="f4_footbar__interest__item__img"><figure><img  alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país"  data-src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país"  data-src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cuba-acusa-a-eu-de-estimular-las-salidas-ilegales-del-pais/" title="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país">Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-y-eu-acuerdan-acelerar-juntos-economia-sostenible/" title="México y EU acuerdan acelerar juntos economía sostenible" class="f4_footbar__interest__item__img"><figure><img  alt="México y EU acuerdan acelerar juntos economía sostenible"  data-src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México y EU acuerdan acelerar juntos economía sostenible"  data-src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" alt="México y EU acuerdan acelerar juntos economía sostenible" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mexico-y-eu-acuerdan-acelerar-juntos-economia-sostenible/" title="México y EU acuerdan acelerar juntos economía sostenible">México y EU acuerdan acelerar juntos economía sostenible</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/5-incognitas-de-twitter-en-manos-de-elon-musk/" title="5 incógnitas de Twitter en manos de Elon Musk" class="f4_footbar__interest__item__img"><figure><img  alt="5 incógnitas de Twitter en manos de Elon Musk"  data-src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="5 incógnitas de Twitter en manos de Elon Musk"  data-src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" alt="5 incógnitas de Twitter en manos de Elon Musk" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/5-incognitas-de-twitter-en-manos-de-elon-musk/" title="5 incógnitas de Twitter en manos de Elon Musk">5 incógnitas de Twitter en manos de Elon Musk</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/conoce-la-inquietante-imagen-de-los-pilares-de-la-creacion-tomada-por-el-telescopio-webb/" title="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb" class="f4_footbar__interest__item__img"><figure><img  alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb"  data-src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb"  data-src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/conoce-la-inquietante-imagen-de-los-pilares-de-la-creacion-tomada-por-el-telescopio-webb/" title="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb">Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/cuba-acusa-a-eu-de-estimular-las-salidas-ilegales-del-pais/" title="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país" class="f4_footbar__interest__item__img"><figure><img  alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país"  data-src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país"  data-src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/11/Cuba4-e1652549270598.jpg" alt="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/cuba-acusa-a-eu-de-estimular-las-salidas-ilegales-del-pais/" title="Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país">Cuba acusa a EU de &#8220;estimular&#8221; las salidas ilegales del país</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/mexico-y-eu-acuerdan-acelerar-juntos-economia-sostenible/" title="México y EU acuerdan acelerar juntos economía sostenible" class="f4_footbar__interest__item__img"><figure><img  alt="México y EU acuerdan acelerar juntos economía sostenible"  data-src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="México y EU acuerdan acelerar juntos economía sostenible"  data-src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2021/04/Electricidad.jpg" alt="México y EU acuerdan acelerar juntos economía sostenible" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/mexico-y-eu-acuerdan-acelerar-juntos-economia-sostenible/" title="México y EU acuerdan acelerar juntos economía sostenible">México y EU acuerdan acelerar juntos economía sostenible</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/5-incognitas-de-twitter-en-manos-de-elon-musk/" title="5 incógnitas de Twitter en manos de Elon Musk" class="f4_footbar__interest__item__img"><figure><img  alt="5 incógnitas de Twitter en manos de Elon Musk"  data-src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="5 incógnitas de Twitter en manos de Elon Musk"  data-src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/10/elon-musk.jpg" alt="5 incógnitas de Twitter en manos de Elon Musk" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/5-incognitas-de-twitter-en-manos-de-elon-musk/" title="5 incógnitas de Twitter en manos de Elon Musk">5 incógnitas de Twitter en manos de Elon Musk</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/conoce-la-inquietante-imagen-de-los-pilares-de-la-creacion-tomada-por-el-telescopio-webb/" title="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb" class="f4_footbar__interest__item__img"><figure><img  alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb"  data-src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb"  data-src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2022/09/b8b3013c16a305b082c7dea2d05c41e49486b78e.jpg" alt="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a></span><h5><a href="https://www.forbes.com.mx/conoce-la-inquietante-imagen-de-los-pilares-de-la-creacion-tomada-por-el-telescopio-webb/" title="Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb">Conoce la inquietante imagen de los Pilares de la Creación tomada por el telescopio Webb</a></h5></div></article></li></ul></div></div></div><div class="ads--mislead-content sep-grey"><div class="lazyload"><div id="taboola-below-article-thumbnails"></div></div></div></section></div></div><footer class="f4_footer"><div class="f4_footer__wrap"><div class="f4_footer__table"><div class="f4_footer__social"> <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-facebook" aria-hidden="true"></i> </a> <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-twitter" aria-hidden="true"></i> </a> <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-instagram" aria-hidden="true"></i> </a> <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-pinterest" aria-hidden="true"></i> </a> <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a> <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener"> <i class="fa fa-rss" aria-hidden="true"></i> </a> <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener"> <i class="fa fa-youtube-play" aria-hidden="true"></i> </a></div><div class="f4_footer_register_wrapper"><div class="f4_footer__register"> <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a></div><div class="f4_footer__register"> <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a></div></div><div class="covers_wrappers"><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/10/00-Tapa-MX-CIOs_LE-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/10/00-Tapa-MX-CIOs_LE-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/08/portada_amex.png" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/10/00-Tapa-CA-OCT_APS-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/10/00-Tapa-CA-OCT_APS-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div><div class="f4_footer__magazine"><figure class="f4_footer__magazine__figure"> <img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2022/10/00-Tapa-CO-octubre-F-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2022/10/00-Tapa-CO-octubre-F-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript></figure></div></div></div></div><div class="f4_footer__wrap f4_footer__terms"><div>Todos los Derechos reservados © 2014 - 2022 Forbes Mexico</div><ul class="f4_footer__terms__list"><li><a aria-label="Directorio" href="/directorio/">Directorio</a></li><li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li><li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li><li><a aria-label="Política de Cookies" href="/politica-de-cookies/">Política de Cookies</a></li><li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li></ul></div></footer>  <script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script> <script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.3' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='ajax-load-more-js-extra'>var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"79c737d0ee","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"75b60d9667","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Forbes M\u00e9xico","site_tagline":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico"};
var ajax_load_more_vars = {"id":"ajax-load-more"};</script> <script type="text/template" id="wp-gdpr-cookie-notice-template"><div id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap">
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
													</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Usamos cookies para ofrecerte la mejor experiencia online. Déjanos saber si aceptas todas estas cookies.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button">Sí, estoy de acuerdo</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="5de1b20a77" />				</form>
						</div>
			</div>
				</div></script> <script type="text/javascript">( function() {
				var template, notice;

				if ( ! wpGdprCookieNoticeUtils.isNoticeActive() ) {
					return;
				}

				template = document.querySelector( '#wp-gdpr-cookie-notice-template' );
				notice   = document.createElement( 'div' );

				notice.innerHTML = template.textContent;
				notice           = notice.firstElementChild;

				template.parentNode.insertBefore( notice, template );
			})();</script> <script id="wp-gdpr-cookie-notice-script" type="text/javascript">( function() {
			var noticeWrap = document.getElementById( 'wp-gdpr-cookie-notice-wrap' );
			var form       = document.getElementById( 'wp-gdpr-cookie-notice-form' );

			if ( ! noticeWrap || ! form || 'function' !== typeof window.fetch || 'function' !== typeof window.FormData ) {
				return;
			}

			function acceptCookies() {
				var event = document.createEvent( 'HTMLEvents' );

				event.initEvent( 'wpGdprCookieNotice.acceptCookies', true, true );
				document.dispatchEvent( event );
			}

			form.addEventListener( 'submit', function( event ) {
				event.preventDefault();

				window.fetch( 'https://www.forbes.com.mx/wp-admin/admin-ajax.php', {
					method: 'POST',
					mode: 'same-origin',
					credentials: 'same-origin',
					body: new window.FormData( form )
				})
					.then( function( response ) {
						var contentType = response.headers.get( 'content-type' );

						if ( ! contentType || ! contentType.includes( 'application/json' ) ) {
							throw new TypeError( 'Malformed response.' );
						}

						return response.json().then( function( result ) {
							return response.ok ? result : Promise.reject( result );
						});
					})
					.then( function() {
						noticeWrap.parentNode.removeChild( noticeWrap );

						acceptCookies();
					})
					.catch( function( result ) {
						if ( ! result.data || ! result.data.message ) {
							console.error( 'Bad request.' );
							return;
						}

						console.error( result.data.message );
					});

				return false;
			});
		})();</script> <script defer src="https://www.forbes.com.mx/wp-content/cache/autoptimize/js/autoptimize_32977d87f0ccee1d64d40b58d52d37a1.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7633164d68be8281","token":"d64a964176a84ad29b4d1d3cd9d21b36","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body></html>