<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>Suprema Corte avanza en análisis de ley de remuneraciones &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Forbes Staff" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días."/>
<link rel="canonical" href="https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suprema Corte avanza en análisis de ley de remuneraciones &bull; Forbes México" />
<meta property="og:description" content="El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días." />
<meta property="og:url" content="https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="ministros" />
<meta property="article:tag" content="salarios" />
<meta property="article:tag" content="SCJN" />
<meta property="article:section" content="Economía y finanzas" />
<meta property="article:published_time" content="2019-05-14T00:22:53-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/01/SCJN-1-e1548808736117.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/01/SCJN-1-e1548808736117.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="634" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días." />
<meta name="twitter:title" content="Suprema Corte avanza en análisis de ley de remuneraciones &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/01/SCJN-1-e1548808736117.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","url":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg","width":1280,"height":720,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#webpage","url":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/","inLanguage":"es","name":"Suprema Corte avanza en an\u00e1lisis de ley de remuneraciones &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#primaryimage","url":"https://cdn.forbes.com.mx/2019/01/SCJN-1-e1548808736117.jpg","width":1280,"height":634},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#primaryimage"},"datePublished":"2019-05-14T00:22:53-05:00","dateModified":"2019-05-14T00:22:53-05:00","description":"El estudio del proyecto de sentencia puesto a consideraci\u00f3n del pleno y que propone declarar la invalidez de la ley, continuar\u00e1 en los siguientes d\u00edas.","breadcrumb":{"@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/economia-y-finanzas/","url":"https://www.forbes.com.mx/economia-y-finanzas/","name":"Econom\u00eda y finanzas"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/","url":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/","name":"Suprema Corte avanza en an\u00e1lisis de ley de remuneraciones"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#article","isPartOf":{"@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#webpage"},"author":{"@id":"https://www.forbes.com.mx/author/forbes-staff/#author","name":"Forbes Staff"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"headline":"Suprema Corte avanza en an\u00e1lisis de ley de remuneraciones","datePublished":"2019-05-14T00:22:53-05:00","dateModified":"2019-05-14T00:22:53-05:00","commentCount":0,"mainEntityOfPage":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#webpage","image":{"@id":"https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/#primaryimage"},"keywords":"ministros,salarios,SCJN","articleSection":"Econom\u00eda y finanzas","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.forbes.com.mx#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/author/forbes-staff/#author","name":"Forbes Staff","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","url":"https://secure.gravatar.com/avatar/31226823a027ee2eb11cb7cb48272aaa?s=96&d=mm&r=g","caption":"Forbes Staff"},"description":"Redacci\u00f3n online de la edici\u00f3n mexicana de Forbes, la revista de negocios m\u00e1s influyente del mundo. Un equipo de periodistas que buscan historias en el mundo empresarial.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes47/resources/css/bundle--styles.css?ver=190416124056' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes47/inc/scripts/modernizr.min.js?ver=190416051016'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=563797' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fsuprema-corte-avanza-en-analisis-de-ley-de-remuneraciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Fsuprema-corte-avanza-en-analisis-de-ley-de-remuneraciones%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="301003216667425" /><link rel='amphtml' href='https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/amp/' />      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-366595 {
    display: block;
    visibility: visible;
}		</style>
		
<script>dfp = {"@context":{"postId":563797,"catId":[9],"tagId":[2094,59,2610],"typeId":"","taxId":"","dataSection":{"catName":"Econom\u00eda y finanzas"}}}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="scjn single single-post postid-563797 single-format-standard content-wrap" data-display="standard" id="563797">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="/">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366556"><a href="/tag/forbes-centroamerica/">Centroamérica</a></li>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a href="/tag/republica-dominicana/">República Dominicana</a></li>
	<li id="menu-item-366558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366558"><a href="/tag/latinoamerica/">Latinoamérica</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-546338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546338"><a href="https://www.forbes.com.mx/brand/hilton/">HIlton</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/"> <i class="icon-forbes"> </i> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-556758" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-556758"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/">Millonarios</a></li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a href="/tag/forbes-centroamerica/">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-546340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546340"><a href="https://www.forbes.com.mx/brand/hilton/">Hilton</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
        <div class="f4_header__pub f4_header__pub--top">
                    </div> <!-- f4_header__pub //-->

     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
        <div class="ha-block"></div>
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="563797">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/" data-slug="suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones" data-post-id="563797"  data-nested="true"><div aria-live="polite" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="563797" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="fade" data-images-loaded="false"><div class="alm-reveal alm-single-post post-563797" data-url="https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/" data-title="Suprema Corte avanza en análisis de ley de remuneraciones" data-id="563797" data-page="0"><div class="f4_article-breadcrumb cf">
<meta content="https://www.forbes.com.mx/suprema-corte-avanza-en-analisis-de-ley-de-remuneraciones/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/economia-y-finanzas/" >Economía y finanzas</a> / <strong class="breadcrumb_last" aria-current="page">Suprema Corte avanza en análisis de ley de remuneraciones</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_563797">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/forbes-staff/">
                                <span class="fn">Forbes Staff</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">mayo 13, 2019 @ 7:22 pm</date><date class="hidden updated">2019-05-13T19:22:53-0500</date><date class="hidden published">2019-05-13T19:22:53-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Suprema Corte avanza en análisis de ley de remuneraciones</h1>

                <span class="f4_article-info__excerpt entry-summary">El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/01/SCJN-1-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/01/SCJN-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/01/SCJN-1-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/01/SCJN-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/01/SCJN-1-e1548808736117.jpg" data-caption="Foto: Cortesía SCJN." data-description="" /><figcaption><span>Foto: Cortesía SCJN.</span></figcaption>
</figure>                

            </div>


            <div class="social-shared-buttons--top">


                <div id='dreams-social-share' data-shareurl='https://www.forbes.com.mx/?p=563797' data-title='Suprema Corte avanza en análisis de ley de remuneraciones' data-thumbnailurl='https://cdn.forbes.com.mx/2019/01/SCJN-1-125x125.jpg'></div>
                

            </div>

            <div class="f4_main__content">
                <!-- <span>El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días.</span> -->

                <div class="link-braces entry-content">
                    <p><strong>Notimex.-</strong> El pleno de la Suprema Corte de Justicia de la Nación (SCJN) avanzó en el estudio de la Ley Federal Federal de Remuneraciones de los Servidores Públicos, que prohíbe ganar más que el presidente Andrés Manuel López Obrador.</p>
<p>El ministro presidente Arturo Zaldívar Lelo de Larrea y las ministras Yasmín Esquivel Mossa y Norma Lucía Piña Hernández se pronunciaron por el sobreseimiento, porque cesaron sus efectos, toda vez que el texto original de la norma impugnada ha tenido numerosas modificaciones y adiciones.</p>
<p>“El decreto legislativo que se impugna en estas acciones -de inconstitucionalidad- ha cesado integralmente en sus efectos, por lo que debe decretarse su sobreseimiento total”, señaló el ministro presidente Arturo Zaldívar al adelantar el sentido de su voto.</p>
<p>Al pronunciarse en contra de la propuesta del ministro Alberto Perez Dayán, que busca la invalidez de la ley, dijo que dicha disposición fue expedida el 5 de noviembre de 2018 para reglamentar los artículos 75 y 127 constitucionales en materia de remuneraciones de los servidores públicos federales.</p><div class="f4_ad__ep ad__cos cf"><figure class="lazyload" data-dimensions="300x250"><div id="div-gpt-ad-f-default-is-b-00"  ></div></figure></div>
<p>No obstante, el 12 de abril pasado se publicó un decreto, en el que se modificaron sustativamente 15 de sus 17 artículos y se adicionó el Artículo siete bis.</p>
<p>En el primer día de análisis del proyecto de resolución sobre las acciones de inconstitucionalidad promovidas por la Comisión Nacional de los Derechos Humanos (CNDH) e integrantes de la Cámara de Senadores, la ministra Esquivel Mossa se pronunció por declararla en la totalidad de las acciones con base en la causal por cesación de efectos.</p>
<p>Destacó que en la actualidad sólo subsisten tres preceptos intocados de su versión original, los artículos 4, 9 y 14, aunque en este momento, para la discusión de fondo, solo prevalecen dos de ellos, el 4 y el 9.</p>
<p>La ley que se analiza, argumentó, ya cambió, en términos porcentuales solo subsiste sin reforma o modificación menos de 12% del texto de la ley reclamada.</p>
<p>Al inicio se la sesión pública, y para responder al reclamo de los senadores, de que los ministros estaban impedidos para discutir la mencionada ley porque había intereses al tratarse de sus remuneraciones, el pleno negó que hubiera algún tipo de interés particular en el análisis.</p>
<p>Determinó que por regla general no hay impedimentos en acciones de inconstitucionalidad y consecuentemente es improcedente, infundado o inoperante la solicitud.</p>
<p>El estudio del proyecto de sentencia puesto a consideración del pleno y que propone declarar la invalidez de la ley, continuará en los siguientes días.</p>
<p><strong>Te recomendamos: </strong></p>
<blockquote class="wp-embedded-content" data-secret="Lh3pd52MMz"><p><a href="https://www.forbes.com.mx/scjn-analizara-remuneraciones-de-funcionarios-federales/">SCJN analizará remuneraciones de funcionarios federales</a></p></blockquote>
<p><iframe title="&#171;SCJN analizará remuneraciones de funcionarios federales&#187; &#8212; Forbes México" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.forbes.com.mx/scjn-analizara-remuneraciones-de-funcionarios-federales/embed/#?secret=Lh3pd52MMz" data-secret="Lh3pd52MMz" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=563797" description="Suprema Corte avanza en análisis de ley de remuneraciones"></dreams-social-buttom>
                                    </div>

            <div id="dreams-nora-widget" class="cf"></div>

            <div id="div-gpt-ad-f-default-is-t-01" class="f4_ad__ep f47_ad__top fbs-ad--mobile-wrapper"  position=top></div>

            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>  
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/05/De-La-Rosa-Mazapan.jpg" data-caption="Foto: Arturo Luna/Forbes México." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/mazapan-en-mano-de-la-rosa-va-a-conquistar-ca/" title="Mazapán en mano, De la Rosa va a la conquista de Centroamérica">
                                                    Mazapán en mano, De la Rosa va a la conquista de Centroamérica                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/02/Celulares-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/02/Celulares-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/02/Celulares-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/02/Celulares-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/02/Celulares-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/02/Celulares-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/02/Celulares.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/02/Celulares.jpg" data-caption="" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/un-telefono-con-funcionalidad-lenta-es-advertencia-de-programas-espias/" title="Un teléfono con funcionalidad lenta es advertencia de programas &#8216;espías&#8217;">
                                                    Un teléfono con funcionalidad lenta es advertencia de programas &#8216;espías&#8217;                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/11/Marko-e1542045185751.jpg" data-caption="Marko Cortés. (Foto: Notimex)" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/cupula-panista-recibe-megasueldos-superiores-al-de-amlo-con-recusros-publicos/" title="Cúpula panista recibe &#8216;megasueldos&#8217;, superiores al de AMLO, con recusros públicos">
                                                    Cúpula panista recibe &#8216;megasueldos&#8217;, superiores al de AMLO, con recusros públicos                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/04/notre-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="Fuego en Notre Dame. Foto Reuters." data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/04/notre-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/04/notre-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/04/notre-768x433.jpg 768w, https://cdn.forbes.com.mx/2019/04/notre-1024x577.jpg 1024w, https://cdn.forbes.com.mx/2019/04/notre-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/04/notre-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/04/notre.jpg 1280w, https://cdn.forbes.com.mx/2019/04/notre-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/04/notre.jpg" data-caption="Fuego en Notre Dame. Foto Reuters." data-description="Fuego en Notre Dame. Foto Reuters." />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/plan-de-restauracion-de-notre-dame-divide-a-los-franceses/" title="Plan de restauración de Notre Dame divide a los franceses">
                                                    Plan de restauración de Notre Dame divide a los franceses                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/11/Blanca-Treviño-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/11/Blanca-Treviño.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/11/Blanca-Treviño.jpg" data-caption="Foto: Fernando Luna Arce." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/blanca-trevino-ingresara-al-salon-de-la-fama-de-mujeres-en-tecnologia/" title="Blanca Treviño ingresará al Salón de la Fama de Mujeres en Tecnología">
                                            Blanca Treviño ingresará al Salón de la Fama de Mujeres en Tecnología                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">mayo 13, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/08/amlo-slim-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/08/amlo-slim-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/08/amlo-slim-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2018/08/amlo-slim-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2018/08/amlo-slim-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2018/08/amlo-slim-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2018/08/amlo-slim-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/08/amlo-slim-1.jpg" data-caption="Foto: Notimex" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/amlo-y-slim-una-relacion-de-tira-y-afloja-en-el-ultimo-anio/" title="AMLO y Slim, una relación de &#8216;tira y afloja&#8217; en el último año">
                                            AMLO y Slim, una relación de &#8216;tira y afloja&#8217; en el último año                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">mayo 13, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/05/incendios_forestales-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/05/incendios_forestales-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/05/incendios_forestales-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/05/incendios_forestales-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/05/incendios_forestales.jpg" data-caption="Foto: FIRMS. " data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/asi-se-ven-los-incendios-forestales-en-mexico-de-acuerdo-con-satelites-de-la-nasa/" title="Así se ven los incendios forestales en México de acuerdo con satélites de la NASA">
                                            Así se ven los incendios forestales en México de acuerdo con satélites de la NASA                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">mayo 13, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

    </div>
</div>




    </div>

</article>

</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/preven-con-t-mec-mayor-arribo-de-inversion-automotriz-a-mexico/" title="Prevén con T-MEC mayor arribo de inversión automotriz a México">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2019/02/2017-05-30T090228Z_1905575398_RC122CCA23F0_RTRMADP_3_GLOBAL-AUTOS-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/02/2017-05-30T090228Z_1905575398_RC122CCA23F0_RTRMADP_3_GLOBAL-AUTOS-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/02/2017-05-30T090228Z_1905575398_RC122CCA23F0_RTRMADP_3_GLOBAL-AUTOS-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/02/2017-05-30T090228Z_1905575398_RC122CCA23F0_RTRMADP_3_GLOBAL-AUTOS-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/02/2017-05-30T090228Z_1905575398_RC122CCA23F0_RTRMADP_3_GLOBAL-AUTOS.jpg" data-caption="Foto: Reuters" data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></div>

                                        <a href="https://www.forbes.com.mx/preven-con-t-mec-mayor-arribo-de-inversion-automotriz-a-mexico/" title="Prevén con T-MEC mayor arribo de inversión automotriz a México"
                                           class="f4_footbar__next__link f4_title">
											Prevén con T-MEC mayor arribo de inversión automotriz a México                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/fernanda-celis/" title="Entradas de Fernanda Celis" rel="author">Fernanda Celis</a></div>

                                        <p>El gobierno de Guanajuato prepara para el 5 de junio un encuentro para proveedores de partes del sector automotriz.</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/etiquetado-de-alimentos-de-la-scjn-es-erroneo-cidh/" title="Etiquetado de alimentos de la SCJN es erróneo: CIDH" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/atun-lata.jpg" alt="Etiquetado de alimentos de la SCJN es erróneo: CIDH" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a><h5> <a href="https://www.forbes.com.mx/etiquetado-de-alimentos-de-la-scjn-es-erroneo-cidh/" title="Etiquetado de alimentos de la SCJN es erróneo: CIDH">Etiquetado de alimentos de la SCJN es erróneo: CIDH</a></h5><p>El abogado de la Comisión Interamericana de Derechos Humanos, dijo que recurrirán a las instancias internacionales al co...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tras-fin-de-huelga-uam-intentara-recuperar-trimestre/" title="Tras fin de huelga, UAM intentará recuperar trimestre" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/uam-huelga-3.jpg" alt="Tras fin de huelga, UAM intentará recuperar trimestre" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/tras-fin-de-huelga-uam-intentara-recuperar-trimestre/" title="Tras fin de huelga, UAM intentará recuperar trimestre">Tras fin de huelga, UAM intentará recuperar trimestre</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estados-unidos-preve-una-mejora-de-su-economia-y-del-salario-en-mexico-con-el-t-mec/" title="Salario en México aumentará 17.2% gracias al T-MEC, estima EU" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/Moneda-peso-dolar-04.jpg" alt="Salario en México aumentará 17.2% gracias al T-MEC, estima EU" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/estados-unidos-preve-una-mejora-de-su-economia-y-del-salario-en-mexico-con-el-t-mec/" title="Salario en México aumentará 17.2% gracias al T-MEC, estima EU">Salario en México aumentará 17.2% gracias al T-MEC, estima EU</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-poder-judicial-y-el-des-equilibrio-del-poder/" title="El Poder Judicial y el (des) equilibrio del poder" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/SCJN.jpg" alt="El Poder Judicial y el (des) equilibrio del poder" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/el-poder-judicial-y-el-des-equilibrio-del-poder/" title="El Poder Judicial y el (des) equilibrio del poder">El Poder Judicial y el (des) equilibrio del poder</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/pecado-es-retener-el-sueldo-a-un-trabajador-lo-dice-la-biblia-amlo/" title="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/02/amlo-11-feb.jpg" alt="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/pecado-es-retener-el-sueldo-a-un-trabajador-lo-dice-la-biblia-amlo/" title="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO">Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/tras-fin-de-huelga-uam-intentara-recuperar-trimestre/" title="Tras fin de huelga, UAM intentará recuperar trimestre" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/uam-huelga-3.jpg" alt="Tras fin de huelga, UAM intentará recuperar trimestre" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/tras-fin-de-huelga-uam-intentara-recuperar-trimestre/" title="Tras fin de huelga, UAM intentará recuperar trimestre">Tras fin de huelga, UAM intentará recuperar trimestre</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estados-unidos-preve-una-mejora-de-su-economia-y-del-salario-en-mexico-con-el-t-mec/" title="Salario en México aumentará 17.2% gracias al T-MEC, estima EU" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/04/Moneda-peso-dolar-04.jpg" alt="Salario en México aumentará 17.2% gracias al T-MEC, estima EU" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/estados-unidos-preve-una-mejora-de-su-economia-y-del-salario-en-mexico-con-el-t-mec/" title="Salario en México aumentará 17.2% gracias al T-MEC, estima EU">Salario en México aumentará 17.2% gracias al T-MEC, estima EU</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/el-poder-judicial-y-el-des-equilibrio-del-poder/" title="El Poder Judicial y el (des) equilibrio del poder" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/01/SCJN.jpg" alt="El Poder Judicial y el (des) equilibrio del poder" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/el-poder-judicial-y-el-des-equilibrio-del-poder/" title="El Poder Judicial y el (des) equilibrio del poder">El Poder Judicial y el (des) equilibrio del poder</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/pecado-es-retener-el-sueldo-a-un-trabajador-lo-dice-la-biblia-amlo/" title="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/02/amlo-11-feb.jpg" alt="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/pecado-es-retener-el-sueldo-a-un-trabajador-lo-dice-la-biblia-amlo/" title="Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO">Pecado es retener el sueldo a un trabajador, lo dice la Biblia: AMLO</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-c"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/creacion-de-empleos-en-eu-repunta-en-marzo-pero-los-salarios-se-debilitan/" title="Creación de empleos en EU repunta en marzo, pero los salarios se debilitan" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/01/reu-trabajo-empleo.jpg" alt="Creación de empleos en EU repunta en marzo, pero los salarios se debilitan" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a><h5> <a href="https://www.forbes.com.mx/creacion-de-empleos-en-eu-repunta-en-marzo-pero-los-salarios-se-debilitan/" title="Creación de empleos en EU repunta en marzo, pero los salarios se debilitan">Creación de empleos en EU repunta en marzo, pero los salarios se debilitan</a></h5><p>El promedio de salarios por hora en EU se elevó en marzo en 4 centavos de dólar, o 0.1%, luego de saltar 0.4% en febrero...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/funcionarios-no-deben-bloquear-a-otros-en-redes-sociales-determina-corte/" title="Funcionarios no deben bloquear a otros en redes sociales, determina Corte" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/facebook-twitter.jpg" alt="Funcionarios no deben bloquear a otros en redes sociales, determina Corte" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/funcionarios-no-deben-bloquear-a-otros-en-redes-sociales-determina-corte/" title="Funcionarios no deben bloquear a otros en redes sociales, determina Corte">Funcionarios no deben bloquear a otros en redes sociales, determina Corte</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/7-de-cada-10-ejecutivos-confia-que-su-economia-mejorara-en-breve/" title="7 de cada 10 ejecutivos confía que su economía mejorará en breve" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2013/07/ceo_reu.jpg" alt="7 de cada 10 ejecutivos confía que su economía mejorará en breve" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/7-de-cada-10-ejecutivos-confia-que-su-economia-mejorara-en-breve/" title="7 de cada 10 ejecutivos confía que su economía mejorará en breve">7 de cada 10 ejecutivos confía que su economía mejorará en breve</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/pleno-del-senado-elige-a-yasmin-esquivel-como-nueva-ministra-de-la-scjn/" title="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/Yasmín-Esquivel.jpg_buena.jpg" alt="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/pleno-del-senado-elige-a-yasmin-esquivel-como-nueva-ministra-de-la-scjn/" title="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN">Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/senadores-dan-visto-bueno-a-la-terna-propuesta-por-amlo-para-la-scjn/" title="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/senado.jpg" alt="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/senadores-dan-visto-bueno-a-la-terna-propuesta-por-amlo-para-la-scjn/" title="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN">Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/funcionarios-no-deben-bloquear-a-otros-en-redes-sociales-determina-corte/" title="Funcionarios no deben bloquear a otros en redes sociales, determina Corte" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/facebook-twitter.jpg" alt="Funcionarios no deben bloquear a otros en redes sociales, determina Corte" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/funcionarios-no-deben-bloquear-a-otros-en-redes-sociales-determina-corte/" title="Funcionarios no deben bloquear a otros en redes sociales, determina Corte">Funcionarios no deben bloquear a otros en redes sociales, determina Corte</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/7-de-cada-10-ejecutivos-confia-que-su-economia-mejorara-en-breve/" title="7 de cada 10 ejecutivos confía que su economía mejorará en breve" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2013/07/ceo_reu.jpg" alt="7 de cada 10 ejecutivos confía que su economía mejorará en breve" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/7-de-cada-10-ejecutivos-confia-que-su-economia-mejorara-en-breve/" title="7 de cada 10 ejecutivos confía que su economía mejorará en breve">7 de cada 10 ejecutivos confía que su economía mejorará en breve</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/pleno-del-senado-elige-a-yasmin-esquivel-como-nueva-ministra-de-la-scjn/" title="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/Yasmín-Esquivel.jpg_buena.jpg" alt="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/pleno-del-senado-elige-a-yasmin-esquivel-como-nueva-ministra-de-la-scjn/" title="Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN">Pleno del Senado elige a Yasmín Esquivel como nueva ministra de la SCJN</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/senadores-dan-visto-bueno-a-la-terna-propuesta-por-amlo-para-la-scjn/" title="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/senado.jpg" alt="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></span><h5><a href="https://www.forbes.com.mx/senadores-dan-visto-bueno-a-la-terna-propuesta-por-amlo-para-la-scjn/" title="Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN">Senadores dan visto bueno a la terna propuesta por AMLO para la SCJN</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/04/00-FORBES-MEX-PORTADA-1.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/04/00-Portada-OK_J-2.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/04/PORTADA-CA-Panama.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes47/resources/js/bundle--scripts.js?ver=190507181251'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes47/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=190416051014'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","restapi":{"active":false,"url":"https:\/\/www.forbes.com.mx\/wp-json\/","namespace":"ajaxloadmore"},"alm_nonce":"492b8414b7","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.0.1'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.0'></script>
</body>
</html>
