<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8"/>
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    <title>Las fuerzas que pueden transformar la economía &bull; Forbes México</title>

<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Meta Post Constants -->
<meta name="author" content="Invitado Forbes" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 

<!-- This site is optimized with the Yoast SEO Premium plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El futuro de la economía es algo imprevisible y más en una época como la actual en la que los cambios surgen y se instalan en nuestro modo de vida."/>
<link rel="canonical" href="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las fuerzas que pueden transformar la economía &bull; Forbes México" />
<meta property="og:description" content="El futuro de la economía es algo imprevisible y más en una época como la actual en la que los cambios surgen y se instalan en nuestro modo de vida." />
<meta property="og:url" content="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/" />
<meta property="og:site_name" content="Forbes México" />
<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
<meta property="article:tag" content="criptomonedas" />
<meta property="article:tag" content="Inteligencia Artificial" />
<meta property="article:tag" content="medidas proteccionistas" />
<meta property="article:tag" content="poder geoeconómico" />
<meta property="article:tag" content="prespectivas economía mundial" />
<meta property="article:section" content="Red Forbes" />
<meta property="article:published_time" content="2019-07-22T16:23:37-05:00" />
<meta property="fb:app_id" content="620107271412680" />
<meta property="og:image" content="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg" />
<meta property="og:image:secure_url" content="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El futuro de la economía es algo imprevisible y más en una época como la actual en la que los cambios surgen y se instalan en nuestro modo de vida." />
<meta name="twitter:title" content="Las fuerzas que pueden transformar la economía &bull; Forbes México" />
<meta name="twitter:site" content="@Forbes_Mexico" />
<meta name="twitter:image" content="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg" />
<meta name="twitter:creator" content="@Forbes_Mexico" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","url":"https://cdn.forbes.com.mx/2018/07/forbes-amlo-portada.jpg","width":1280,"height":720,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#primaryimage","url":"https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#webpage","url":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/","inLanguage":"es-MX","name":"Las fuerzas que pueden transformar la econom\u00eda &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#primaryimage"},"datePublished":"2019-07-22T16:23:37-05:00","dateModified":"2019-07-22T16:23:37-05:00","description":"El futuro de la econom\u00eda es algo imprevisible y m\u00e1s en una \u00e9poca como la actual en la que los cambios surgen y se instalan en nuestro modo de vida.","breadcrumb":{"@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/red-forbes/","url":"https://www.forbes.com.mx/red-forbes/","name":"Red Forbes"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/","url":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/","name":"Las fuerzas que pueden transformar la econom\u00eda"}}]},{"@type":"NewsArticle","@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#article","isPartOf":{"@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/079d3510d253c6eea84cdf881361ceca"},"headline":"Las fuerzas que pueden transformar la econom\u00eda","datePublished":"2019-07-22T16:23:37-05:00","dateModified":"2019-07-22T16:23:37-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/#primaryimage"},"keywords":"criptomonedas,Inteligencia Artificial,medidas proteccionistas,poder geoecon\u00f3mico,prespectivas econom\u00eda mundial","articleSection":"Econom\u00eda y finanzas,Red Forbes","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.forbes.com.mx#organization"}},{"@type":["Person"],"@id":"https://www.forbes.com.mx/#/schema/person/079d3510d253c6eea84cdf881361ceca","name":"Invitado Forbes","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#authorlogo","url":"https://secure.gravatar.com/avatar/9b052a25a7a3eb71f63a29fe02df48c0?s=96&d=mm&r=g","caption":"Invitado Forbes"},"description":"En este espacio encontrar\u00e1s art\u00edculos y an\u00e1lisis de directivos, l\u00edderes, emprendedores, especialistas, consultores y periodistas invitados por Forbes M\u00e9xico a compartir su visi\u00f3n del mundo de los negocios.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbes474/resources/css/bundle--styles.css?ver=190722003440' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/inc/scripts/modernizr.min.js?ver=190611011308'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-2.2.1.min.js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='//use.fontawesome.com/d5bae830c6.js'></script>
<link rel='https://api.w.org/' href='https://www.forbes.com.mx/wp-json/' />
<link rel='shortlink' href='https://www.forbes.com.mx/?p=583048' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='amphtml' href='https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/amp/' /><meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/?wpna_ia_markup=true">
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-item-366595 {
    display: block;
    visibility: visible;
}


.f415_banners img.f415_banners--top{
	height: 90px;
}		</style>
		
<script>dfp = {"@context":{"postId":583048,"catId":[9,154],"tagId":[29144,2691,52862,17070,57428],"typeId":"","taxId":"","dataSection":{"catName":"Econom\u00eda y finanzas","author":"Invitado Forbes"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K5TJPW');</script>
    <!-- End Google Tag Manager -->

</head>

<body class="prespectivas-economia-mundial single single-post postid-583048 single-format-standard content-wrap" data-display="standard" id="583048">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="scroller" class="main-content main-content--universal-header" data-app="app"> <!-- scroller //-->

<div id="space" data-animate-down="ha-header-small" data-animate-up="ha-header-large"></div><!-- space //-->

    <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->

    <div class="hidden">
		<div id="div-gpt-ad-f-default-interstitial"  ></div>    </div>



    <header id="f4_header" class="f4_header">

    <div id="ha_way" class="ha-header-large">
                <div id="header_wrap" class="f4_header__wrap">
                <div class="f4_header__block f4_header__block--burger">
                    <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                    <span class="burger_button__times" aria-hidden="true"></span>
                    </div>
                    <section id="side_menu" class="side_menu">
    <!-- <div class="side_menu__header__close">
         <span class="burger_button__times burger_button__times--white" aria-hidden="true"></span>
     </div> //-->
  <!-- <header class="side_menu__header"> //-->
       <!--  <h3 class="side_menu__header__title">
            <i class="icon-forbes"> </i>
        </h3>  //-->



       <!-- <div class="side_menu__search">
            <form action="https://www.forbes.com.mx" class="side_menu__search__form">
                <input type="text"  class="side_menu__search__text" name="s">
                <input class="side_menu__search__submit" type="submit" value="Send" />
            </form>
            <span class="side_menu__header__search">
              <img style="height: 39px;" src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz48c3ZnIHZlcnNpb249IjEuMSIgaWQ9IkxheWVyXzEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiIHg9IjBweCIgeT0iMHB4IiB2aWV3Qm94PSIwIDAgMjUwIDI1MCIgc3R5bGU9ImVuYWJsZS1iYWNrZ3JvdW5kOm5ldyAwIDAgMjUwIDI1MDsiIHhtbDpzcGFjZT0icHJlc2VydmUiPjxzdHlsZSB0eXBlPSJ0ZXh0L2NzcyI+LnN0MHtmaWxsOm5vbmU7c3Ryb2tlOiMzODM4Mzg7c3Ryb2tlLW1pdGVybGltaXQ6MTA7fTwvc3R5bGU+PHBhdGggaWQ9IlhNTElEXzJfIiBjbGFzcz0ic3QwIiBkPSJNMTU3LjEsMjguM2MzNS42LDM1LjYsMzUuNiw5My4zLDAsMTI4LjlzLTkzLjMsMzUuNi0xMjguOSwwcy0zNS42LTkzLjMsMC0xMjguOVMxMjEuNS03LjMsMTU3LjEsMjguM3oiLz48bGluZSBpZD0iWE1MSURfMV8iIGNsYXNzPSJzdDAiIHgxPSIxNTcuMSIgeTE9IjE1Ny4yIiB4Mj0iMjQ4LjkiIHkyPSIyNDkiLz48L3N2Zz4=" alt="glass">
           </span>
        </div> //-->

 <!--   </header> //-->



    <div class="side_menu__wrap">

        <div class="menu-sidebar_list-container"><ul id="menu-sidebar_list" class="side_menu__list"><li id="menu-item-366519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366519"><a href="/">Secciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-420738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420738"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
	<li id="menu-item-366521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366521"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-420396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-420396"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366523"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-366524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366524"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366525"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366527"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366528"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366529"><a href="/red-forbes/">Red Forbes</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-556764" class="side_menu__list__item menu-item menu-item-type-custom menu-item-object-custom menu-item-556764"><a href="https://www.forbes.com.mx/mexicanos-millonarios-2019/?utm_source=mobile&#038;utm_medium=display&#038;utm_campaign=millonarios_mexicanos">Millonarios</a></li>
<li id="menu-item-366543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366543"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Forbes Life</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-494261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494261"><a href="https://www.forbes.com.mx/forbes-life/">Forbes Life</a></li>
	<li id="menu-item-494248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494248"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494249"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494250"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494252"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494253"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494254"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494255"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494256"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494257"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494258"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494259"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494260"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366555"><a href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366557"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/category/republica-dominicana/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_mobile_link&#038;utm_campaign=forbes_com_mx">República Dominicana</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-366559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-366559"><a href="/">Suscripciones</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-366560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366560"><a href="http://suscripciones.forbes.com.mx/">Subscribete</a></li>
	<li id="menu-item-366561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366561"><a href="http://newsletter.forbes.com.mx/">Newsletter</a></li>
</ul>
</div></div>
</li>
<li id="menu-item-394868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children side_menu__list__item menu-item-394868"><a>Brand Voice</a>
<div class='side_menu__sub'><div class='side_menu__sub__wrap'>

<ul class='side_menu__sub__list'>
	<li id="menu-item-394882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394882"><a href="https://www.forbes.com.mx/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-394884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394884"><a href="https://www.forbes.com.mx/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-394885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394885"><a href="https://www.forbes.com.mx/brand/bbva-bancomer/">BBVA Bancomer</a></li>
	<li id="menu-item-394886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394886"><a href="https://www.forbes.com.mx/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509145"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-394887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394887"><a href="https://www.forbes.com.mx/brand/cibanco/">Cibanco</a></li>
	<li id="menu-item-546338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546338"><a href="https://www.forbes.com.mx/brand/hilton/">HIlton</a></li>
	<li id="menu-item-394888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394888"><a href="https://www.forbes.com.mx/brand/ibm/">IBM</a></li>
	<li id="menu-item-394889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394889"><a href="https://www.forbes.com.mx/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-394890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394890"><a href="https://www.forbes.com.mx/brand/mercedes-benz/">Mercedes Benz</a></li>
	<li id="menu-item-394891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-394891"><a href="https://www.forbes.com.mx/brand/pwc/">PWC</a></li>
	<li id="menu-item-404107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404107"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constatin</a></li>
</ul>
</div></div>
</li>
</ul></div>
        <article class="social">


            <a href="https://www.facebook.com/ForbesMexico" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true"></i>
            </a>



            <a href="https://twitter.com/Forbes_Mexico" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true"></i>
            </a>



            <a href="https://www.instagram.com/forbesmexico/?hl=es" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true"></i>
            </a>



            <a href="https://www.pinterest.com/forbesmexico/" class="social__link" target="_blank">
                <i class="fa fa-pinterest" aria-hidden="true"></i>
            </a>



            <a href="https://mx.linkedin.com/company/forbes-m-xico" class="social__link" target="_blank">
                <i class="fa fa-linkedin" aria-hidden="true"></i>
            </a>



            <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true"></i>
            </a>



            <a href="https://www.youtube.com/user/forbesmexico" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true"></i>
            </a>



        </article>

    </div> <!-- side_menu__wrap //-->



</section>
                </div>
                <div class="f4_header__block f4_header__block--large">
                    <div class="f4_header__block__logo">
                    <a href="/" title="Forbes México"> <img src="https://www.forbes.com.mx/wp-content/themes/forbes474/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /> </a>
                    </div>

                    <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li id="menu-item-366562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366562"><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-366563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366563"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-418481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418481"><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li id="menu-item-366564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366564"><a href="/negocios/">Negocios</a></li>
	<li id="menu-item-366565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366565"><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li id="menu-item-545628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-545628"><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li id="menu-item-366566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366566"><a href="/capital-humano-2/">Capital Humano</a></li>
	<li id="menu-item-366567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366567"><a href="/tecnologia/">Tecnología</a></li>
	<li id="menu-item-366568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366568"><a href="/emprendedores/">Emprendedores</a></li>
	<li id="menu-item-366569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366569"><a href="/forbes-women/">Forbes Women</a></li>
	<li id="menu-item-366570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366570"><a href="/red-forbes/">Red Forbes</a></li>
	<li id="menu-item-380638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380638"><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li id="menu-item-370807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370807"><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li id="menu-item-366572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366572"><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li id="menu-item-494202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494202"><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li id="menu-item-494204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494204"><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li id="menu-item-494206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494206"><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li id="menu-item-494220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494220"><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li id="menu-item-494208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494208"><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li id="menu-item-494209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494209"><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li id="menu-item-494210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494210"><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li id="menu-item-494217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494217"><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li id="menu-item-494227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494227"><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li id="menu-item-494228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494228"><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li id="menu-item-494229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494229"><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li id="menu-item-494230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494230"><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li id="menu-item-366592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366592"><a target="_blank" rel="noopener noreferrer" href="https://forbescentroamerica.com/?utm_source=Forbes%20Mexico&#038;utm_medium=menu_link&#038;utm_campaign=forbes_com_mx">Forbes CA</a></li>
<li id="menu-item-366595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-366595"><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li id="menu-item-366614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366614"><a href="/brand-voice/">Brand Voice Home</a></li>
	<li id="menu-item-366596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366596"><a href="/brand/att/">AT&#038;T</a></li>
	<li id="menu-item-445961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445961"><a href="https://www.forbes.com.mx/brand/banco-azteca/">Banco Azteca</a></li>
	<li id="menu-item-366598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366598"><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li id="menu-item-509113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509113"><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li id="menu-item-546340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546340"><a href="https://www.forbes.com.mx/brand/hilton/">Hilton</a></li>
	<li id="menu-item-366603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366603"><a href="/brand/ibm/">IBM</a></li>
	<li id="menu-item-415831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-415831"><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li id="menu-item-407576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407576"><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li id="menu-item-366604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366604"><a href="/brand/kcsm/">KCSM</a></li>
	<li id="menu-item-366606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366606"><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li id="menu-item-366605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-366605"><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li id="menu-item-521902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-521902"><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li id="menu-item-404105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404105"><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
</ul></div>                                        <div class="search-container__upper">
                        <div class="search-container">
                            <div class="search-container__holder">
                                <a href="" class="search-container__icon">
                                    <i class="fa fa-search" aria-hidden="true"></i>
                                </a> <!-- search-container__icon //-->

                                <form class="search-container__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="search-container__form__submit" tabindex="-1">
                                    <input type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                </form>

                                <a href="" class="search-container__close" tabindex="0">

                                </a>

                            </div>  <!-- search-container__holder //-->

                        </div> <!-- search-container //-->
                        <div class="search-menu">
                            <section class="search-menu__section">
                                <strong class="search-menu__title"> Enlaces rápidos </strong>
                                <ul class="search-menu__list">
                                    <li class="search-menu__list__item">
                                    <a href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link">
                                        Suscripciones
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="search-menu__list__link">
                                        FORBES CA
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link">
                                        FORBES LIFE
                                    </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link">
                                            FORBES WOMEN
                                        </a>
                                    </li>
                                    <li class="search-menu__list__item">
                                        <a href="https://forbesmedia.lat/" class="search-menu__list__link">
                                            NUESTRO MEDIA KIT
                                        </a>
                                    </li>
                                </ul>
                            </section>
                        </div>
                    </div>  <!-- search-container__upper //-->

                    <div class="mobile_search">
                        <span class="mobile_search__icon">
                            <i class="fa fa-search" aria-hidden="true"></i>
                        </span> <!-- search-container__icon //-->
                        <article class="mobile_search__holder">
                        <h3 class="mobile_search__title"> Busqueda </h3>
                            <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                <input type="submit" class="mobile_search__submit" tabindex="-1">
                                <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                            </form>
                            <div class="quick_links">
                                <h4 class="quick_links__title">
                                Enlaces Rápidos
                                <span class="triangle"></span>
                                </h4>
                                <ul class="quick_links__list">
                                <li class="quick_links__item">
                                    <a href="https://suscripciones.forbes.com.mx" class="quick_links__anchor"> Suscripciones </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor">
                                        FORBES CA
                                    </a>
                                </li>

                                <li class="quick_links__item">
                                    <a href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor">
                                        FORBES LIFE
                                    </a>
                                </li>

                                    <li class="quick_links__item">
                                        <a href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor">
                                            FORBES WOMEN
                                        </a>
                                    </li>

                                </ul>
                            </div>
                        </article>
                    </div> <!-- mobile_search //-->


                </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
              <!-- // f47_header__add -->

        </div><!-- // ha-header-large -->
        
      
     
       <div class="f4_header__pub  f4_header__pub--bottom">


                    </div> <!-- f4_header__pub //-->
        <div class="ha-block"></div>
    </header>
    
    
    <div class="search-overlay"> </div>
	
            <div class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                <div id="topAds" position="top">
	               <div id="div-gpt-ad-f-default-top-a"  ></div>                </div>
               </div>

               

    
    <section class="f4_segment f4_maincontent cf" data-postid="583048">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap default"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/" data-slug="las-fuerzas-que-pueden-transformar-la-economia" data-post-id="583048"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" class="alm-listing alm-ajax lets-load-json" data-single-post="true" data-single-post-id="583048" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Información de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="default" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="5" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-transition="none" data-images-loaded="false"><div class="alm-reveal alm-single-post post-583048" data-url="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/" data-title="Las fuerzas que pueden transformar la economía" data-id="583048" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/" >Portada</a> / <span><a href="https://www.forbes.com.mx/red-forbes/" >Red Forbes</a> / <strong class="breadcrumb_last" aria-current="page">Las fuerzas que pueden transformar la economía</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_583048">
                            <a class="author vcard author_name" href="https://www.forbes.com.mx/author/invitado-forbes/">
                                <span class="fn">Invitado Forbes</span>
                            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">julio 22, 2019 @ 11:23 am</date><date class="hidden updated">2019-07-22T11:23:37-0500</date><date class="hidden published">2019-07-22T11:23:37-0500</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Las fuerzas que pueden transformar la economía</h1>

                <span class="f4_article-info__excerpt entry-summary">Los paradigmas sobre los que se asentaba la economía cambian rápidamente. Resulta complejo determinar cuáles serán los vectores futuros, pero hay  tendencias que ya se están instalando.</span>
                                    
<!-- Featured Media -->
<figure class="f4_article-info__meta--image"><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-640x360.jpg" class="lazyload wp-post-image" alt="" srcset="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/tecnologia-blockchain-2.jpg" data-caption="Foto: Pixabay" data-description="" /><figcaption><span>Foto: Pixabay</span></figcaption>
</figure>                

            </div>


            <!-- <div class="social-shared-buttons--top">
                //Social BTN

            </div> -->

            <div class="f4_main__content">
                <!-- <span>Los paradigmas sobre los que se asentaba la economía cambian rápidamente. Resulta complejo determinar cuáles serán los vectores futuros, pero hay  tendencias que ya se están instalando.</span> -->

                <div class="link-braces entry-content">
                    <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_36 addtoany_list" data-a2a-url="https://www.forbes.com.mx/las-fuerzas-que-pueden-transformar-la-economia/" data-a2a-title="Las fuerzas que pueden transformar la economía"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F&amp;linkname=Las%20fuerzas%20que%20pueden%20transformar%20la%20econom%C3%ADa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F&amp;linkname=Las%20fuerzas%20que%20pueden%20transformar%20la%20econom%C3%ADa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F&amp;linkname=Las%20fuerzas%20que%20pueden%20transformar%20la%20econom%C3%ADa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.forbes.com.mx%2Flas-fuerzas-que-pueden-transformar-la-economia%2F&amp;linkname=Las%20fuerzas%20que%20pueden%20transformar%20la%20econom%C3%ADa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p><strong>Por Máximo Santos Miranda*</strong></p>
<p>El futuro de la economía es algo imprevisible y más en una época como la actual en la que los cambios surgen y se instalan en nuestro modo de vida de forma vertiginosa. A punto de cambiar de década, conviene reflexionar acerca de cuáles serán los vectores que impulsarán la economía y las sociedades en los próximos lustros. A día de hoy, todo parece hacernos pensar que será la tecnología y todos los cambios que está traerá consigo los que revolucionarán el mundo económico y, por tanto, nuestra forma de vida y de interactuar con nuestro entorno. Pero ¿cómo o de dónde procederán los impulsos de dichos cambios tecnológicos?</p>
<p>La respuesta a esta pregunta no es sencilla y admite diferentes respuestas. Puede ser que estos cambios aparezcan impulsados por personas o empresas concretas. En este punto nombres como Elon Musk, Steve Jobs, Jeff Bezos o Bill Gates pueden ser el tipo de personas que impulsen y logren implantar modelos económicos innovadores o bien que logren alterar los modos de consumo a los que estamos habituados. Los cambios también pueden venir impulsados por el ascenso de otros países o culturas en la economía mundial. ¿Quién nos puede asegurar a día de hoy que la forma de hacer negocios de China o India no sean las absolutas dominadoras de la economía mundial dentro de un par de decenios? Igualmente, los cambios pueden venir por el impulso dado por las mismas sociedades a través de instrumentos como las redes sociales u otros nuevos elementos todavía por desarrollar. De esta forma, por ejemplo, la conciencia ecológica y no el ánimo de lucro puede ser el vector impulsor dominante de nuestras empresas y sociedades en sólo unos pocos años.</p>
<p>Quizás el cambio proceda de la explosión en el uso de las criptomonedas, lo que haría desaparecer al sistema financiero tal y como lo conocemos, dando lugar a un mundo en que el dinero entendido como medio de intercambio se enfrentaría antes nuevos e imprevisibles paradigmas. Este cambio también puede ser debido al uso masivo de la Inteligencia Artificial <a href="https://www.forbes.com.mx/big-data-herramienta-clave-del-sector-financiero/" target="_blank" rel="noopener noreferrer">y del <em>big data</em></a> e incluso de que un nuevo conflicto bélico mundial desestabilice los mapas actuales de poder y lo que hoy parecen ser tendencias asentadas se conviertan en nada si estas nuevas potencias emergentes o las ya consolidadas se vieran abocadas a un gran conflicto bélico de imprevisibles consecuencias. En definitiva, el cambio y, por tanto, la oportunidad de anticipar estos cambios puede venir de cualquier parte.</p>
<p>Dicho todo lo anterior podemos estimar que a día de hoy lo más probable es que las principales fuerzas que cambiarán el mundo y nuestra economía se pueden resumir en los siguientes puntos de forma muy simplificada:</p>
<ul>
<li>La velocidad en los cambios tecnológicos. Mientras que los grandes desarrollos tecnológicos en los últimos doscientos años necesitaron de decenios para su masiva implantación, los actuales se implantan en apenas unos meses por todo el planeta.</li>
<li>Los gigantes tecnológicos como Google, Amazon, Apple o Microsoft dominarán el mundo en los próximos lustros. Atrás quedarán aquellos colosos industriales o industrias extractivas que han venido dominando la economía mundial en las últimas décadas. Los cambios que nos están proporcionando las nuevas tecnologías son enormes y parece que su crecimiento se acelerará aún más en los próximos lustros.</li>
<li>La economía china continuará con su crecimiento acelerado. China cuenta ya con más de 100 ciudades con más de un millón de habitantes y muchas de ellas tienen unos niveles de producción superiores al de países enteros. De seguir la tendencia actual, la economía China superará a la de Estados Unidos en el año 2030.</li>
<li>El crecimiento de las megaciudades en África y en algunos países asiáticos cambiarán la geoeconomía mundial. En el caso africano se estima que en 50 años habrá 20 ciudades que superen en número de habitantes a Nueva York y este proceso de urbanización acelerada traerá consecuencias imprevisibles tanto para África como para el planeta.</li>
<li>¿Seguirán reduciéndose las barreras comerciales o por el contrario avanzará el proteccionismo? Esta es una de las preguntas más difíciles de contestar en este momento. Desde hace 70 años el volumen mundial de intercambios comerciales en el mundo no ha hecho más que aumentar por la reducción de las barreras comerciales, las mejoras y abaratamiento de las redes logísticas… Sin embargo, esta tendencia puede quebrar por las nuevas políticas proteccionistas que están siendo impulsadas recientemente por Estados Unidos.</li>
<li>¿Será la revolución verde el principal motor de crecimiento económico para los próximos años? Lo cierto es que las energías verdes se están abriendo camino en estos últimos años y parece que van a continuar su expansión acelerada en los próximos lustros. Otros elementos como la lucha contra el uso masivo de plástico, la conservación de la naturaleza, la demanda de alimentos más saludables, la restricción al uso indiscriminado de los automóviles contaminantes en las ciudades… cada vez se encuentran más presentes en nuestras vidas y parece que esta tendencia se expandirá en el futuro.</li>
</ul>
<p><strong>*Doctor en Economía y experto en temas de banca, finanzas y hacienda.</strong></p>
<p>&nbsp;</p>
<p><em>Las opiniones expresadas son sólo responsabilidad de sus autores y son completamente independientes de la postura y la línea editorial de <strong>Forbes México</strong>.</em></p>
                </div>

                <div class="">
                                            <dreams-social-buttom url="https://www.forbes.com.mx/?p=583048" description="Las fuerzas que pueden transformar la economía"></dreams-social-buttom>
                                    </div>

            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads"></div>


            </div>

            </div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>  
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile">
	        <div id="div-gpt-ad-f-default-box-a"  ></div>        </figure>
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

                                
                    
                            
                        <h6>MÁS COBERTURA</h6>

                        <div class="f4_aside-list">
                            
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-e1554759962157.jpg 1280w, https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/03/mexico-palacio-nacional-zocalo-1-e1554759962157.jpg" data-caption="Foto: Antony Stanley / Wikimedia Commons" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/mexico-recibe-la-aprobacion-para-ser-candidato-al-consejo-de-seguridad-de-la-onu/" title="México obtiene el apoyo regional para entrar al Consejo de Seguridad de la ONU">
                                                    México obtiene el apoyo regional para entrar al Consejo de Seguridad de la ONU                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/lydia.jpg1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/lydia.jpg1_.jpg" data-caption="Foto: @article19mex
" data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/saquean-casa-de-lydia-cacho-y-envenenan-a-sus-mascotas/" title="Saquean casa de Lydia Cacho y envenenan a sus mascotas">
                                                    Saquean casa de Lydia Cacho y envenenan a sus mascotas                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2018/09/Coneval-secre-ejecutivo-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2018/09/Coneval-secre-ejecutivo-640x360.jpg 640w, https://cdn.forbes.com.mx/2018/09/Coneval-secre-ejecutivo-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2018/09/Coneval-secre-ejecutivo-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2018/09/Coneval-secre-ejecutivo-e1536685640979.jpg" data-caption="Foto: Cortesía Coneval." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/gonzalo-hernandez-licona-deja-el-cargo-como-titular-del-coneval/" title="Gonzalo Hernández Licona deja el cargo como titular del Coneval">
                                                    Gonzalo Hernández Licona deja el cargo como titular del Coneval                                                </a>
                                            </div>
                                        </article>

                                        
                                        <article class="f4_aside-list__article">
                                            <figure class="f4_aside-list__article__image">
                                                <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/03/policias_transito.jpg1_.jpg" data-caption="Foto: ssp.df.gob.mx." data-description="" />                                            </figure>
                                            <div class="f4_aside-list__article__metas">
                                                <a href="https://www.forbes.com.mx/ciudadanos-evaluaran-a-policias-mediante-aplicacion-movil-en-cdmx/" title="Ciudadanos evaluarán a policías mediante aplicación móvil en CDMX">
                                                    Ciudadanos evaluarán a policías mediante aplicación móvil en CDMX                                                </a>
                                            </div>
                                        </article>

                                                                </div>
                        

                                       
                
                

        </div>

    </div>

        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-b"  ></div>            </figure>
        </div>

        <div class="f4_sidebar__last__notices">
            <h5>Últimas Noticias</h5>
            <ul>
                                        <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/67289092_10158264756437814_2958424510581178368_o-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/07/67289092_10158264756437814_2958424510581178368_o-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/67289092_10158264756437814_2958424510581178368_o-1280x720.jpg 1280w, https://cdn.forbes.com.mx/2019/07/67289092_10158264756437814_2958424510581178368_o-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/67289092_10158264756437814_2958424510581178368_o.jpg" data-caption="Foto Cortesía: Facebook Dallas Cowboys" data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/los-dallas-cowboys-son-el-equipo-mas-valioso-del-deporte-en-2019/" title="Dallas Cowboys es el equipo más valioso del deporte en 2019">
                                            Dallas Cowboys es el equipo más valioso del deporte en 2019                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">julio 22, 2019</time>
                                </div>
                            </article>
                        </li>
                                                <li>
                            <article class="f4_aside__article">
                                <figure>
                                    <img width="640" height="360" src="https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="bad bunny protesta puerto rico" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-600x337.jpg 600w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-200x112.jpg 200w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1.jpg 996w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/07/imagen-sin-titulo-1.jpg" data-caption="Foto Reuters." data-description="" />                                </figure>
                                <div class="f4_aside__article__metas">
                                    <h6 class="f4_aside__article__title f4_title">
                                        <a href="https://www.forbes.com.mx/bad-bunny-pone-pausa-a-su-carrera-para-unirse-a-las-protestas-en-puerto-rico/" title="Bad Bunny pone pausa a su carrera para unirse a las protestas en Puerto Rico">
                                            Bad Bunny pone pausa a su carrera para unirse a las protestas en Puerto Rico                                        </a>
                                    </h6>
                                    <time class="f4_aside__article__time">julio 22, 2019</time>
                                </div>
                            </article>
                        </li>
                        
            </ul>
        </div>

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile">
	            <div id="div-gpt-ad-f-default-box-d"  ></div>            </figure>
        </div>
    </div>
</div>




    </div>

</article>

</section>


<div class="cf main-wrapper">
        <div id="stop">&nbsp;</div>
        <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
            <div class="f4_ad__ep">
                <div id="div-gpt-ad-f-default-top-b"  ></div>            </div>
        </div>


    <div class="f4_module-wrap">

		
        <section class="f4_segment f4_footerbar">

			                <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


							
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/empresas-y-la-nueva-narrativa-de-lopez-obrador/" title="Empresas y la nueva narrativa de López Obrador">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
											<img width="640" height="360" src="https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/05/amlo-confe-mananera.jpg" data-caption="Foto: Cortesía Gobierno de México." data-description="" />                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/forbes-politica/">Forbes Política</a></div>

                                        <a href="https://www.forbes.com.mx/empresas-y-la-nueva-narrativa-de-lopez-obrador/" title="Empresas y la nueva narrativa de López Obrador"
                                           class="f4_footbar__next__link f4_title">
											Empresas y la nueva narrativa de López Obrador                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/invitado-forbes/" title="Entradas de Invitado Forbes" rel="author">Invitado Forbes</a></div>

                                        <p>El presidente Andrés Manuel López Obrador ha empoderado al ciudadano común y a grupos sociales, comunidades indígenas, a...</p>
                                    </div>

                                </div>
								
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep">
	                                <div id="div-gpt-ad-f-default-box-c"  ></div>                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
			
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/bitso-se-convierte-en-la-primer-fintech-de-al-con-licencia-internacional-de-criptomonedas/" title="Bitso se convierte en la primer fintech de AL con licencia internacional de criptomonedas" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2018/10/bitso_criptomonedas.jpg1_.jpg" alt="Bitso se convierte en la primer fintech de AL con licencia internacional de criptomonedas" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a><h5> <a href="https://www.forbes.com.mx/bitso-se-convierte-en-la-primer-fintech-de-al-con-licencia-internacional-de-criptomonedas/" title="Bitso se convierte en la primer fintech de AL con licencia internacional de criptomonedas">Bitso se convierte en la primer fintech de AL con licencia internacional de criptomonedas</a></h5><p>La firma mexicana de servicios financieros que utiliza tecnología de criptomonedas, anunció que se convertirá en la prim...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/faceapp-enfrentara-investigacion-del-fbi-por-violacion-a-la-privacidad/" title="FaceApp enfrentaría investigación del FBI por violación a la privacidad" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/faceapp1-1563387363.jpg" alt="FaceApp enfrentaría investigación del FBI por violación a la privacidad" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/faceapp-enfrentara-investigacion-del-fbi-por-violacion-a-la-privacidad/" title="FaceApp enfrentaría investigación del FBI por violación a la privacidad">FaceApp enfrentaría investigación del FBI por violación a la privacidad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/g7-complica-el-panorama-a-libra-la-criptomoneda-de-facebook/" title="G7 complica el panorama a Libra, la criptomoneda de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook.jpg" alt="G7 complica el panorama a Libra, la criptomoneda de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/g7-complica-el-panorama-a-libra-la-criptomoneda-de-facebook/" title="G7 complica el panorama a Libra, la criptomoneda de Facebook">G7 complica el panorama a Libra, la criptomoneda de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/coffecoin-la-nueva-criptomoneda-respaldada-por-cafe/" title="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/cafe-amargo.jpg" alt="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/coffecoin-la-nueva-criptomoneda-respaldada-por-cafe/" title="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café">&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/francia-se-pronuncia-en-contra-de-libra-de-facebook-en-reunion-de-g7/" title="Francia se pronuncia en contra de Libra de Facebook en reunión de G7" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/facebook-logo2.jpg" alt="Francia se pronuncia en contra de Libra de Facebook en reunión de G7" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/francia-se-pronuncia-en-contra-de-libra-de-facebook-en-reunion-de-g7/" title="Francia se pronuncia en contra de Libra de Facebook en reunión de G7">Francia se pronuncia en contra de Libra de Facebook en reunión de G7</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/faceapp-enfrentara-investigacion-del-fbi-por-violacion-a-la-privacidad/" title="FaceApp enfrentaría investigación del FBI por violación a la privacidad" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/faceapp1-1563387363.jpg" alt="FaceApp enfrentaría investigación del FBI por violación a la privacidad" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/faceapp-enfrentara-investigacion-del-fbi-por-violacion-a-la-privacidad/" title="FaceApp enfrentaría investigación del FBI por violación a la privacidad">FaceApp enfrentaría investigación del FBI por violación a la privacidad</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/g7-complica-el-panorama-a-libra-la-criptomoneda-de-facebook/" title="G7 complica el panorama a Libra, la criptomoneda de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook.jpg" alt="G7 complica el panorama a Libra, la criptomoneda de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/g7-complica-el-panorama-a-libra-la-criptomoneda-de-facebook/" title="G7 complica el panorama a Libra, la criptomoneda de Facebook">G7 complica el panorama a Libra, la criptomoneda de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/coffecoin-la-nueva-criptomoneda-respaldada-por-cafe/" title="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2018/09/cafe-amargo.jpg" alt="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/coffecoin-la-nueva-criptomoneda-respaldada-por-cafe/" title="&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café">&#8216;Coffecoin&#8217;, la nueva criptomoneda respaldada por café</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/francia-se-pronuncia-en-contra-de-libra-de-facebook-en-reunion-de-g7/" title="Francia se pronuncia en contra de Libra de Facebook en reunión de G7" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/facebook-logo2.jpg" alt="Francia se pronuncia en contra de Libra de Facebook en reunión de G7" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/francia-se-pronuncia-en-contra-de-libra-de-facebook-en-reunion-de-g7/" title="Francia se pronuncia en contra de Libra de Facebook en reunión de G7">Francia se pronuncia en contra de Libra de Facebook en reunión de G7</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                        <figure class="f4_ad__ep">
	                        <div id="div-gpt-ad-f-default-top-d"  ></div>                        </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
				<div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/libra-la-criptomoneda-de-facebook-un-problema-de-seguridad-internacional/" title="Libra, la criptomoneda de Facebook: ¿un problema de seguridad internacional?" class="f4_footbar__interests__main__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/49261856_303.jpg" alt="Libra, la criptomoneda de Facebook: ¿un problema de seguridad internacional?" class="f4_module-image--full lazyload"></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/libra-la-criptomoneda-de-facebook-un-problema-de-seguridad-internacional/" title="Libra, la criptomoneda de Facebook: ¿un problema de seguridad internacional?">Libra, la criptomoneda de Facebook: ¿un problema de seguridad internacional?</a></h5><p>El anuncio de Facebook de lanzar su propia moneda digital, ocupa un lugar en la agenda de los ministerios de Finanzas y...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/g7-tiene-en-la-mira-a-la-criptomoneda-de-facebook/" title="G7 tiene en la mira a la criptomoneda de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook-1.jpg" alt="G7 tiene en la mira a la criptomoneda de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/g7-tiene-en-la-mira-a-la-criptomoneda-de-facebook/" title="G7 tiene en la mira a la criptomoneda de Facebook">G7 tiene en la mira a la criptomoneda de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/para-que-se-usan-criptomonedas-como-bitcoin/" title="¿Para qué se usan criptomonedas como Bitcoin?" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/bitcoin-pexels.jpg" alt="¿Para qué se usan criptomonedas como Bitcoin?" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/para-que-se-usan-criptomonedas-como-bitcoin/" title="¿Para qué se usan criptomonedas como Bitcoin?">¿Para qué se usan criptomonedas como Bitcoin?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/retos-macroeconomicos-de-la-libra-de-facebook/" title="Retos macroeconómicos de la Libra de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook-1.jpg" alt="Retos macroeconómicos de la Libra de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/retos-macroeconomicos-de-la-libra-de-facebook/" title="Retos macroeconómicos de la Libra de Facebook">Retos macroeconómicos de la Libra de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estas-habilidades-te-salvaran-de-ser-sustituido-por-un-robot/" title="Estas habilidades te salvarán de ser sustituido por un robot" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/lost-places-3991952_1920.jpg" alt="Estas habilidades te salvarán de ser sustituido por un robot" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/estas-habilidades-te-salvaran-de-ser-sustituido-por-un-robot/" title="Estas habilidades te salvarán de ser sustituido por un robot">Estas habilidades te salvarán de ser sustituido por un robot</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/g7-tiene-en-la-mira-a-la-criptomoneda-de-facebook/" title="G7 tiene en la mira a la criptomoneda de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook-1.jpg" alt="G7 tiene en la mira a la criptomoneda de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/g7-tiene-en-la-mira-a-la-criptomoneda-de-facebook/" title="G7 tiene en la mira a la criptomoneda de Facebook">G7 tiene en la mira a la criptomoneda de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/para-que-se-usan-criptomonedas-como-bitcoin/" title="¿Para qué se usan criptomonedas como Bitcoin?" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/03/bitcoin-pexels.jpg" alt="¿Para qué se usan criptomonedas como Bitcoin?" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/para-que-se-usan-criptomonedas-como-bitcoin/" title="¿Para qué se usan criptomonedas como Bitcoin?">¿Para qué se usan criptomonedas como Bitcoin?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/retos-macroeconomicos-de-la-libra-de-facebook/" title="Retos macroeconómicos de la Libra de Facebook" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/06/libra-facebook-1.jpg" alt="Retos macroeconómicos de la Libra de Facebook" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/retos-macroeconomicos-de-la-libra-de-facebook/" title="Retos macroeconómicos de la Libra de Facebook">Retos macroeconómicos de la Libra de Facebook</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/estas-habilidades-te-salvaran-de-ser-sustituido-por-un-robot/" title="Estas habilidades te salvarán de ser sustituido por un robot" class="f4_footbar__interest__item__img"><figure><img src="https://cdn.forbes.com.mx/2019/07/lost-places-3991952_1920.jpg" alt="Estas habilidades te salvarán de ser sustituido por un robot" class="f4_module-image--full lazyload"></figure></a><div><span><a href="https://www.forbes.com.mx/tecnologia/">Tecnología</a></span><h5><a href="https://www.forbes.com.mx/estas-habilidades-te-salvaran-de-ser-sustituido-por-un-robot/" title="Estas habilidades te salvarán de ser sustituido por un robot">Estas habilidades te salvarán de ser sustituido por un robot</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

  <div class="f4_footer__wrap">

     <div class="f4_footer__table">

         <div>
             <div class="f4_footer__social">
                 <a href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-facebook" aria-hidden="true"></i>
                 </a>
                 <a href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-twitter" aria-hidden="true"></i>
                 </a>

                 <a href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-instagram" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-pinterest" aria-hidden="true"></i>
                 </a>
                 <a href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-linkedin" aria-hidden="true"></i>
                 </a>
                 <a href="/tag/feed/" class="f4_footer__social__link">
                     <i class="fa fa-rss" aria-hidden="true"></i>
                 </a>
                 <a href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank">
                     <i class="fa fa-youtube-play" aria-hidden="true"></i>
                 </a>
             </div>


             <div class="f4_footer_register_wrapper">
                 <div class="f4_footer__register">
                     <a href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> SUSCRÍBETE </a>
                 </div>

                 <div class="f4_footer__register">
                     <a href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank"> newsletter </a>
                 </div>
             </div>

         </div>


         <div class="covers_wrappers">
             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/07/00-FORBES-MEX-JUL-PORTADA.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/06/00-Portada-OK_J.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                     
<!-- Cover of the Month -->
<img class="lazyload" src="https://cdn.forbes.com.mx/2019/07/FORBES-CA-julio-PORTADA.jpg" alt="Revistas Forbes Latino America"/>
                 </figure>
             </div>

             <div class="f4_footer__magazine">
                 <figure class="f4_footer__magazine__figure">
                                      </figure>
             </div>
         </div>



     </div>

  </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados ©  2004 - 2017  Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a href="/directorio/">Directorio</a></li>
                <li><a href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>


<script type='text/javascript'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreportmexico","isActive":"0"},{"siteKey":"thehappening","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.18'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/resources/js/bundle--scripts.js?ver=190711161946'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbes474/inc/plugins/dreams/dashboard/js/dreams-social.js?ver=190611011304'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"2d399793ad","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","scrolltop":"true","speed":"250","results_text":"Displaying page {num} of {total}.","no_results_text":"No results found."};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.1'></script>
</body>
</html>
