<!DOCTYPE html>
<html class="no-js" lang="es-MX" data-network="dreams" data-ai="nora" data-lib="tensorflow">

<!--
===================================================================
== happy & brilliant people at... =================================
===================================================================
 ____                               _____             _
|  _ \ _ __ ___  __ _ _ __ ___  ___| ____|_ __   __ _(_)_ __   ___
| | | | '__/ _ \/ _` | '_ ` _ \/ __|  _| | '_ \ / _` | | '_ \ / _ \
| |_| | | |  __/ (_| | | | | | \__ \ |___| | | | (_| | | | | |  __/
|____/|_|  \___|\__,_|_| |_| |_|___/_____|_| |_|\__, |_|_| |_|\___|
                                                |___/
===================================================================
=== https://dreamsengine.io ========================================
===================================================================
-->

<head>
    <meta charset="UTF-8" />
    <script src="/cdn-cgi/apps/head/MGXDIWygJA2ZPlsz1WixXHIWFUE.js"></script><link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.forbes.com.mx/xmlrpc.php">
    <meta name="theme-color" content="#fff" />
    
<!-- Meta Commons -->
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<!-- Meta Mobile View Ports -->
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="dataAdRefresh" content="40">

<!-- Meta Post Constants -->
<meta name="author" content="Raúl Martínez" />

<!-- DNS Prefetch -->
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//cdn.graphics.forbes.com.mx" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//www.googletagservices.com" />
<link rel="dns-prefetch" href="//partner.googleadservices.com" />
<link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
<link rel="dns-prefetch" href="//www.google-analytics.com" />
<link rel="dns-prefetch" href="//tags.t.tailtarget.com" />
<link rel="dns-prefetch" href="//www.googletagmanager.com" />
<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
<link rel="dns-prefetch" href="//static.ak.facebook.com" />
<link rel="dns-prefetch" href="//s-static.ak.facebook.com" />
<link rel="dns-prefetch" href="//www.gstatic.com" />
<link rel="dns-prefetch" href="//api.instagram.com" />
<link rel="dns-prefetch" href="//www.facebook.com" />
<link rel="dns-prefetch" href="//pubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//adclick.g.doubleclick.net">
<link rel="dns-prefetch" href="//si0.twimg.com" />
<link rel="dns-prefetch" href="//api.twitter.com" />
<link rel="dns-prefetch" href="//sb.scorecardresearch.com" />
<link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
<link rel="dns-prefetch" href="//ads.us.e-planning.net" /> 
<link rel="dns-prefetch" href="//ping.chartbeat.net" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//w.graphiq.com" /> 
<link rel="dns-prefetch" href="//onesignal.com" /> 
<link rel="dns-prefetch" href="//sync.mathtag.com" /> 
<link rel="dns-prefetch" href="//cdn.onesignal.com" /> 
<link rel="dns-prefetch" href="//play.lz-pub-ads.com" /> 
<link rel="dns-prefetch" href="//antenna.ayads.co" /> 
<link rel="dns-prefetch" href="//ib.adnxs.com" /> 
<link rel="dns-prefetch" href="//www8.smartadserver.com" /> 
<link rel="dns-prefetch" href="//static.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//services.sunmedia.tv" /> 
<link rel="dns-prefetch" href="//img.lz-pub-ads.com" /> 
<!-- Preconnects -->
<link rel="preconnect" href="//sync.mathtag.com" /> 
<link rel="preconnect" href="//cdn.onesignal.com" /> 
<link rel="preconnect" href="//play.lz-pub-ads.com" /> 
<link rel="preconnect" href="//antenna.ayads.co" /> 
<link rel="preconnect" href="//ib.adnxs.com" /> 
<link rel="preconnect" href="//www8.smartadserver.com" /> 
<link rel="preconnect" href="//static.sunmedia.tv" /> 
<link rel="preconnect" href="//services.sunmedia.tv" /> 
<link rel="preconnect" href="//img.lz-pub-ads.com" /> 

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alfonso Herrera: el cazador de historias &bull; Forbes México</title>
	<meta name="description" content="No te pierdas la entrevista en la que Alfonso Herrera nos platica de sus próximos proyectos, teatro, cine y más." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alfonso Herrera: el cazador de historias &bull; Forbes México" />
	<meta property="og:description" content="No te pierdas la entrevista en la que Alfonso Herrera nos platica de sus próximos proyectos, teatro, cine y más." />
	<meta property="og:url" content="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/" />
	<meta property="og:site_name" content="Forbes México" />
	<meta property="article:publisher" content="https://www.facebook.com/ForbesMexico" />
	<meta property="article:published_time" content="2020-11-18T22:40:53+00:00" />
	<meta property="article:modified_time" content="2020-11-18T22:40:56+00:00" />
	<meta property="og:image" content="https://cdn.forbes.com.mx/2020/11/Poncho_YT.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="fb:app_id" content="620107271412680" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Forbes_Mexico" />
	<meta name="twitter:site" content="@Forbes_Mexico" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Raúl Martínez">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.forbes.com.mx/#organization","name":"Forbes M\u00e9xico","url":"https://www.forbes.com.mx/","sameAs":["https://www.facebook.com/ForbesMexico","https://www.instagram.com/forbesmexico/","https://www.linkedin.com/in/forbesmexico","https://www.youtube.com/user/forbesmexico","https://www.pinterest.com/forbesmexico/","https://twitter.com/Forbes_Mexico"],"logo":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#logo","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/02/logo-publisher-amp.png","width":600,"height":60,"caption":"Forbes M\u00e9xico"},"image":{"@id":"https://www.forbes.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.forbes.com.mx/#website","url":"https://www.forbes.com.mx/","name":"Forbes M\u00e9xico","description":"Noticias de negocios y estilo de vida para los l\u00edderes de M\u00e9xico","publisher":{"@id":"https://www.forbes.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.forbes.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#primaryimage","inLanguage":"es-MX","url":"https://cdn.forbes.com.mx/2020/11/Poncho_YT.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#webpage","url":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/","name":"Alfonso Herrera: el cazador de historias &bull; Forbes M\u00e9xico","isPartOf":{"@id":"https://www.forbes.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#primaryimage"},"datePublished":"2020-11-18T22:40:53+00:00","dateModified":"2020-11-18T22:40:56+00:00","description":"No te pierdas la entrevista en la que Alfonso Herrera nos platica de sus pr\u00f3ximos proyectos, teatro, cine y m\u00e1s.","breadcrumb":{"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/"]}]},{"@type":"BreadcrumbList","@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/","url":"https://www.forbes.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/videos/","url":"https://www.forbes.com.mx/videos/","name":"Videos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/","url":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/","name":"Alfonso Herrera: el cazador de historias"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#article","isPartOf":{"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#webpage"},"author":{"@id":"https://www.forbes.com.mx/#/schema/person/9903e6d718430d429534660a37f3e9d0"},"headline":"Alfonso Herrera: el cazador de historias","datePublished":"2020-11-18T22:40:53+00:00","dateModified":"2020-11-18T22:40:56+00:00","mainEntityOfPage":{"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#webpage"},"publisher":{"@id":"https://www.forbes.com.mx/#organization"},"image":{"@id":"https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/#primaryimage"},"articleSection":"Videos","inLanguage":"es-MX","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.forbes.com.mx/#organization"}},{"@type":"Person","@id":"https://www.forbes.com.mx/#/schema/person/9903e6d718430d429534660a37f3e9d0","name":"Ra\u00fal Mart\u00ednez","image":{"@type":"ImageObject","@id":"https://www.forbes.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/c02130155cabbd62afabea742dfc33fc?s=96&d=mm&r=g","caption":"Ra\u00fal Mart\u00ednez"},"description":"Productor multimedia en Forbes M\u00e9xico. Jam\u00e1s se deja de aprender y nunca se puede seguir sin dejar un pedazo de tu juventud."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//api.dreamsengine.io' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
    <script>
        YETT_BLACKLIST = [
            /ap\.lijit\.com/,
            /static\.sunmedia\.tv/,
            /todo/
        ]
    </script>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.forbes.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='epidemic-blocks-style-css'  href='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.css?ver=070aaa7cc9ff952852623c651a953967' type='text/css' media='all' />
<link rel='stylesheet' id='nora-widget-styles-css'  href='https://api.dreamsengine.io/nora-remote/assets/css/widget.css?ver=0.0.20' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/css/bundle--styles.css?ver=200915130048' type='text/css' media='all' />
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.forbes.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/epidemic_blocks/dist/script.js?ver=070aaa7cc9ff952852623c651a953967' id='epidemic-blocks-script-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/lib/js/gads.min.js?ver=200925233213' async='async' id='gads-js'></script>
<link rel="https://api.w.org/" href="https://www.forbes.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.forbes.com.mx/wp-json/wp/v2/posts/737630" /><link rel='shortlink' href='https://www.forbes.com.mx/?p=737630' />
<link rel="alternate" type="application/json+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Falfonso-herrera-el-cazador-de-historias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.forbes.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.forbes.com.mx%2Falfonso-herrera-el-cazador-de-historias%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.0 -->
<meta property="fb:pages" content="301003216667425" />
<meta property="ia:markup_url" content="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/?wpna_ia_markup=true">
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.forbes.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f80313ed-8b53-4caa-94d0-f541f2cc1810';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Forbes México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte a las Notificaciones de Forbes México";
oneSignal_options['path'] = "https://www.forbes.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.11512f5d-61af-48e1-99c6-cc09fe5cc2c2";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/amp/"><link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.forbes.com.mx/2019/04/cropped-favicon-forbes-2019-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<script>dfp = {"@context":{"postId":"737630","catId":"14","tagId":"","typeId":"","taxId":"","dataSection":{"catName":"Videos","author":"Ra\u00fal Mart\u00ednez"}}}</script>
<script>var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');return pag;}});window.almComplete = function(permalink, type){var getPage = document.querySelectorAll('.alm-reveal');getPage.forEach(function(page){if(permalink == page.getAttribute('data-url')){var pag = page.getAttribute('data-page');}});}</script>
    <!-- Google Tag Manager -->
    <script>
        (function(w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(),
                event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s),
                dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-K5TJPW');
    </script>
    <!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-737630 single-format-video content-wrap" data-display="standard" id="737630">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-K5TJPW" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->


    
    <div id="scroller" class="main-content main-content--universal-header" data-app="app">
        <!-- scroller //-->

        <!--[if lt IE 9]>
    <p class="browsehappy">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your
        browser</a> to improve your experience.
    </p>
    <![endif]-->


        <header id="f4_header" class="f4_header">
            <nav id="side_menu" class="NavigationMenu-sidenav NavigationMenu-navCollapsed"  visibility="hidden" aria-expanded="false" disabled>

    <div class="NavigationMenu-lists">
    
    <ul>
    <h3>Secciones</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/ultimas-noticias/" data-url="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/actualidad/" data-url="https://www.forbes.com.mx/actualidad/">Actualidad</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-politica/" data-url="https://www.forbes.com.mx/forbes-politica/">Política</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/economia-y-finanzas/" data-url="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/negocios/" data-url="https://www.forbes.com.mx/negocios/">Negocios</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/tecnologia/" data-url="https://www.forbes.com.mx/tecnologia/">Tecnología</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/capital-humano-2/" data-url="https://www.forbes.com.mx/capital-humano-2/">Capital Humano</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/country-branding/" data-url="https://www.forbes.com.mx/country-branding/">Country Branding</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://forbesconecta.com/" data-url="https://forbesconecta.com/">Forbes Conecta</a></li>
				</ul>
    </ul>

    <ul>
    <h3>Life</h3>
    				<ul class="">
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/all-access/" data-url="https://www.forbes.com.mx/forbes-life/all-access/">All access</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/" data-url="https://www.forbes.com.mx/forbes-life/arte-y-cultura/">Arte y cultura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/deportes/" data-url="https://www.forbes.com.mx/forbes-life/deportes/">Deportes</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/" data-url="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/">Diseño y arquitectura</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/estilo-forbes-life/">Estilo</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/filantropia-forbes-life/">Filantropía</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/" data-url="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/">Gourmet</a></li>
					<li class="NavigationMenu-NavigationMenuListItems-listItem"><a class="NavigationMenu-NavigationMenuListItems-menuLink" href="https://www.forbes.com.mx/forbes-life/hogar/" data-url="https://www.forbes.com.mx/forbes-life/hogar/">Hogar</a></li>
				</ul>
    </ul>

    <ul>
        <h3>Ediciones</h3>
          <li><a href="https://forbes.co">Forbes Colombia</a></li>
          <li><a href="https://forbescentroamerica.com">Forbes Centroamerica</a></li>
          <li><a href="https://forbescentroamerica.com/category/republica-dominicana/">Forbes Republica Dominicana</a></li>
    </ul>


    </div> <!-- side_menu__wrap //-->

        <ul class="NavigationMenu-NavigationMenuSocialItems-socialItems">

            <li>
                <a href="https://www.facebook.com/ForbesMexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=facebook" class="social__link" target="_blank">
                <i class="fa fa-facebook" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://twitter.com/Forbes_Mexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=twitter" class="social__link" target="_blank">
                <i class="fa fa-twitter" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.instagram.com/forbesmexico/?hl=es?utm_source=inhouse-link&utm_medium=link&utm_campaign=instagram" class="social__link" target="_blank">
                <i class="fa fa-instagram" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>


            <li>
                <a href="/tag/feed/" class="social__link">
                <i class="fa fa-rss" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



            <li>
                <a href="https://www.youtube.com/user/forbesmexico?utm_source=inhouse-link&utm_medium=link&utm_campaign=youtube" class="social__link" target="_blank">
                <i class="fa fa-youtube-play" aria-hidden="true" rel="noopener"></i>
            </a>
            </li>



        </ul>

</nav>

            <div id="ha_way" class="ha-header-large">
                
                <div id="header_wrap" class="f4_header__wrap">

                    <div class="f4_header__block f4_header__block--burger">
                        <div id="burger_button" class="f4_header__block__button f4_header__block__button--burger">
                            <span class="burger_button__times" aria-hidden="true"></span>
                        </div>
                    </div>


                    <div class="f4_header__block f4_header__block--large">
                        <div class="f4_header__block__logo">
                            <a href="/" title="Forbes México"> <img  alt="Forbes México" data-src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/img/forbes-mexico-logo.svg" alt="Forbes México" /></noscript> </a>
                        </div>

                        <div class="menu-header_menu2-container"><ul id="menu-header_menu2" class="f4_header__menu"><li><a href="https://www.forbes.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li><a href="#">Secciones</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/forbes-politica/?utm_source=forbes_politica&#038;utm_medium=link&#038;utm_campaign=forbes_politica&#038;utm_term=politica">Política</a></li>
	<li><a href="/negocios/">Negocios</a></li>
	<li><a href="/economia-y-finanzas/">Economía y Finanzas</a></li>
	<li><a href="https://www.forbes.com.mx/tag/legislatura64/?utm_source=click_link&#038;utm_medium=link&#038;utm_campaign=congreso_de_la_union">Legislatura LXIV</a></li>
	<li><a href="/capital-humano-2/">Capital Humano</a></li>
	<li><a href="/tecnologia/">Tecnología</a></li>
	<li><a href="/emprendedores/">Emprendedores</a></li>
	<li><a href="/forbes-women/">Forbes Women</a></li>
	<li><a href="/red-forbes/">Red Forbes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-caribe-mexicano/">Forbes Caribe Mexicano</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-especiales/">Forbes Especiales</a></li>
	<li><a href="/brand-voice/">Brand Voice</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/forbes-life/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=life">Life</a>
<ul class="sub-menu">
	<li><a href="https://forbes.com.mx/tag/VivaMexico19">Fiestas patrias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/all-access/?utm_source=forbes_life&#038;utm_medium=link&#038;utm_campaign=forbes_life&#038;utm_term=all-access">All Access</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/arte-y-cultura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20arte">Arte y Cultura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/deportes/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20deportes">Deportes</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/motor-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Motor">Motor</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/diseno-y-arquitectura/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20diseno">Diseño y Arquitectura</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/gourmet-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Gourmet">Gourmet</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/hogar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Hogar">Hogar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/moda-y-tendencias/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Moda">Moda y Tendencias</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/musica/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Musica">Música</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/salud-y-bienestar/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20Salud">Salud y Bienestar</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/tech-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Tech">Tech</a></li>
	<li><a href="https://www.forbes.com.mx/tag/tulum-especial-19">Tulum</a></li>
	<li><a href="https://www.forbes.com.mx/forbes-life/turismo-forbes-life/?utm_source=Forbes%20menu&#038;utm_medium=menu&#038;utm_campaign=Forbes%20menu%20life%20Turismo">Turismo</a></li>
</ul>
</li>
<li><a href="/">Brand Voice</a>
<ul class="sub-menu">
	<li><a href="/brand-voice/">Brand Voice Home</a></li>
	<li><a href="https://www.forbes.com.mx/tag/abogadoscontent/">Abogados</a></li>
	<li><a href="/brand/att/">AT&#038;T</a></li>
	<li><a href="/brand/bienestar-integral/">Bienestar Integral</a></li>
	<li><a href="https://www.forbes.com.mx/brand/blackrock/">BlackRock</a></li>
	<li><a href="https://www.forbes.com.mx/brand/bimbo/">Grupo Bimbo</a></li>
	<li><a href="https://forbes.com.mx/tag/grupo-multisistemas-de-seguridad-industrial">Grupo Multisistemas</a></li>
	<li><a href="/brand/hsbc-fusion/">HSBC Fusion</a></li>
	<li><a href="/brand/ibm/">IBM</a></li>
	<li><a href="/brand/mercedes-benz/">Mercedes-Benz</a></li>
	<li><a href="/brand/newyork-presbyterian-hospital/">NYP</a></li>
	<li><a href="http://forbes.com.mx/tag/pagossincontacto">Pagos sin contacto</a></li>
	<li><a href="/tag/pwc-2018-especial/">PwC</a></li>
	<li><a href="https://www.forbes.com.mx/brand/us-cotton/">US Cotton</a></li>
	<li><a href="https://www.forbes.com.mx/tag/destino-overseas-2018/">Vacheron Constantin</a></li>
</ul>
</li>
<li><a href="https://www.forbes.com.mx/country-branding/">Country Branding</a>
<ul class="sub-menu">
	<li><a href="https://www.forbes.com.mx/country-branding/barranquilla-country-branding/">Barranquilla CB</a></li>
	<li><a href="https://www.forbes.com.mx/country-branding/panama-country-branding/">Panama CB</a></li>
</ul>
</li>
<li><a href="https://forbesconecta.com/">Forbes Conecta</a>
<ul class="sub-menu">
	<li><a href="https://forbesconecta.com/amex-businessclass/">Webinars American Express</a></li>
	<li><a href="https://foroforbes.com/2020/forbes-conecta-salud/">Foro Salud</a></li>
	<li><a href="https://forbesconecta.com/forbes-conecta-economia-y-negocios/">Foro Economía y Negocios</a></li>
	<li><a href="https://foroforbes.com/2020/mexico/forbes-genesys/">TITANS OF CX</a></li>
	<li><a href="https://foroforbes.com/2020/mexico/foro-energia-latam-2020/">Foro Energía</a></li>
</ul>
</li>
</ul></div>                                                <div class="search-container__upper">
                            <div class="search-container">
                                <div class="search-container__holder">
                                    <a arial-label="Search" aria-label="Search" href="" class="search-container__icon">
                                        <i class="fa fa-search" aria-hidden="true"></i>
                                    </a> <!-- search-container__icon //-->

                                    <form class="search-container__form" action="https://www.forbes.com.mx">
                                        <input type="submit" class="search-container__form__submit" tabindex="-1">
                                        <input aria-label="Search" type="search" name="s" class="search-container__form__input" placeholder="Buscar" autocomplete="off" disabled="disabled">
                                    </form>

                                    <a aria-label="Search" href="" class="search-container__close" tabindex="0">

                                    </a>

                                </div> <!-- search-container__holder //-->

                            </div> <!-- search-container //-->
                            <div class="search-menu">
                                <section class="search-menu__section">
                                    <strong class="search-menu__title"> Enlaces rápidos </strong>
                                    <ul class="search-menu__list">
                                        <li class="search-menu__list__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx/" class="search-menu__list__link" rel="noopener">
                                                Suscripciones
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Centroamerica" href="https://forbescentroamerica.com/" class="search-menu__list__link" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="search-menu__list__link" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="search-menu__list__link" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>
                                        <li class="search-menu__list__item">
                                            <a aria-label="Media Kit" href="https://forbesmedia.lat/" class="search-menu__list__link" rel="noopener">
                                                NUESTRO MEDIA KIT
                                            </a>
                                        </li>
                                    </ul>
                                </section>
                            </div>
                        </div> <!-- search-container__upper //-->

                        <div class="mobile_search">
                            <span class="mobile_search__icon">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </span> <!-- search-container__icon //-->
                            <article class="mobile_search__holder">
                                <h3 class="mobile_search__title"> Busqueda </h3>
                                <form class="mobile_search__form" action="https://www.forbes.com.mx">
                                    <input type="submit" class="mobile_search__submit" tabindex="-1">
                                    <input type="search" name="s" class="mobile_search__input" placeholder="Buscar">
                                    <span class="mobile_search__submit__icon"> <i class="fa fa-search" aria-hidden="true"></i> </span>
                                </form>
                                <div class="quick_links">
                                    <h4 class="quick_links__title">
                                        Enlaces Rápidos
                                        <span class="triangle"></span>
                                    </h4>
                                    <ul class="quick_links__list">
                                        <li class="quick_links__item">
                                            <a aria-label="Suscripciones" href="https://suscripciones.forbes.com.mx" class="quick_links__anchor" rel="noopener"> Suscripciones </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Centroamerica" href="https://www.forbes.com.mx/tag/latinoamerica/" class="quick_links__anchor" rel="noopener">
                                                FORBES CA
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Life" href="https://www.forbes.com.mx/forbes-life/" class="quick_links__anchor" rel="noopener">
                                                FORBES LIFE
                                            </a>
                                        </li>

                                        <li class="quick_links__item">
                                            <a aria-label="Forbes Women" href="https://www.forbes.com.mx/forbes-women/" class="quick_links__anchor" rel="noopener">
                                                FORBES WOMEN
                                            </a>
                                        </li>

                                    </ul>
                                </div>
                            </article>
                        </div> <!-- mobile_search //-->


                    </div> <!--  f4_header__block--large  //-->

                </div> <!-- f4_header__wrap //-->
                <!-- // f47_header__add -->



                <div id="adIntersecting" class="fbs-ad--top-wrapper fbs-ad--top-wrapper--desktop">
                    <div id="topAds" class="pinno-ad-serving" data-post-id="202762" position="top">
                        <div id="div-gpt-ad-f-default-top-a-202762"></div>
                    </div>
                </div>
            </div><!-- // ha-header-large -->



            <div class="f4_header__pub  f4_header__pub--bottom">


                            </div> <!-- f4_header__pub //-->
        </header>


        <div class="search-overlay"> </div>
        

        

        <div id="adObserve"></div>

    
    <section class="f4_segment f4_maincontent cf" data-postid="737630">

    <article class="hentry f4_maincontent__article f4_maincontent__article--fixed cf">

    <div class="main-wrapper f4_flex f4_main_space">
        <div class="f4_main">
            <div id="ajax-load-more" class="ajax-load-more-wrap infinitechasing-arrows"  data-alm-id="" data-canonical-url="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/" data-slug="alfonso-herrera-el-cazador-de-historias" data-post-id="737630"  data-nested="true" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax lets-load-json" data-cache="true" data-cache-id="2191031355" data-cache-path="https://cdn.forbes.com.mx/alm-cache/" data-single-post="true" data-single-post-id="737630" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Forbes México" data-single-post-site-tagline="Noticias de negocios y estilo de vida para los líderes de México" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-theme-repeater="format-single-infinite.php" data-post-type="any" data-order="DESC" data-orderby="date" data-offset="0" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="false" data-pause="false" data-button-label="más Articulos" data-button-loading-label="Cargando" data-destroy-after="5" data-images-loaded="true"><div class="alm-reveal alm-single-post post-737630" data-url="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/" data-title="Alfonso Herrera: el cazador de historias" data-id="737630" data-page="0"><div class="f4_article-breadcrumb cf" data-flow="baye-1">
<meta content="https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/">
            </div>
            <div class="f4_article-info">
                <div class="f4_article-info__wrap f4_article-info__meta">
                    <div class="f4_article-info__meta--left">
                        <span>
                            <div id="breadcrumbs"><span><span><a href="https://www.forbes.com.mx/">Portada</a> / <span><a href="https://www.forbes.com.mx/videos/">Videos</a> / <strong class="breadcrumb_last" aria-current="page">Alfonso Herrera: el cazador de historias</strong></span></span></span></div>                        </span>
                    </div>

                    <div class="f4_article-info__meta--right">
                        <small data-author-id="autor_id_737630">
                        <a class="author vcard author_name" href="https://www.forbes.com.mx/author/raul-martinez/">
            <span class="fn">Raúl Martínez</span>
            </a>
                        </small>
	                    <div class="f4_article-info__meta--date"><date class="entry-date">noviembre 18, 2020 @ 4:40 pm</date><date class="hidden updated">2020-11-18T16:40:53-0600</date><date class="hidden published">2020-11-18T16:40:56-0600</date></div>                    </div>


                </div>

                <h1 class="f4_title entry-title">Alfonso Herrera: el cazador de historias</h1>

                <span class="f4_article-info__excerpt entry-summary">No te pierdas la entrevista en la que Alfonso Herrera nos platica de sus próximos proyectos, teatro, cine y más.</span>
                                    <div class="f4_video">
                        
<!-- Featured Media -->
<figure class="f4_article-info__meta--video" itemscope itemtype="https://schema.org/VideoObject"><iframe title="Alfonso Herrera: el cazador de historias" width="960" height="540"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/EdLDFMNLPRA?feature=oembed&enablejsapi=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</figure>                    </div>
                

            </div>

            


            <div class="f4_main__content">
                <!-- <span>No te pierdas la entrevista en la que Alfonso Herrera nos platica de sus próximos proyectos, teatro, cine y más.</span> -->

                <div class="pinno_wraps" data-post-id="1737630">
                    <!-- //Social BTN -->
                                            <div class="pinno_shares">
                            	<div class="pinno-post-soc-wrap left relative">
		<ul class="pinno-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&amp;t=Alfonso Herrera: el cazador de historias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="pinno-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Alfonso Herrera: el cazador de historias -&amp;url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="pinno-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&title=Alfonso Herrera: el cazador de historias', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
			<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&amp;media=https://cdn.forbes.com.mx/2020/11/Poncho_YT.jpg&amp;description=Alfonso Herrera: el cazador de historias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="pinno-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a> -->
			<a href="/cdn-cgi/l/email-protection#2c135f594e46494f58116d404a43425f430c64495e5e495e4d160c49400c4f4d564d48435e0c48490c44455f58435e454d5f0a4d415c176e63687511650c4a435942480c5844455f0c4d5e58454f40490c454258495e495f5845424b0c4d42480c584443594b44580c434a0c5f444d5e45424b0c45580c5b4558440c554359020c6f44494f470c45580c435958160c4458585c5f1603035b5b5b024a435e4e495f024f4341024154034d404a43425f430144495e5e495e4d014940014f4d564d48435e0148490144455f58435e454d5f03">
			<li class="pinno-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--pinno-post-soc-wrap-->
	<div id="pinno-soc-mob-wrap">
		<div class="pinno-soc-mob-out left relative">
			<div class="pinno-soc-mob-in">
				<div class="pinno-soc-mob-left left relative">
					<ul class="pinno-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&amp;t=Alfonso Herrera: el cazador de historias', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="pinno-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Alfonso Herrera: el cazador de historias -&amp;url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="pinno-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="pinno-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&title=Alfonso Herrera: el cazador de historias', 'linkedinShare', 'width=626,height=436'); return false;" title="Share this article in LinkedIn">
			<li class="pinno-post-soc-likedin">
				<i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
			</li>
			</a>
						<!-- <a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/&amp;media=https://cdn.forbes.com.mx/2020/11/Poncho_YT.jpg&amp;description=Alfonso Herrera: el cazador de historias', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="pinno-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a> -->
						<a href="whatsapp://send?text=Alfonso Herrera: el cazador de historias https://www.forbes.com.mx/alfonso-herrera-el-cazador-de-historias/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="pinno-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#a19ed2d4c3cbc4c2d59ce0cdc7cecfd2ce81e9c4d3d3c4d3c09b81c4cd81c2c0dbc0c5ced381c5c481c9c8d2d5ced3c8c0d287c0ccd19ae3eee5f89ce881c7ced4cfc581d5c9c8d281c0d3d5c8c2cdc481c8cfd5c4d3c4d2d5c8cfc681c0cfc581d5c9ced4c6c9d581cec781d2c9c0d3c8cfc681c8d581d6c8d5c981d8ced48f81e2c9c4c2ca81c8d581ced4d59b81c9d5d5d1d29b8e8ed6d6d68fc7ced3c3c4d28fc2cecc8fccd98ec0cdc7cecfd2ce8cc9c4d3d3c4d3c08cc4cd8cc2c0dbc0c5ced38cc5c48cc9c8d2d5ced3c8c0d28e">
						<li class="pinno-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--pinno-soc-mob-left-->
			</div><!--pinno-soc-mob-in-->
			<div class="pinno-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--pinno-soc-mob-right-->
		</div><!--pinno-soc-mob-out-->
	</div><!--pinno-soc-mob-wrap-->
                        </div>
                    
                    <div class="link-braces entry-content" data-post-id="1737630">
                                            </div>
                </div>

           
                <div id="adUnObserve"></div>

                
            <div class="cf">
                <nora-widget></nora-widget>
            </div>

            <div class="set__ads--component cf" data-component="ads" data-post-id="1737630"></div>


            </div>

            </div></div><div class="alm-placeholder"><img  alt="" data-src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/img/placeholder.png" alt=""></noscript></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next">más Articulos</button></div></div>
        </div>
        <div class="f4_sidebar" style="position: relative">

    <div class="f4_ad__widget">
        <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264566" position="box">
            <div id="div-gpt-ad-f-default-box-a-264566"></div>
        </figure>

                
    </div>

    <div class="f4_sidebar__widget color--white dynamic_sidebar">

        <div class="f4_sidebar__widget color--grey dynamic_sidebar">

            
                
                    
                    <h6>MÁS COBERTURA</h6>

                    <div class="f4_aside-list">
                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="In this photo illustration an Ikea logo seen displayed on a" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337.jpg 1280w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337.jpg" data-caption="fotoIlustración: Mateusz Slodkowski/SOPA Images/LightRocket via Getty Images" data-description="In this photo illustration an Ikea logo seen displayed on a" data-src="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="In this photo illustration an Ikea logo seen displayed on a" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337.jpg 1280w, https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/11/GettyImages-1220230337.jpg" data-caption="fotoIlustración: Mateusz Slodkowski/SOPA Images/LightRocket via Getty Images" data-description="In this photo illustration an Ikea logo seen displayed on a" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/revista-impresa-ikea-desata-un-fervor-inesperado-en-mexico-de-1000-mas-demanda-de-lo-previsto/" title="Ikea desata un fervor inesperado en México con 1,000% más demanda de lo previsto">
                                            Ikea desata un fervor inesperado en México con 1,000% más demanda de lo previsto                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/08/amlo-sabado-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/amlo-sabado.jpg 1280w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-320x180.jpg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/08/amlo-sabado.jpg" data-caption="Foto: Presidencia." data-description="" data-src="https://cdn.forbes.com.mx/2020/08/amlo-sabado-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/08/amlo-sabado-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/08/amlo-sabado-640x360.jpg 640w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-300x169.jpg 300w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-768x432.jpg 768w, https://cdn.forbes.com.mx/2020/08/amlo-sabado.jpg 1280w, https://cdn.forbes.com.mx/2020/08/amlo-sabado-320x180.jpg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/08/amlo-sabado.jpg" data-caption="Foto: Presidencia." data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/noticias-fallece-candelaria-lopez-obrador-hermana-del-presidente/" title="Fallece Candelaria López Obrador, hermana del presidente">
                                            Fallece Candelaria López Obrador, hermana del presidente                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="espionaje-hackers" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/06/Espia-cel-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/06/Espia-cel-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/06/Espia-cel-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/06/Espia-cel-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg" data-caption="Foto: Getty Images" data-description="" data-src="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="espionaje-hackers" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2017/06/Espia-cel-640x360.jpg 640w, https://cdn.forbes.com.mx/2017/06/Espia-cel-300x169.jpg 300w, https://cdn.forbes.com.mx/2017/06/Espia-cel-768x432.jpg 768w, https://cdn.forbes.com.mx/2017/06/Espia-cel-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2017/06/Espia-cel-320x180.jpg 320w, https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2017/06/Espia-cel.jpg" data-caption="Foto: Getty Images" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/negocios-8-millones-quejas-fraude-bancos-2020/" title="Suman 8.6 millones de quejas por fraude bancario en 2020">
                                            Suman 8.6 millones de quejas por fraude bancario en 2020                                        </a>
                                    </div>
                                </article>

                        
                                <article class="f4_aside-list__article">
                                    <figure class="f4_aside-list__article__image">
                                        <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2019/10/Marihuana-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/10/Marihuana-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/10/Marihuana-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/10/Marihuana-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/10/Marihuana-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/10/Marihuana-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/10/Marihuana-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/10/Marihuana.jpg 1280w"  data-full-size="https://cdn.forbes.com.mx/2019/10/Marihuana.jpg" data-caption="Foto: @rickproctor / Unsplash" data-description="" data-src="https://cdn.forbes.com.mx/2019/10/Marihuana-640x360.jpg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2019/10/Marihuana-640x360.jpg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2019/10/Marihuana-640x360.jpg 640w, https://cdn.forbes.com.mx/2019/10/Marihuana-300x169.jpg 300w, https://cdn.forbes.com.mx/2019/10/Marihuana-768x432.jpg 768w, https://cdn.forbes.com.mx/2019/10/Marihuana-1024x576.jpg 1024w, https://cdn.forbes.com.mx/2019/10/Marihuana-600x338.jpg 600w, https://cdn.forbes.com.mx/2019/10/Marihuana-200x113.jpg 200w, https://cdn.forbes.com.mx/2019/10/Marihuana-320x180.jpg 320w, https://cdn.forbes.com.mx/2019/10/Marihuana.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2019/10/Marihuana.jpg" data-caption="Foto: @rickproctor / Unsplash" data-description="" /></noscript>                                    </figure>
                                    <div class="f4_aside-list__article__metas">
                                        <a href="https://www.forbes.com.mx/politica-activistas-exigen-al-senado-no-simular-la-legalizacion-de-la-marihuana/" title="Activistas exigen al Senado legalizar la mariguana &#8216;sin simulaciones&#8217;">
                                            Activistas exigen al Senado legalizar la mariguana &#8216;sin simulaciones&#8217;                                        </a>
                                    </div>
                                </article>

                                            </div>


                
            


        </div>

    </div>

            <div class="f4_video_sidebar">
            
<!-- Featured Media -->
<figure class="f4_article-info__meta--video" itemscope itemtype="https://schema.org/VideoObject"><iframe title="Alfonso Herrera: el cazador de historias" width="960" height="540"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/EdLDFMNLPRA?feature=oembed&enablejsapi=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</figure>        </div>
        <div id="begin"></div>
    <div id="side_add">

        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264567" position="box">
                <div id="div-gpt-ad-f-default-box-b-264567"></div>
            </figure>
        </div>
    </div>

    <div id="stuckObserver" class="stuck">
        <div class="f4_ad__widget">
            <figure class="f4_ad__ep f45_ad__ep_mobile pinno-ad-serving" data-post-id="264568" position="box">
                <div id="div-gpt-ad-f-default-box-d-264568"></div>

            </figure>
        </div>
    </div>
</div>    </div>

</article>
</section>

<div class="cf main-wrapper">
    <div id="stop">&nbsp;</div>
    <div class="f4_module-wrap single-footbar-ad f4_add__ep-margin">
        <div class="f4_ad__ep pinno-ad-serving" data-post-id="500" position="top">
            <div id="div-gpt-ad-f-default-top-b-500"></div>
        </div>
    </div>


    <div class="f4_module-wrap">

        
        <section class="f4_segment f4_footerbar">

                            <div class="f4_footbar__next">
                    <div class="f4_footbar__header f4_footbar__header--next">
                        <h3>Siguientes artículos</h3>
                    </div>

                    <div class="f4_footbar__next__fixed">
                        <div class="f4_footbar__next__lists">


                            
                                <div class="f4_footbar__next__item  f4_footbar__next__item--article">

                                    <a href="https://www.forbes.com.mx/saskia-nino-de-rivera-cofundadora-de-la-organizacion-reinserta/" title="Saskia Niño de Rivera, cofundadora de la organización Reinserta">
                                        <figure class="f4_footbar__next__img f4_module-resize--third">
                                            <img width="640" height="360"   alt="" loading="lazy" data-object-fit="cover" data-srcset="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-300x169.jpeg 300w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-768x432.jpeg 768w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM.jpeg 1280w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-320x180.jpeg 320w"  data-full-size="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM.jpeg" data-caption="" data-description="" data-src="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-640x360.jpeg" data-sizes="(max-width: 640px) 100vw, 640px" class="f4_module-image--full lazyload wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="360" src="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-640x360.jpeg" class="f4_module-image--full lazyload wp-post-image" alt="" loading="lazy" data-object-fit="cover" srcset="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-640x360.jpeg 640w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-300x169.jpeg 300w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-1024x576.jpeg 1024w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-768x432.jpeg 768w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM.jpeg 1280w, https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM-320x180.jpeg 320w" sizes="(max-width: 640px) 100vw, 640px" data-full-size="https://cdn.forbes.com.mx/2020/11/WhatsApp-Image-2020-11-16-at-11.34.44-AM.jpeg" data-caption="" data-description="" /></noscript>                                        </figure>
                                    </a>

                                    <div class="f4_footbar__next__item--article__content">
                                        <div class="f4_footbar__next__item--article__category"><a href="https://www.forbes.com.mx/videos/">Videos</a></div>

                                        <a href="https://www.forbes.com.mx/saskia-nino-de-rivera-cofundadora-de-la-organizacion-reinserta/" title="Saskia Niño de Rivera, cofundadora de la organización Reinserta" class="f4_footbar__next__link f4_title">
                                            Saskia Niño de Rivera, cofundadora de la organización Reinserta                                        </a>

                                        <div class="f4_footbar__next__item--article__autor f4_metas">
                                            Por <a href="https://www.forbes.com.mx/author/raul-martinez/" title="Entradas de Raúl Martínez" rel="author">Raúl Martínez</a></div>

                                        <p>Saskia Niño de Rivera, considera que uno de los retos más grandes en esta cuarentena fue encontrarse consigo misma y ent...</p>
                                    </div>

                                </div>
                            
                            <div class="f4_ad__widget">
                                <figure class="f4_ad__ep pinno-ad-serving" data-post-id="264569" position="box">
                                    <div id="div-gpt-ad-f-default-box-c-264569"></div>

                                </figure>
                            </div>


                        </div>
                    </div>
                </div>
            
            <div class="f4_footbar__interests f4_footbar__interests--top">
                <div class="f4_footbar__header f4_footbar__header--interests">
                    <h3>También te puede interesar</h3>
                </div>

                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/ad-bmw-serie-5-sedan-el-vehiculo-insignia-entre-conduccion-y-movilidad-inteligente/" title="BMW Serie 5 Sedán, el vehículo insignia entre conducción y movilidad inteligente" class="f4_footbar__interests__main__img"><figure><img  alt="BMW Serie 5 Sedán, el vehículo insignia entre conducción y movilidad inteligente"  data-src="https://cdn.forbes.com.mx/2020/11/BMW-Sedán-530e.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/11/BMW-Sedán-530e.jpg" alt="BMW Serie 5 Sedán, el vehículo insignia entre conducción y movilidad inteligente" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/actualidad/">Actualidad</a><h5> <a href="https://www.forbes.com.mx/ad-bmw-serie-5-sedan-el-vehiculo-insignia-entre-conduccion-y-movilidad-inteligente/" title="BMW Serie 5 Sedán, el vehículo insignia entre conducción y movilidad inteligente">BMW Serie 5 Sedán, el vehículo insignia entre conducción y movilidad inteligente</a></h5><p>La interacción tecnológica y el desarrollo de la ingeniería detrás de Serie 5 lo convierten en un deportivo de negocios...</p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/brand-voice/ad-juntos-es-mejor-advantage-group-orienta-compania/" title="Juntos es mejor. Advantage Group orienta a tu compañía" class="f4_footbar__interest__item__img"><figure><img  alt="Juntos es mejor. Advantage Group orienta a tu compañía"  data-src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Juntos es mejor. Advantage Group orienta a tu compañía"  data-src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" alt="Juntos es mejor. Advantage Group orienta a tu compañía" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/brand-voice/ad-juntos-es-mejor-advantage-group-orienta-compania/" title="Juntos es mejor. Advantage Group orienta a tu compañía">Juntos es mejor. Advantage Group orienta a tu compañía</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-como-aplicar-el-behavioral-economics-para-innovar/" title="¿Cómo aplicar el “behavioral economics” para innovar?" class="f4_footbar__interest__item__img"><figure><img  alt="¿Cómo aplicar el “behavioral economics” para innovar?"  data-src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Cómo aplicar el “behavioral economics” para innovar?"  data-src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" alt="¿Cómo aplicar el “behavioral economics” para innovar?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-como-aplicar-el-behavioral-economics-para-innovar/" title="¿Cómo aplicar el “behavioral economics” para innovar?">¿Cómo aplicar el “behavioral economics” para innovar?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-los-negocios-no-dejan-de-evolucionar/" title="Los negocios no dejan de evolucionar" class="f4_footbar__interest__item__img"><figure><img  alt="Los negocios no dejan de evolucionar"  data-src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Los negocios no dejan de evolucionar"  data-src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" alt="Los negocios no dejan de evolucionar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-los-negocios-no-dejan-de-evolucionar/" title="Los negocios no dejan de evolucionar">Los negocios no dejan de evolucionar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-abrejet-plataforma-digital-aeronaves-conectar-latam/" title="Esta plataforma digital de aeronaves quiere conectar a América Latina" class="f4_footbar__interest__item__img"><figure><img  alt="Esta plataforma digital de aeronaves quiere conectar a América Latina"  data-src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Esta plataforma digital de aeronaves quiere conectar a América Latina"  data-src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" alt="Esta plataforma digital de aeronaves quiere conectar a América Latina" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-abrejet-plataforma-digital-aeronaves-conectar-latam/" title="Esta plataforma digital de aeronaves quiere conectar a América Latina">Esta plataforma digital de aeronaves quiere conectar a América Latina</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/brand-voice/ad-juntos-es-mejor-advantage-group-orienta-compania/" title="Juntos es mejor. Advantage Group orienta a tu compañía" class="f4_footbar__interest__item__img"><figure><img  alt="Juntos es mejor. Advantage Group orienta a tu compañía"  data-src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Juntos es mejor. Advantage Group orienta a tu compañía"  data-src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/11/Image-1-1-1.jpg" alt="Juntos es mejor. Advantage Group orienta a tu compañía" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/brand-voice/ad-juntos-es-mejor-advantage-group-orienta-compania/" title="Juntos es mejor. Advantage Group orienta a tu compañía">Juntos es mejor. Advantage Group orienta a tu compañía</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-como-aplicar-el-behavioral-economics-para-innovar/" title="¿Cómo aplicar el “behavioral economics” para innovar?" class="f4_footbar__interest__item__img"><figure><img  alt="¿Cómo aplicar el “behavioral economics” para innovar?"  data-src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="¿Cómo aplicar el “behavioral economics” para innovar?"  data-src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2016/09/foro-forbes-startup.jpg" alt="¿Cómo aplicar el “behavioral economics” para innovar?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-como-aplicar-el-behavioral-economics-para-innovar/" title="¿Cómo aplicar el “behavioral economics” para innovar?">¿Cómo aplicar el “behavioral economics” para innovar?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-los-negocios-no-dejan-de-evolucionar/" title="Los negocios no dejan de evolucionar" class="f4_footbar__interest__item__img"><figure><img  alt="Los negocios no dejan de evolucionar"  data-src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Los negocios no dejan de evolucionar"  data-src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/03/Negocios-Coronavirus-FER_7715.jpg" alt="Los negocios no dejan de evolucionar" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-los-negocios-no-dejan-de-evolucionar/" title="Los negocios no dejan de evolucionar">Los negocios no dejan de evolucionar</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/negocios-abrejet-plataforma-digital-aeronaves-conectar-latam/" title="Esta plataforma digital de aeronaves quiere conectar a América Latina" class="f4_footbar__interest__item__img"><figure><img  alt="Esta plataforma digital de aeronaves quiere conectar a América Latina"  data-src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Esta plataforma digital de aeronaves quiere conectar a América Latina"  data-src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/11/Abrejet-Apps-Latam-Viajes.png" alt="Esta plataforma digital de aeronaves quiere conectar a América Latina" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/negocios/">Negocios</a></span><h5><a href="https://www.forbes.com.mx/negocios-abrejet-plataforma-digital-aeronaves-conectar-latam/" title="Esta plataforma digital de aeronaves quiere conectar a América Latina">Esta plataforma digital de aeronaves quiere conectar a América Latina</a></h5></div></article></li></ul></div></div>            </div>


            <figure class="f4_module-wrap">

                <div class="f4_ad__widget">
                    <figure class="f4_ad__ep pinno-ad-serving" data-post-id="502" position="top">
                        <div id="div-gpt-ad-f-default-top-d-502"></div>
                    </figure>
                </div>

            </figure>

            <div class="f4_footbar__interests f4_footbar__interests--bottom">
                <div class="f4_footbar__interests__iniline"><article class="f4_footbar__interests__main"><a href="https://www.forbes.com.mx/negocios-acciones-de-uber-y-lyft-al-alza-por-propuesta-aprobada-en-california/" title="Acciones de Uber y Lyft al alza por propuesta aprobada en California" class="f4_footbar__interests__main__img"><figure><img  alt="Acciones de Uber y Lyft al alza por propuesta aprobada en California"  data-src="https://cdn.forbes.com.mx/2019/10/uber-1.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/10/uber-1.jpg" alt="Acciones de Uber y Lyft al alza por propuesta aprobada en California" class="f4_module-image--full lazyload"></noscript></figure></a><div class="f4_footbar__interests__main__content"><div class="f4_footbar__interests__main__content__wrapper"><span class="f4_footbar__interests__main__category"><a href="https://www.forbes.com.mx/negocios/">Negocios</a><h5> <a href="https://www.forbes.com.mx/negocios-acciones-de-uber-y-lyft-al-alza-por-propuesta-aprobada-en-california/" title="Acciones de Uber y Lyft al alza por propuesta aprobada en California">Acciones de Uber y Lyft al alza por propuesta aprobada en California</a></h5><p>Esta propuesta que será instaurada en California representar unos 392 millones de dólares para Uber y Lyft.  </p></div></div></article><div><ul class="f4_footbar__interest__lists"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/toltalplay-se-fortalece-pese-a-la-pandemia-eduardo-kuri/" title="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri" class="f4_footbar__interest__item__img"><figure><img  alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri"  data-src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri"  data-src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/toltalplay-se-fortalece-pese-a-la-pandemia-eduardo-kuri/" title="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri">Toltalplay se fortalece pese a la pandemia: Eduardo Kuri</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/casai-ofrecera-hospedajes-inteligentes-en-mexico-y-brasil/" title="Casai ofrecerá hospedajes inteligentes en México y Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Casai ofrecerá hospedajes inteligentes en México y Brasil"  data-src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Casai ofrecerá hospedajes inteligentes en México y Brasil"  data-src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" alt="Casai ofrecerá hospedajes inteligentes en México y Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/casai-ofrecera-hospedajes-inteligentes-en-mexico-y-brasil/" title="Casai ofrecerá hospedajes inteligentes en México y Brasil">Casai ofrecerá hospedajes inteligentes en México y Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-innovacion-frugal-como-innovar-para-los-que-menos-tienen/" title="Innovación frugal: ¿Cómo crear para los que menos tienen?" class="f4_footbar__interest__item__img"><figure><img  alt="Innovación frugal: ¿Cómo crear para los que menos tienen?"  data-src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Innovación frugal: ¿Cómo crear para los que menos tienen?"  data-src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" alt="Innovación frugal: ¿Cómo crear para los que menos tienen?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-innovacion-frugal-como-innovar-para-los-que-menos-tienen/" title="Innovación frugal: ¿Cómo crear para los que menos tienen?">Innovación frugal: ¿Cómo crear para los que menos tienen?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-remesas-eu-latinoamerica-dispares-pandemia/" title="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia"  data-src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia"  data-src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/economia-remesas-eu-latinoamerica-dispares-pandemia/" title="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia">Remesas de EU hacia países de Latinoamérica, dispares en la pandemia</a></h5></div></article></li></ul></div><div class='f4_footbar__interest__lists--carousel'><ul class="f4_footbar__interest__lists f4_footbar__interest__lists--carousel owl-mcarousel owl-carousel owl-theme"><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/toltalplay-se-fortalece-pese-a-la-pandemia-eduardo-kuri/" title="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri" class="f4_footbar__interest__item__img"><figure><img  alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri"  data-src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri"  data-src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/Eduardo-Kuri-TotalPlay.png" alt="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/toltalplay-se-fortalece-pese-a-la-pandemia-eduardo-kuri/" title="Toltalplay se fortalece pese a la pandemia: Eduardo Kuri">Toltalplay se fortalece pese a la pandemia: Eduardo Kuri</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/casai-ofrecera-hospedajes-inteligentes-en-mexico-y-brasil/" title="Casai ofrecerá hospedajes inteligentes en México y Brasil" class="f4_footbar__interest__item__img"><figure><img  alt="Casai ofrecerá hospedajes inteligentes en México y Brasil"  data-src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Casai ofrecerá hospedajes inteligentes en México y Brasil"  data-src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/10/casai06.jpg" alt="Casai ofrecerá hospedajes inteligentes en México y Brasil" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/casai-ofrecera-hospedajes-inteligentes-en-mexico-y-brasil/" title="Casai ofrecerá hospedajes inteligentes en México y Brasil">Casai ofrecerá hospedajes inteligentes en México y Brasil</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/red-forbes-innovacion-frugal-como-innovar-para-los-que-menos-tienen/" title="Innovación frugal: ¿Cómo crear para los que menos tienen?" class="f4_footbar__interest__item__img"><figure><img  alt="Innovación frugal: ¿Cómo crear para los que menos tienen?"  data-src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Innovación frugal: ¿Cómo crear para los que menos tienen?"  data-src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2020/02/albergue-inm.jpg" alt="Innovación frugal: ¿Cómo crear para los que menos tienen?" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/red-forbes-innovacion-frugal-como-innovar-para-los-que-menos-tienen/" title="Innovación frugal: ¿Cómo crear para los que menos tienen?">Innovación frugal: ¿Cómo crear para los que menos tienen?</a></h5></div></article></li><li class="f4_footbar__interest__item"><article><a href="https://www.forbes.com.mx/economia-remesas-eu-latinoamerica-dispares-pandemia/" title="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia" class="f4_footbar__interest__item__img"><figure><img  alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia"  data-src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia"  data-src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" class="f4_module-image--full lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://cdn.forbes.com.mx/2019/09/Remesas.jpg" alt="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia" class="f4_module-image--full lazyload"></noscript></noscript></figure></a><div><span><a href="https://www.forbes.com.mx/economia-y-finanzas/">Economía y finanzas</a></span><h5><a href="https://www.forbes.com.mx/economia-remesas-eu-latinoamerica-dispares-pandemia/" title="Remesas de EU hacia países de Latinoamérica, dispares en la pandemia">Remesas de EU hacia países de Latinoamérica, dispares en la pandemia</a></h5></div></article></li></ul></div></div>            </div>

            <div class="ads--mislead-content sep-grey">
                <div class="lazyload">
                    <div id="taboola-below-article-thumbnails"></div>
                </div>
            </div>




        </section>
    </div>

</div>

    
    

<footer class="f4_footer">

    <div class="f4_footer__wrap">

        <div class="f4_footer__table">

            <div>
                <div class="f4_footer__social">
                    <a aria-label="Facebook" href="https://www.facebook.com/ForbesMexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Twitter" href="https://twitter.com/Forbes_Mexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>

                    <a aria-label="Instagram" href="https://www.instagram.com/forbesmexico/?hl=es" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-instagram" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Pinterest" href="https://www.pinterest.com/forbesmexico/" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-pinterest" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Linkedin" href="https://mx.linkedin.com/company/forbes-m-xico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                    </a>
                    <a aria-label="RSS" href="/tag/feed/" class="f4_footer__social__link" rel="noopener">
                        <i class="fa fa-rss" aria-hidden="true"></i>
                    </a>
                    <a aria-label="Youtube" href="https://www.youtube.com/user/forbesmexico" class="f4_footer__social__link" target="_blank" rel="noopener">
                        <i class="fa fa-youtube-play" aria-hidden="true"></i>
                    </a>
                </div>


                <div class="f4_footer_register_wrapper">
                    <div class="f4_footer__register">
                        <a aria-label="Suscribete" href="https://suscripciones.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> SUSCRÍBETE </a>
                    </div>

                    <div class="f4_footer__register">
                        <a aria-label="Newsletter" href="https://newsletter.forbes.com.mx/" class="f4_footer__register__link" target="_blank" rel="noopener"> newsletter </a>
                    </div>
                </div>

            </div>


            <div class="covers_wrappers">
                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/11/00-Portada-NOV-MXok1D-F_LE3-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/11/00-Portada-NOV-MXok1D-F_LE3-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/07/Life-Junio-2020-1-1-scaled.jpg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/11/AC173167-E166-46C2-95A8-3FB0B0C40216.jpeg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/11/AC173167-E166-46C2-95A8-3FB0B0C40216.jpeg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>

                <div class="f4_footer__magazine">
                    <figure class="f4_footer__magazine__figure">
                        
<!-- Cover of the Month -->
<img   alt="Revistas Forbes Latino America" data-src="https://cdn.forbes.com.mx/2020/11/D09AF874-9CBD-4DE8-A1AF-B3284DEE71B3.jpeg" class="lazyload lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="lazyload" src="https://cdn.forbes.com.mx/2020/11/D09AF874-9CBD-4DE8-A1AF-B3284DEE71B3.jpeg" alt="Revistas Forbes Latino America"/></noscript>
                    </figure>
                </div>
            </div>



        </div>

    </div>

    <div class="f4_footer__wrap f4_footer__terms">
        <div>Todos los Derechos reservados © 2014 - 2020 Forbes Mexico</div>
        <div>
            <ul class="f4_footer__terms__list">
                <li><a aria-label="Directorio" href="/directorio/">Directorio</a></li>
                <li><a aria-label="'Media Kit" href="https://forbesmedia.lat/">Media Kit</a></li>
                <li><a aria-label="Aviso de Privacidad" href="/aviso-de-privacidad/">Aviso de Privacidad</a></li>
                <li><a aria-label="Accesibilidad" href="/declaracion-de-accesibilidad/">Declaración de Accesibilidad</a></li>
            </ul>
        </div>
    </div>

</footer>

<div class="pinno-ad-serving hidden" data-post-id="626014554">
    <div id="div-gpt-ad-f-default-interstitial-626014554"></div>
</div>

<div class="pinno-ad-serving hidden" data-post-id="626014555">
    <div id="div-gpt-ad-f-default-in-626014555"></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='nora-widget-js-extra'>
/* <![CDATA[ */
var noraWidget = {"title":"Tambi\u00e9n te puede interesar","total":"4","sites":[{"siteKey":"forbesmexico","isActive":"0"},{"siteKey":"foodandwineenespanol","isActive":"1"},{"siteKey":"robbreport","isActive":"0"},{"siteKey":"instyle","isActive":"0"},{"siteKey":"th","isActive":"0"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://api.dreamsengine.io/nora-remote/assets/js/widget.js?ver=0.0.20' id='nora-widget-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.7.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.5.1.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-migrate-3.3.1.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/818b2a8bfe.js' async='async' id='font-awesome-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/themes/forbesv49/resources/js/bundle--scripts.js?ver=200922015148' async='async' id='dreams-main-js-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/www.forbes.com.mx\/wp-admin\/admin-ajax.php","alm_nonce":"6d303e3615","rest_api":"https:\/\/www.forbes.com.mx\/wp-json\/","rest_nonce":"6f28a94b96","pluginurl":"http:\/\/www.forbes.com.mx\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.3.8' id='ajax-load-more-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/js/alm-single-posts.min.js?ver=1.4.4' id='ajax-load-more-single-posts-js'></script>
<script type='text/javascript' src='https://www.forbes.com.mx/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-seo/js/alm-seo.min.js?ver=1.9.3' id='ajax-load-more-seo-js'></script>
</body>

</html>
